<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Stefan Brotbeck: «Denken ist immer aktuell» - Basel Stadt - Basel - bz Basel</title>
  <meta name="description" content="Die beiden Leiter des Philosophicums, Nadine Reinert und Stefan Brotbeck, denken laut über das Denken nach. Können wir besser und Denken, und aus gewohnten Mustern ausbrechen?" />
  <meta name="keywords" content="bz basel, denken, philosophicum, philosophie" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Stefan Brotbeck: «Denken ist immer aktuell»" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://static.a-z.ch/__ip/xWjT58CaenDz-eu4VUFVSXr5LpI/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-medium/nadine-reinert-und-stefan-brotbeck-feiern-heute-das-fuenfjaehrige-jubilaeum-des-philosophicums--kenneth-nars" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418" />
  <meta property="og:site_name" content="bz Basel" />
  <meta property="og:description" content="Die beiden Leiter des Philosophicums, Nadine Reinert und Stefan Brotbeck, denken laut über das Denken nach. Können wir besser und Denken, und aus gewohnten Mustern ausbrechen?" />

  <meta property="article:section" content="Basel Stadt" />

  <meta property="fb:app_id" content="346274382054412" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzBasel" />
  <meta property="twitter:creator" content="@bzBasel" />
  <meta property="twitter:domain" content="www.bzbasel.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BzbaselChBz" />
  
  <link rel="amphtml" href="https://amp.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418" />

  

  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 130575418, "subressort": "basel-stadt", "author": "Susanna Petrin", "ressort": "basel", "source": {"shortcut": "bzb", "title": "bz Basel"}, "canonical": "http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418"}
        };
    </script>


  <link rel="stylesheet" href="/__node__/0.23.1/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/0.23.1/__static__/client/images/device-icons/bz/bzb2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/0.23.1/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  (function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/0.23.1/__static__/client/fonts/data-woff.css',
      '/__node__/0.23.1/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'bzb2016',
      'domain': 'www.bzbasel.ch',
      'version': '0.23.1',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605761',
          'articlePlayerWithoutAdsID': '30231461',
          'videoLibraryPlayerID': '26605771',
          'videoLibraryCategoryID': '23690361'
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'netMetrix': {
            'doNotTrack': false
          },
          'rollbar': {
            'environment': 'production',
            'accessToken': 'c554e561a27340939af66b428390bef6'
          }
        },
        'dimensions': {
          'articleID': '130575418',
          'product': 'bzb2016',
          'ressort': 'basel',
          'cityName': '',
          'cityID': '',
          'subressort': 'basel-stadt',
          'author': 'Susanna Petrin',
          'source': '',
          'publicationDate': '2016-09-17T05:00:00+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Stefan Brotbeck: «Denken ist immer aktuell»',
          'canonicalUrl': pageInfo.canonical || global.location.href
          ,'adBlocker': 'enabled'
        }
      },
      'advertisement': {
        'environment': 'production',
        'probability': 'SOFT',
        'blocker_version': '4',
        'additionalParams': {
          'kvchannel': 'article',
        }
      }
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.locationMetaData = {
    articleID: '130575418',
    ressort: 'basel',
    subressort: 'basel-stadt',
    author: 'Susanna Petrin',
    tags: ["Philosophicum", "Philosophie", "Denken"],
  };

  })(window);
</script>



<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418","headline":"Stefan Brotbeck: «Denken ist immer aktuell»","author":"Susanna Petrin","dateModified":"2016-09-16T21:09:01+02:00","datePublished":"2016-09-17T05:00:00+02:00","publisher":{"@type":"Organization","name":"bz Basel","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/__node__/0.23.1/__static__/client/images/logos/bz_Basel.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-full-16x9","width":1080,"height":608}}
</script>


<!-- START Rollbar JS Error -->
<script>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</script>
<!-- END Rollbar JS Error -->

<script src="/++ckey++p_/__node__/__component__/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418/__head_user.js"></script>

<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {"siteName":"Artikel","siteId":"783713","slots":[{"name":"side_ad","placements":[{"id":"6268461","type":"desktop-sky"}]},{"name":"rectangle","placements":[{"id":"5720213","type":"desktop"},{"id":"5720238","type":"tablet"},{"id":"5720227","type":"mobile"}]},{"name":"content_board","placements":[{"id":"5720189","type":"tablet"},{"id":"5720240","type":"desktop"},{"id":"5720225","type":"mobile"}]},{"name":"top_board","placements":[{"id":"5720195","type":"tablet"},{"id":"5720192","type":"desktop"},{"id":"5720188","type":"mobile"}]},{"name":"bottom_board","placements":[{"id":"5720241","type":"tablet"},{"id":"5720200","type":"desktop"},{"id":"5720231","type":"mobile"}]},{"name":"related_teaser","placements":[{"id":"5720239","type":"desktop"},{"id":"5999803","type":"mobile"},{"id":"5999809","type":"tablet"}]},{"name":"popular_teaser","placements":[{"id":"5720199","type":"desktop"},{"id":"5999805","type":"mobile"},{"id":"5999807","type":"tablet"}]},{"name":"teaser_1","placements":[{"id":"5720202","type":"desktop"},{"id":"5999806","type":"mobile"},{"id":"5999808","type":"tablet"}]},{"name":"teaser_2","placements":[{"id":"5720212","type":"desktop"},{"id":"5999802","type":"mobile"},{"id":"5999804","type":"tablet"}]}]};
  })(window);
</script>


<script src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


<script src="/__node__/0.23.1/__static__/client/tracking.bundled.js"></script>


</head>
<body>
  <!-- Pageview tracking for Net Metrix and Google Tag Manager -->
<script>
  if (typeof window !== 'undefined' && typeof window.PageviewTracker !== 'undefined') {

    // get the pageview tracking module
    // for tracking Net Metrix and Google Tag Manager
    var tracker = window.PageviewTracker;
    tracker.dimensions(window);
    tracker.track();
  }
</script>

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="http://aznetz.wemfbox.ch/cgi-bin/ivw/CP/live/bzb2016/page-noscript/pageview?r=&d=85242.44111031294&x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager - noscript tracking -->
<noscript id="gtmTrackingNoScript">
  <iframe src="http://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&articleID=130575418&product=bzb2016&cityName=&cityID=&ressort=basel&subressort=basel-stadt&author=Susanna%20Petrin&source=&publicationDate=2016-09-17T05%3A00%3A00%2B02%3A00&pageType=article&searchText=&pageIndex=1&articleTitle=Stefan%20Brotbeck%3A%20%C2%ABDenken%20ist%20immer%20aktuell%C2%BB&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  
<div class="blockedContainer">
  <div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><header class="header-nav is-showing is-top" data-reactid=".scyvrphm9s" data-react-checksum="1708657830"><div class="header-nav__brand" data-reactid=".scyvrphm9s.0"><div class="header-container header-container--padded" data-reactid=".scyvrphm9s.0.0"><div class="header-nav__inner" data-reactid=".scyvrphm9s.0.0.0"><div class="header-nav__trigger" data-reactid=".scyvrphm9s.0.0.0.0"><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".scyvrphm9s.0.0.0.0.0"><span class="trigger__text" data-reactid=".scyvrphm9s.0.0.0.0.0.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".scyvrphm9s.0.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".scyvrphm9s.0.0.0.1.0"><img class="header-logo__img" src="/__node__/0.23.1/__static__/client/images/logos/bz_Basel.svg" alt="bz Basel Logo" data-reactid=".scyvrphm9s.0.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".scyvrphm9s.1"><div class="header-container header-container--toggle" data-reactid=".scyvrphm9s.1.0"><div class="header-nav__navigation" data-reactid=".scyvrphm9s.1.0.0"><nav class="primary-nav" role="navigation" data-reactid=".scyvrphm9s.1.0.0.0"><ul class="primary-nav__list" data-reactid=".scyvrphm9s.1.0.0.0.0"><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$start"><a class="primary-nav__link" href="/" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$basel"><a class="primary-nav__link is-active" href="/basel" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$sport"><a class="primary-nav__link" href="/sport" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$wissen"><a class="primary-nav__link" href="/leben" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$wissen.0">Wissen</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".scyvrphm9s.1.0.0.0.0.0:$videos.0">Videos</a></li><li class="primary-nav__item" data-reactid=".scyvrphm9s.1.0.0.0.0.1"><a class="primary-nav__link primary-nav__link--login" href="/anmelden" data-reactid=".scyvrphm9s.1.0.0.0.0.1.0"><svg class="icon" data-reactid=".scyvrphm9s.1.0.0.0.0.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span data-reactid=".scyvrphm9s.1.0.0.0.0.1.0.1"> </span><span data-reactid=".scyvrphm9s.1.0.0.0.0.1.0.2">Anmelden</span></a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".scyvrphm9s.1.0.1"><div class="header-nav__meta-nav" data-reactid=".scyvrphm9s.1.0.1.0"><ul class="meta-nav" data-reactid=".scyvrphm9s.1.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".scyvrphm9s.1.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.bzbasel.ch/abonnement/abo-service/" data-reactid=".scyvrphm9s.1.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".scyvrphm9s.1.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.bzbasel.ch/az-digital/web-e-paper/" data-reactid=".scyvrphm9s.1.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".scyvrphm9s.1.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".scyvrphm9s.1.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".scyvrphm9s.1.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.a-z-jobs.ch/" data-reactid=".scyvrphm9s.1.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".scyvrphm9s.1.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".scyvrphm9s.1.0.1.0.0.$4.0">Todesanzeigen</a></li></ul></div><div class="header-nav__search" data-reactid=".scyvrphm9s.1.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".scyvrphm9s.1.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".scyvrphm9s.1.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".scyvrphm9s.1.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".scyvrphm9s.1.0.1.1.0.0.1"><svg class="icon" data-reactid=".scyvrphm9s.1.0.1.1.0.0.1.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#search" /></svg><span class="search-input__button-text" data-reactid=".scyvrphm9s.1.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".scyvrphm9s.1.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".scyvrphm9s.1.0.1.2.0"><svg class="icon" data-reactid=".scyvrphm9s.1.0.1.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#user" /></svg><span class="button__label" data-reactid=".scyvrphm9s.1.0.1.2.0.1">Anmelden</span></a></div></div></div></div><div class="header-bar" data-reactid=".scyvrphm9s.2"><div class="header-container header-container--padded" data-reactid=".scyvrphm9s.2.0"><div class="header-bar__inner" data-reactid=".scyvrphm9s.2.0.0"><div class="header-bar__wetter" data-reactid=".scyvrphm9s.2.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".scyvrphm9s.2.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".scyvrphm9s.2.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".scyvrphm9s.2.0.0.0.0.0.0">Basel</span><div class="weather-icon__icon" data-reactid=".scyvrphm9s.2.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".scyvrphm9s.2.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".scyvrphm9s.2.0.0.0.0.0.2.0"><span data-reactid=".scyvrphm9s.2.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".scyvrphm9s.2.0.0.0.0.0.2.1"><span data-reactid=".scyvrphm9s.2.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".scyvrphm9s.2.0.0.1"><div class="tags tags--current" data-reactid=".scyvrphm9s.2.0.0.1.0"><p class="tags__title" data-reactid=".scyvrphm9s.2.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".scyvrphm9s.2.0.0.1.0.1"><li class="tags-item" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$0"><a href="/thema/Spitalgruppe%20beider%20Basel" class="tags-item__link tags-item__link--thema" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$0.0.0">Spitalgruppe beider Basel</span></a></li><li class="tags-item" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$1"><a href="/thema/WahlenBS" class="tags-item__link tags-item__link--dossier" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$1.0.0">WahlenBS</span><svg class="icon" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$1.0.1"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#dossier" /></svg></a></li><li class="tags-item" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$2"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$2.0.0">FC Basel</span><svg class="icon" data-reactid=".scyvrphm9s.2.0.0.1.0.1.$2.0.1"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;bzb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;wissen&quot;,&quot;href&quot;:&quot;/leben&quot;,&quot;label&quot;:&quot;Wissen&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.bzbasel.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.bzbasel.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2709,&quot;value&quot;:&quot;2709&quot;,&quot;name&quot;:&quot;Basel&quot;,&quot;label&quot;:&quot;Basel&quot;,&quot;url&quot;:&quot;/gemeinde/basel-4000&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Spitalgruppe beider Basel&quot;,&quot;link&quot;:&quot;/thema/Spitalgruppe beider Basel&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:29},{&quot;text&quot;:&quot;WahlenBS&quot;,&quot;link&quot;:&quot;/thema/WahlenBS&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:74,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:2217,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>

  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-header"
data-template="Template: default"
data-page="Page: bzb2016:header"
data-slot="Slot: news(1) : news?component=teaser--breaking-news"
data-origin='News Manager : "breaking: Breaking News/Breaking News BZB"'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="ad" id="top_board"></div>
  </div>

  <div class="layout-wrapper">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="side_ad"></div></div></div>

    <div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".w5edvz6rk0" data-react-checksum="-2618172"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz Basel&quot;}"></span></div>
<div class="blockedContainer">
<article>
  <img width="0px" height="0px" src="/__stats/count/article?domain=bzb2016&amp;creator=Auto-Dialog&amp;subressort=basel-stadt&amp;title=Stefan+Brotbeck%3A+%C2%ABDenken+ist+immer+aktuell%C2%BB&amp;kind=newsarticle&amp;ressort=basel&amp;created=1474041588000&amp;modified=1474052941000&amp;contributor=pedro_s&amp;id=130575418&amp;published=1474081200000" id="pixel-tracking" />
  

  

  <header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Philosophie </p><h1 class="article-header__title">Stefan Brotbeck: «Denken ist immer aktuell»</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">von Susanna Petrin — bz Basel</p><p class="article-byline__date"><span><span class="dateformatter-date">17.9.2016</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>

  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         <div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".9dd049su0w" data-react-checksum="-1303974388"><div class="main-asset" data-reactid=".9dd049su0w.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".9dd049su0w.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".9dd049su0w.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".9dd049su0w.0.0.0.0"><div class="image-asset__image" data-reactid=".9dd049su0w.0.0.0.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".9dd049su0w.0.0.0.0.0.0"><div class="responsive-image__box" data-reactid=".9dd049su0w.0.0.0.0.0.0.0"><div class="responsive-image__picture" data-reactid=".9dd049su0w.0.0.0.0.0.0.0.0"><picture class="picture" data-reactid=".9dd049su0w.0.0.0.0.0.0.0.0.0"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 1x, https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-medium2x-16x9 2x" media="(min-width:1150px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-wide-16x9 1x, https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-wide2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-large-16x9 1x, https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-large2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-small-16x9 1x, https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=853&local.crop.h=853&local.crop.w=1280&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Nadine Reinert und Stefan Brotbeck feiern heute das fünfjährige Jubiläum des Philosophicums." title="Nadine Reinert und Stefan Brotbeck feiern heute das fünfjährige Jubiläum des Philosophicums." itemprop="contentUrl"/></picture></div></div></div></div><figcaption class="caption" data-reactid=".9dd049su0w.0.0.0.0.1"><div data-reactid=".9dd049su0w.0.0.0.0.1.0"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".9dd049su0w.0.0.0.0.1.0.0">Nadine Reinert und Stefan Brotbeck feiern heute das fünfjährige Jubiläum des Philosophicums.</p><p class="caption__source" itemprop="author" data-reactid=".9dd049su0w.0.0.0.0.1.0.2">© Kenneth Nars</p></div></figcaption></figure></div></div></div><div class="article-intro__lower" data-reactid=".9dd049su0w.1"><p class="intro" data-reactid=".9dd049su0w.1.0">Die beiden Leiter des Philosophicums, Nadine Reinert und Stefan Brotbeck, denken laut über das Denken nach. Können wir besser und Denken, und aus gewohnten Mustern ausbrechen?</p></div><aside class="newsletter-for-region" data-reactid=".9dd049su0w.2"><div class="newsletter-for-region__text" data-reactid=".9dd049su0w.2.0"><h3 class="newsletter-for-region__header" data-reactid=".9dd049su0w.2.0.0">Newsletter</h3><p data-reactid=".9dd049su0w.2.0.1"><span data-reactid=".9dd049su0w.2.0.1.0">Wissen, was </span><span data-reactid=".9dd049su0w.2.0.1.1">in Basel</span><span data-reactid=".9dd049su0w.2.0.1.2"> läuft? </span><br data-reactid=".9dd049su0w.2.0.1.3"><span data-reactid=".9dd049su0w.2.0.1.4">Hier anmelden für den täglichen Newsletter.</span></p></div><form class="newsletter-form newsletter-for-region__form" action="https://azmedien.us8.list-manage.com/subscribe/post?u=16deca519793f52a2dbd22829&amp;amp;id=bf9fdc38c3" method="post" target="_blank" novalidate data-reactid=".9dd049su0w.2.1"><div style="position:absolute;left:-5000px;" data-reactid=".9dd049su0w.2.1.0"><input type="text" name="b_16deca519793f52a2dbd22829_bf9fdc38c3" tabindex="-1" value="" data-reactid=".9dd049su0w.2.1.0.0"></div><input name="group[5597][4]" type="hidden" value="4" data-reactid=".9dd049su0w.2.1.1:$group[5597][4]"><div class="newsletter-for-region__input" data-reactid=".9dd049su0w.2.1.1:1"><div class="input-wrapper input-wrapper--text input-wrapper--no-border input-wrapper--vertical" data-reactid=".9dd049su0w.2.1.1:1.0"><div class="input-wrapper__inner" data-reactid=".9dd049su0w.2.1.1:1.0.2"><input class="input input--text input--no-border" name="EMAIL" type="email" placeholder="E-Mail Adresse" id="EMAIL" data-reactid=".9dd049su0w.2.1.1:1.0.2.0"></div></div></div><button type="submit" class="button button--primary" data-reactid=".9dd049su0w.2.1.1:2"><span class="button__label" data-reactid=".9dd049su0w.2.1.1:2.1">Anmelden</span></button></form></aside></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Die beiden Leiter des Philosophicums, Nadine Reinert und Stefan Brotbeck, denken laut über das Denken nach. Können wir besser und Denken, und aus gewohnten Mustern ausbrechen?&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/HEUJ_9wXfmyay8xUPdptZyEF3EY/0fded449ae77d0e733975876dbb63d26dcb8065e/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=853&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Nadine Reinert und Stefan Brotbeck feiern heute das fünfjährige Jubiläum des Philosophicums.&quot;,&quot;alt&quot;:&quot;Nadine Reinert und Stefan Brotbeck feiern heute das fünfjährige Jubiläum des Philosophicums.&quot;,&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Nadine Reinert und Stefan Brotbeck feiern heute das fünfjährige Jubiläum des Philosophicums.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kenneth Nars&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{&quot;label&quot;:&quot;bz Basel&quot;,&quot;townName&quot;:&quot;in Basel&quot;,&quot;id&quot;:4,&quot;group&quot;:5597}}"></span></div>
        <div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;philosophicum,philosophie,denken&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:130575418,&quot;channel&quot;:&quot;basel&quot;,&quot;subchannel&quot;:&quot;basel-stadt&quot;}" data-reactid=".1c3xhbgan7k" data-react-checksum="1552373220"><div class="article-body" data-reactid=".1c3xhbgan7k.0"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js" data-reactid=".1c3xhbgan7k.0.0"></script><div data-reactid=".1c3xhbgan7k.0.1:$0"><div class="copy" data-reactid=".1c3xhbgan7k.0.1:$0.0"><h2>Ist das Philosophicum in Basel im Idealfall das, was vor 2400 Jahren für Sokrates und Co. die Agora war?</h2><p><strong>Nadine Reinert</strong>: Der Vergleich mit Sokrates und der Agora — die ja der Marktplatz ist — gefällt mir gut. Er holt die Philosophie wieder in das Leben hinein. Die Gegenstände der Philosophie sind ja das Leben und die Welt in ihrer alltäglichsten Erscheinung. Dasjenige in Frage stellen zu können, was man für selbstverständlich hinnimmt, halte ich für die stärkste Seite der Philosophie.</p><p><strong> Stefan Brotbeck</strong>: Platon, der sozusagen Sokrates’ Meisterschüler war, nennt seinen Meister «atopos», das heisst «ortlos». Sokrates ist ortlos, weil er sich keiner gängigen Kategorie zuordnen lässt, den üblichen Rahmen sprengt. Ja, das gefällt mir: Im Idealfall ist das Philosophicum ein Ort für ortloses Denken. Für ein Denken, das Wege geht, die durch Schritte erst entstehen. Ein Ort für schöpferische Geister. Eine Liebeserklärung an ein Denken, das den denkenden Menschen verwandelt.</p><h2>Kann man besser denken lernen? Intensiver?</h2><p><strong>Brotbeck</strong>: Ja, es gibt so etwas wie eine Kultivierung des Denkens – vielleicht ist diese Denkkultur sogar die Wurzel aller Kultur. Im Philosophicum möchten wir mit philosophischen Übungen und anderen Impulsen auf eine solche Denkkultur, eine geistige Bewegungskunst hinweisen.</p><h2>Wie schafft man es, etwas Neues zu denken, aus gewohnten Denkmustern auszubrechen?</h2><p><strong>Reinert</strong>: Die grössten Anregungen finde ich in der Auseinandersetzung mit anderen Menschen — sei das über die Literatur oder im Gespräch. Oftmals möchten wir ja im Disput dem Anderen die eigene Meinung aufdrücken — doch wenn ich davon Abstand nehme, dem Anderen zuhöre und seine Sicht der Dinge zu verstehen versuche, muss ich unweigerlich meine gewohnten Gedankenbahnen verlassen.</p><p><strong> Brotbeck</strong>: Denkmuster sind Gedanken, die den Denkenden verloren haben. Damit wir etwas Neues denken können, müssen wir also zunächst einmal denken. Denken ist immer aktuell.</p></div></div><div class="enrichment enrichment--full enrichment--text" data-reactid=".1c3xhbgan7k.0.1:$1"><div class="enrichment-text enrichment-text--full" data-reactid=".1c3xhbgan7k.0.1:$1.0"><div class="enrichment-text__body" data-reactid=".1c3xhbgan7k.0.1:$1.0.1"><h2>5 Jahre Philosophicum</h2>
<p>Das Philosophicum im Ackermannshof, St. Johanns-Vorstadt 19–21, Basel, feiert heute sein fünfjähriges Bestehen. Von 14 bis 22 Uhr gibt’s Debatten, Lesungen und Musik.<br />Wir haben aus diesem Anlass mit den Leitern Stefan Brotbeck und Nadine Reinert dieses Gespräch per Email geführt. Zusammen mit dem Philosophicum-Mitwirkenden Christian Graf und Gästen wird das Philosophicum unseren Leserinnen und Lesern zudem fortan 14-täglich in einer neuen Kolumne Denkanstösse aller Art geben. «Philosophicum gibt zu denken» erscheint also jeden zweiten Samstag im Kulturteil der bz.</p>
<p><a href="http://www.philosophicum.ch" target="_blank">www.philosophicum.ch</a></p></div></div></div><div data-reactid=".1c3xhbgan7k.0.1:$2"><div class="copy" data-reactid=".1c3xhbgan7k.0.1:$2.0"><h2>Neben Seminaren und Workshops zu philosophischen Themen setzt ihr Schwerpunkte zu unterschiedlichen Themen: vor ein paar Jahren zum Filmemacher Tarkowski, letztes Wochenende zu Menuhin, nächstens ist das Cabaret Birkenmeier bei euch. Ist das Programm dadurch nicht etwas disparat?</h2><p><strong>Reinert</strong>: Wir denken nicht in Sparten , wir versuchen vielmehr, die Sparte jenseits der Sparten zu leben, die fruchtbare Reibung von verschiedenen Inhalten und Darstellungsformen zu ermöglichen: Film, Musik, Wort, Bild, etc. Inhaltlich gibt es durchaus rote Fäden: Philosophie und Spiritualität, gesellschaftliche Fragen, die Auseinandersetzung mit dem mittel- und osteuropäischen Kulturraum. Darüber hinaus suchen wir die Verbindung zwischen Kultur und Bildung sowie die vertiefte Auseinandersetzung mit einem Thema.</p><p><strong> Brotbeck</strong>: Die Philosophie des Philosophicum beruht gerade darauf, dass wir die «Liebe zur Weisheit» (die Philo-Sophia) in einem existenziell und kulturell weiten Sinne verstehen: als immer neuer Versuch, den Menschen «unfertig» zu machen, gegen allen ideologischen Fertigmacher, die eine systematische Entmenschlichung des Menschen betreiben.</p><h2>Ihr habt Geld gesammelt. Wie geht es euch, seid ihr abgesichert, wird es euch weiterhin geben?</h2><p><strong>Reinert</strong>: Seit die Initiativschenkung im Frühjahr 2014 ausgelaufen ist, haben wir jeden Herbst/Winter eine Spendenaktion gestartet. Unser finanzieller Planungshorizont reicht meist nicht weiter als ein paar Monate. Zwar haben wir einen sehr hohen Eigenfinanzierungsgrad — etwas weniger als die Hälfte — doch für den Rest ist das Philosophicum auf Menschen angewiesen, die es mit einem freien Beitrag unterstützen. Wir sind stolz und dankbar, dass sich dafür ein Kreis von Menschen gebildet hat. Doch dieser Kreis darf und muss in Zukunft noch wachsen. Wir brauchen pro Jahr 300 000 Franken. Einen Betrag, den das Philosophicum nicht aus eigenen Kräften erwirtschaften kann.</p><h2>Ihr führt und vermietet zudem die Druckereihalle.</h2><p><strong>Reinert</strong>: Seit der Übernahme der Leitung für die Druckereihalle leisten wir personell seit Monaten einen Höchsteinsatz, doch ein Ausnahmezustand lässt sich auf Dauer nicht leben. Deshalb wäre unser grösster Wunsch und Ziel, wieder eine längerfristige Perspektive zu erreichen, die uns die nächsten drei Jahre zu überleben hilft.</p><h2>Was wollt ihr in Zukunft anders machen, besser machen?</h2><p><strong>Brotbeck</strong>: Den Themen noch mehr Atemraum geben und die Dinge reifen lassen, bis sie «an der Zeit» sind – auch für unseren Terminkalender. Inhaltlich wollen wir vermehrt soziale Initiativen entwickeln und als Fernziel eine Art Philosophicum-Bildungsjahr anbieten.</p><p><strong> Reinert</strong>: Um noch einmal mit dem Bild Sokrates’ auf dem Marktplatz zu sprechen: Für das Philosophicum selbst wünsche ich mir, dass wir noch mehr «hinausgehen», zu den Menschen, und aufgreifen, was an Fragen in der Luft liegt.</p></div></div></div><div class="tags tags--default" data-reactid=".1c3xhbgan7k.1"><p class="tags__title" data-reactid=".1c3xhbgan7k.1.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".1c3xhbgan7k.1.1"><li class="tags-item" data-reactid=".1c3xhbgan7k.1.1.$0"><a href="/thema/Philosophicum" class="tags-item__link tags-item__link--thema" data-reactid=".1c3xhbgan7k.1.1.$0.0"><span class="tags-item__text" data-reactid=".1c3xhbgan7k.1.1.$0.0.0">Philosophicum</span></a></li><li class="tags-item" data-reactid=".1c3xhbgan7k.1.1.$1"><a href="/thema/Philosophie" class="tags-item__link tags-item__link--thema" data-reactid=".1c3xhbgan7k.1.1.$1.0"><span class="tags-item__text" data-reactid=".1c3xhbgan7k.1.1.$1.0.0">Philosophie</span></a></li><li class="tags-item" data-reactid=".1c3xhbgan7k.1.1.$2"><a href="/thema/Denken" class="tags-item__link tags-item__link--thema" data-reactid=".1c3xhbgan7k.1.1.$2.0"><span class="tags-item__text" data-reactid=".1c3xhbgan7k.1.1.$2.0.0">Denken</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1c3xhbgan7k.2"><div class="feedback-widget__inner" data-reactid=".1c3xhbgan7k.2.0"><h3 class="feedback-widget__title" data-reactid=".1c3xhbgan7k.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1c3xhbgan7k.2.0.1"><a class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1c3xhbgan7k.2.0.1.0"><span class="rounded-button__icon" data-reactid=".1c3xhbgan7k.2.0.1.0.0"><svg class="icon" data-reactid=".1c3xhbgan7k.2.0.1.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1c3xhbgan7k.2.0.1.0.1">JA</span></a><a class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABStefan%20Brotbeck:%20%C2%ABDenken%20ist%20immer%20aktuell%C2%BB%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABStefan%20Brotbeck:%20%C2%ABDenken%20ist%20immer%20aktuell%C2%BB%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418" data-reactid=".1c3xhbgan7k.2.0.1.1"><span class="rounded-button__icon" data-reactid=".1c3xhbgan7k.2.0.1.1.0"><svg class="icon" data-reactid=".1c3xhbgan7k.2.0.1.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1c3xhbgan7k.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--null" data-reactid=".1c3xhbgan7k.3"><li class="az-share-buttons__item az-share-buttons__item--facebook" data-reactid=".1c3xhbgan7k.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1c3xhbgan7k.3.0.0"><svg class="icon" data-reactid=".1c3xhbgan7k.3.0.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#facebook" /></svg><span class="button__label" data-reactid=".1c3xhbgan7k.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter" data-reactid=".1c3xhbgan7k.3.1"><a href="http://www.twitter.com/share?url=http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418&amp;text=Stefan%20Brotbeck:%20%C2%ABDenken%20ist%20immer%20aktuell%C2%BB" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1c3xhbgan7k.3.1.0"><svg class="icon" data-reactid=".1c3xhbgan7k.3.1.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#twitter" /></svg><span class="button__label" data-reactid=".1c3xhbgan7k.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail" data-reactid=".1c3xhbgan7k.3.2"><a href="mailto:?subject=Stefan%20Brotbeck:%20%C2%ABDenken%20ist%20immer%20aktuell%C2%BB&amp;body=Die%20beiden%20Leiter%20des%20Philosophicums,%20Nadine%20Reinert%20und%20Stefan%20Brotbeck,%20denken%20laut%20%C3%BCber%20das%20Denken%20nach.%20K%C3%B6nnen%20wir%20besser%20und%20Denken,%20und%20aus%20gewohnten%20Mustern%20ausbrechen?%20%0D%0A%0D%0A%20http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1c3xhbgan7k.3.2.0"><svg class="icon" data-reactid=".1c3xhbgan7k.3.2.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#mail" /></svg><span class="button__label" data-reactid=".1c3xhbgan7k.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print" data-reactid=".1c3xhbgan7k.3.3"><button title="Drucken" class="button button--icon button--primary" data-reactid=".1c3xhbgan7k.3.3.0"><svg class="icon" data-reactid=".1c3xhbgan7k.3.3.0.0"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#print" /></svg><span class="button__label" data-reactid=".1c3xhbgan7k.3.3.0.1"></span></button></li></ul><section class="comments" data-reactid=".1c3xhbgan7k.4"><button data-disqus-identifier="130575418" class="button button--huge disqus-comment-count" data-reactid=".1c3xhbgan7k.4.0"><span class="button__label" data-reactid=".1c3xhbgan7k.4.0.1">Kommentare anzeigen</span></button></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:130575418,&quot;title&quot;:&quot;Stefan Brotbeck: «Denken ist immer aktuell»&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;philosophicum,philosophie,denken\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:130575418,\&quot;channel\&quot;:\&quot;basel\&quot;,\&quot;subchannel\&quot;:\&quot;basel-stadt\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;h2&gt;Ist das Philosophicum in Basel im Idealfall das, was vor 2400 Jahren für Sokrates und Co. die Agora war?&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Nadine Reinert&lt;/strong&gt;: Der Vergleich mit Sokrates und der Agora — die ja der Marktplatz ist — gefällt mir gut. Er holt die Philosophie wieder in das Leben hinein. Die Gegenstände der Philosophie sind ja das Leben und die Welt in ihrer alltäglichsten Erscheinung. Dasjenige in Frage stellen zu können, was man für selbstverständlich hinnimmt, halte ich für die stärkste Seite der Philosophie.&lt;/p&gt;&lt;p&gt;&lt;strong&gt; Stefan Brotbeck&lt;/strong&gt;: Platon, der sozusagen Sokrates’ Meisterschüler war, nennt seinen Meister «atopos», das heisst «ortlos». Sokrates ist ortlos, weil er sich keiner gängigen Kategorie zuordnen lässt, den üblichen Rahmen sprengt. Ja, das gefällt mir: Im Idealfall ist das Philosophicum ein Ort für ortloses Denken. Für ein Denken, das Wege geht, die durch Schritte erst entstehen. Ein Ort für schöpferische Geister. Eine Liebeserklärung an ein Denken, das den denkenden Menschen verwandelt.&lt;/p&gt;&lt;h2&gt;Kann man besser denken lernen? Intensiver?&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Brotbeck&lt;/strong&gt;: Ja, es gibt so etwas wie eine Kultivierung des Denkens – vielleicht ist diese Denkkultur sogar die Wurzel aller Kultur. Im Philosophicum möchten wir mit philosophischen Übungen und anderen Impulsen auf eine solche Denkkultur, eine geistige Bewegungskunst hinweisen.&lt;/p&gt;&lt;h2&gt;Wie schafft man es, etwas Neues zu denken, aus gewohnten Denkmustern auszubrechen?&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Reinert&lt;/strong&gt;: Die grössten Anregungen finde ich in der Auseinandersetzung mit anderen Menschen — sei das über die Literatur oder im Gespräch. Oftmals möchten wir ja im Disput dem Anderen die eigene Meinung aufdrücken — doch wenn ich davon Abstand nehme, dem Anderen zuhöre und seine Sicht der Dinge zu verstehen versuche, muss ich unweigerlich meine gewohnten Gedankenbahnen verlassen.&lt;/p&gt;&lt;p&gt;&lt;strong&gt; Brotbeck&lt;/strong&gt;: Denkmuster sind Gedanken, die den Denkenden verloren haben. Damit wir etwas Neues denken können, müssen wir also zunächst einmal denken. Denken ist immer aktuell.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentText&quot;,&quot;data&quot;:{&quot;title&quot;:&quot;&quot;,&quot;description&quot;:&quot;&lt;h2&gt;5 Jahre Philosophicum&lt;/h2&gt;\n&lt;p&gt;Das Philosophicum im Ackermannshof, St. Johanns-Vorstadt 19&amp;ndash;21, Basel, feiert heute sein f&amp;uuml;nfj&amp;auml;hriges Bestehen. Von 14 bis 22 Uhr gibt&amp;rsquo;s Debatten, Lesungen und Musik.&lt;br /&gt;Wir haben aus diesem Anlass mit den Leitern Stefan Brotbeck und Nadine Reinert dieses Gespr&amp;auml;ch per Email gef&amp;uuml;hrt. Zusammen mit dem Philosophicum-Mitwirkenden Christian Graf und G&amp;auml;sten wird das Philosophicum unseren Leserinnen und Lesern zudem fortan 14-t&amp;auml;glich in einer neuen Kolumne Denkanst&amp;ouml;sse aller Art geben. &amp;laquo;Philosophicum gibt zu denken&amp;raquo; erscheint also jeden zweiten Samstag im Kulturteil der bz.&lt;/p&gt;\n&lt;p&gt;&lt;a href=\&quot;http://www.philosophicum.ch\&quot; target=\&quot;_blank\&quot;&gt;www.philosophicum.ch&lt;/a&gt;&lt;/p&gt;&quot;,&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;h2&gt;Neben Seminaren und Workshops zu philosophischen Themen setzt ihr Schwerpunkte zu unterschiedlichen Themen: vor ein paar Jahren zum Filmemacher Tarkowski, letztes Wochenende zu Menuhin, nächstens ist das Cabaret Birkenmeier bei euch. Ist das Programm dadurch nicht etwas disparat?&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Reinert&lt;/strong&gt;: Wir denken nicht in Sparten , wir versuchen vielmehr, die Sparte jenseits der Sparten zu leben, die fruchtbare Reibung von verschiedenen Inhalten und Darstellungsformen zu ermöglichen: Film, Musik, Wort, Bild, etc. Inhaltlich gibt es durchaus rote Fäden: Philosophie und Spiritualität, gesellschaftliche Fragen, die Auseinandersetzung mit dem mittel- und osteuropäischen Kulturraum. Darüber hinaus suchen wir die Verbindung zwischen Kultur und Bildung sowie die vertiefte Auseinandersetzung mit einem Thema.&lt;/p&gt;&lt;p&gt;&lt;strong&gt; Brotbeck&lt;/strong&gt;: Die Philosophie des Philosophicum beruht gerade darauf, dass wir die «Liebe zur Weisheit» (die Philo-Sophia) in einem existenziell und kulturell weiten Sinne verstehen: als immer neuer Versuch, den Menschen «unfertig» zu machen, gegen allen ideologischen Fertigmacher, die eine systematische Entmenschlichung des Menschen betreiben.&lt;/p&gt;&lt;h2&gt;Ihr habt Geld gesammelt. Wie geht es euch, seid ihr abgesichert, wird es euch weiterhin geben?&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Reinert&lt;/strong&gt;: Seit die Initiativschenkung im Frühjahr 2014 ausgelaufen ist, haben wir jeden Herbst/Winter eine Spendenaktion gestartet. Unser finanzieller Planungshorizont reicht meist nicht weiter als ein paar Monate. Zwar haben wir einen sehr hohen Eigenfinanzierungsgrad — etwas weniger als die Hälfte — doch für den Rest ist das Philosophicum auf Menschen angewiesen, die es mit einem freien Beitrag unterstützen. Wir sind stolz und dankbar, dass sich dafür ein Kreis von Menschen gebildet hat. Doch dieser Kreis darf und muss in Zukunft noch wachsen. Wir brauchen pro Jahr 300&amp;nbsp;000 Franken. Einen Betrag, den das Philosophicum nicht aus eigenen Kräften erwirtschaften kann.&lt;/p&gt;&lt;h2&gt;Ihr führt und vermietet zudem die Druckereihalle.&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Reinert&lt;/strong&gt;: Seit der Übernahme der Leitung für die Druckereihalle leisten wir personell seit Monaten einen Höchsteinsatz, doch ein Ausnahmezustand lässt sich auf Dauer nicht leben. Deshalb wäre unser grösster Wunsch und Ziel, wieder eine längerfristige Perspektive zu erreichen, die uns die nächsten drei Jahre zu überleben hilft.&lt;/p&gt;&lt;h2&gt;Was wollt ihr in Zukunft anders machen, besser machen?&lt;/h2&gt;&lt;p&gt;&lt;strong&gt;Brotbeck&lt;/strong&gt;: Den Themen noch mehr Atemraum geben und die Dinge reifen lassen, bis sie «an der Zeit» sind – auch für unseren Terminkalender. Inhaltlich wollen wir vermehrt soziale Initiativen entwickeln und als Fernziel eine Art Philosophicum-Bildungsjahr anbieten.&lt;/p&gt;&lt;p&gt;&lt;strong&gt; Reinert&lt;/strong&gt;: Um noch einmal mit dem Bild Sokrates’ auf dem Marktplatz zu sprechen: Für das Philosophicum selbst wünsche ich mir, dass wir noch mehr «hinausgehen», zu den Menschen, und aufgreifen, was an Fragen in der Luft liegt.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418&quot;,&quot;title&quot;:&quot;Stefan Brotbeck: «Denken ist immer aktuell»&quot;,&quot;description&quot;:&quot;Die beiden Leiter des Philosophicums, Nadine Reinert und Stefan Brotbeck, denken laut über das Denken nach. Können wir besser und Denken, und aus gewohnten Mustern ausbrechen?&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Philosophicum&quot;,&quot;link&quot;:&quot;/thema/Philosophicum&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:3},{&quot;text&quot;:&quot;Philosophie&quot;,&quot;link&quot;:&quot;/thema/Philosophie&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:19},{&quot;text&quot;:&quot;Denken&quot;,&quot;link&quot;:&quot;/thema/Denken&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:4}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6LfMMcwSAAAAAJSRP8mgn_npDh3UWvW6qjV6ZxDW&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;http://www.bzbasel.ch/basel/basel-stadt/stefan-brotbeck-denken-ist-immer-aktuell-130575418&quot;},&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;}}"></span></div>

        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(1) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/kultur/buch-buehne-kunst/yehudi-menuhin-war-ein-menschheitslehrer-130550729"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/BKCJ4-XiEUWPEAEFFJYrK54B390/e00cdc33c551b4066c05218f6a6569019f98afe0/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1840&local.crop.h=724&local.crop.w=1280&local.crop.x=0&local.crop.y=147&r=1,n-avatar-1x1 1x, https://static.a-z.ch/__ip/BKCJ4-XiEUWPEAEFFJYrK54B390/e00cdc33c551b4066c05218f6a6569019f98afe0/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1840&local.crop.h=724&local.crop.w=1280&local.crop.x=0&local.crop.y=147&r=1,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/BKCJ4-XiEUWPEAEFFJYrK54B390/e00cdc33c551b4066c05218f6a6569019f98afe0/remote.adjust.rotate=0&remote.size.w=1280&remote.size.h=1840&local.crop.h=724&local.crop.w=1280&local.crop.x=0&local.crop.y=147&r=1,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="© KEYSTONE" title="© KEYSTONE" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Forum </p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">«Yehudi Menuhin war ein Menschheitslehrer»</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span><span class="dateformatter-date">8.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(2) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-ugc"><a class="teaser__link teaser__link--published" href="/beitrag/leserbeitrag/allan-guggenbuehl-normen-hindern-am-denken-130568392"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-ugc"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/ffgJ7hqm9pC-PFhl6uK-AUYItRU/ad86a1514c0cf45f7ee43b384568681ff4cc17e7/n-avatar-1x1 1x, https://static.a-z.ch/__ip/ffgJ7hqm9pC-PFhl6uK-AUYItRU/ad86a1514c0cf45f7ee43b384568681ff4cc17e7/n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/ffgJ7hqm9pC-PFhl6uK-AUYItRU/ad86a1514c0cf45f7ee43b384568681ff4cc17e7/n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Erlinsbach</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-ugc"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#megaphone" /></svg><span class="teaser-title__text-wrap">Allan Guggenbühl: Normen hindern am Denken</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-ugc"><span><span class="dateformatter-date">14.9.2016</span></span><span class="teaser-byline__suffix">Leserbeitrag</span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(3) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-meinung"><a class="teaser__link teaser__link--published" href="/kommentare-aaz/die-welt-ist-nicht-kompliziert-130239493"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-meinung"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/Gy5HK24XNa-4qiBuk9zDr3dFMyI/197fb84d8949f2af6493efb02784f7b680e8521a/remote.adjust.rotate=0&remote.size.w=640&remote.size.h=480&local.crop.h=359&local.crop.w=640&local.crop.x=0&local.crop.y=31,n-avatar-1x1 1x, https://static.a-z.ch/__ip/Gy5HK24XNa-4qiBuk9zDr3dFMyI/197fb84d8949f2af6493efb02784f7b680e8521a/remote.adjust.rotate=0&remote.size.w=640&remote.size.h=480&local.crop.h=359&local.crop.w=640&local.crop.x=0&local.crop.y=31,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/Gy5HK24XNa-4qiBuk9zDr3dFMyI/197fb84d8949f2af6493efb02784f7b680e8521a/remote.adjust.rotate=0&remote.size.w=640&remote.size.h=480&local.crop.h=359&local.crop.w=640&local.crop.x=0&local.crop.y=31,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Bergbauern oberhalb des Vierwaldstättersees bei der Arbeit (Archiv)" title="Bergbauern oberhalb des Vierwaldstättersees bei der Arbeit (Archiv)" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Kolumne</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-meinung"><span class="teaser-title__text-wrap">Die Welt ist nicht kompliziert</span><span class="teaser-title__suffix">Peach Weber</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-meinung"><span><span class="dateformatter-date">2.5.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="slotdbg" >
<div class="slotinfo" style="display:none"
data-layout="Layout: node-article"
data-template="Template: default"
data-page="Page: newsarticle"
data-slot="Slot: recommendations(4) : recommendations?component=teaser--inlined-right"
data-origin='RecommendationManagerOptions'
data-fixierung='Fixierung: von "nicht fixiert" bis "nicht fixiert"'>
</div>
<article class="teaser teaser--inlined-right teaser--theme-publi"><a class="teaser__link teaser__link--published" href="/publireportage/denken-sie-gross-130575178"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-publi"><p class="teaser-marker teaser-marker--inlined-right teaser-marker--theme-publi"><svg class="teaser-marker__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#star" /></svg><span class="teaser-marker__text">Publireportage</span></p><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/GuH7_yi8rFp1CEEHtjS3juHzfig/0a44750a53039717f98110b784688bb995614ee5/remote.adjust.rotate=0&remote.size.w=1146&remote.size.h=760&local.crop.h=760&local.crop.w=1146&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/GuH7_yi8rFp1CEEHtjS3juHzfig/0a44750a53039717f98110b784688bb995614ee5/remote.adjust.rotate=0&remote.size.w=1146&remote.size.h=760&local.crop.h=760&local.crop.w=1146&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/GuH7_yi8rFp1CEEHtjS3juHzfig/0a44750a53039717f98110b784688bb995614ee5/remote.adjust.rotate=0&remote.size.w=1146&remote.size.h=760&local.crop.h=760&local.crop.w=1146&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Luterbach - Nordstrasse 11F" title="Luterbach - Nordstrasse 11F" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Publireportage</p><h1 class="teaser-title teaser-title--inlined-right teaser-title--theme-publi"><span class="teaser-title__text-wrap">Denken Sie GROSS?</span></h1><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-publi"><span><span class="dateformatter-date">17.9.2016</span></span></p></footer></a></article>
</div>

             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="teaser_2"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad" id="content_board"></div>

    </div>

  </div>

</article>


<div class="recommendations-bottom"><section class="section section--default"><div class="container"><header class="section-header section-header--default"><p class="section-header__catchword">Und Jetzt</p><h1 class="section-header__title section-header__title--default"><span>Lesen Sie ausserdem</span></h1></header><div class="grid grid--three-up-featured"><div class="grid__item grid__item--count-1"><div><article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/cargobikes-hier-rollt-ihre-stromrechnung-130572945"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/PiJ50vmgr7rl214JgPN9lvHweSo/d98eb58c2860aa2e83e995d1dc2e30a229c642b0/n-medium-16x9 1x, https://static.a-z.ch/__ip/PiJ50vmgr7rl214JgPN9lvHweSo/d98eb58c2860aa2e83e995d1dc2e30a229c642b0/n-medium2x-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/PiJ50vmgr7rl214JgPN9lvHweSo/d98eb58c2860aa2e83e995d1dc2e30a229c642b0/n-small-16x9 1x, https://static.a-z.ch/__ip/PiJ50vmgr7rl214JgPN9lvHweSo/d98eb58c2860aa2e83e995d1dc2e30a229c642b0/n-small2x-16x9 2x" media="(min-width:330px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/PiJ50vmgr7rl214JgPN9lvHweSo/d98eb58c2860aa2e83e995d1dc2e30a229c642b0/n-narrow-16x9 1x, https://static.a-z.ch/__ip/PiJ50vmgr7rl214JgPN9lvHweSo/d98eb58c2860aa2e83e995d1dc2e30a229c642b0/n-medium-16x9 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/PiJ50vmgr7rl214JgPN9lvHweSo/d98eb58c2860aa2e83e995d1dc2e30a229c642b0/n-narrow-16x9" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Mobilität </p><h1 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">CargoBikes: Hier rollt ihre Stromrechnung</span></h1><noscript></noscript></footer></a></article></div></div><div class="grid__item grid__item--count-2"><div class="recommendations-bottom__teaser-wrapper"><div class="ad teaser" id="popular_teaser"></div></div><div class="recommendations-bottom__teaser-wrapper"><article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/zustaende-wie-im-schlaraffenland-fuer-basler-architektur-130569397"><noscript></noscript><footer class="teaser__footer"><p class="teaser__catchword">Stadtentwicklung </p><h1 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">Zustände wie im Schlaraffenland für Basler Architektur</span></h1><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span><span class="dateformatter-date">15.9.2016</span> <span class="dateformatter-time">um 05:30 Uhr</span></span></p></footer></a></article></div></div><div class="grid__item grid__item--count-3"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/gesundheitsoekonom-willy-oggier-das-ist-etikettenschwindel-ich-bin-sehr-enttaeuscht-130572371"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-mobile-16x9 1x, https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-narrow-16x9 1x, https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1 1x, https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/blFLLfIEpyKjg_sO7MI6f68QC0E/4f0c12e592e3c95599147ed9118683c9d2d8f2db/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2345&local.crop.h=2345&local.crop.w=3200&local.crop.x=0&local.crop.y=0&r=0,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Willy Oggier: «Es stellt sich die Frage, ob erfüllt wird, was man der Bevölkerung vorgängig gross angekündigt hat. Die Antwort lautet klar: nein." title="Willy Oggier: «Es stellt sich die Frage, ob erfüllt wird, was man der Bevölkerung vorgängig gross angekündigt hat. Die Antwort lautet klar: nein." /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Spitalfusion</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Gesundheitsökonom Willy Oggier: «Das ist Etikettenschwindel – ich bin sehr enttäuscht»</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">16.9.2016</span> <span class="dateformatter-time">um 08:00 Uhr</span></span></p></footer></a></article></div></div></div><div class="grid__item grid__item--count-4"><div class="ad teaser" id="related_teaser"></div></div><div class="grid__item grid__item--count-5"><div><div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/darbellays-affaere-mein-soehnchen-ist-ein-kind-gottes-130574112"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__picture"><picture class="picture"><!--[if IE 9]><video style="display: none;"><![endif]--><source class="picture__source" srcset="https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-medium-16x9 2x" media="(min-width:900px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-mobile-16x9 1x, https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-mobile2x-16x9 2x" media="(min-width:740px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-narrow-16x9 1x, https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-medium-16x9 2x" media="(min-width:500px)"><source class="picture__source" srcset="https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-avatar-1x1 1x, https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-avatar2x-1x1 2x" media=""><!--[if IE 9]></video><![endif]--><img class="picture__source picture__source--img" srcset="https://static.a-z.ch/__ip/rKmleHkTbYsmHue0gw2w7XKdHaE/de113f22ee70774966a1e3e817f428ab3cd0470e/remote.adjust.rotate=0&remote.size.w=1024&remote.size.h=681&local.crop.h=330&local.crop.w=580&local.crop.x=197&local.crop.y=40&r=1,n-avatar-1x1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="3" title="3" /></picture></div></div></div></div><footer class="teaser__footer"><p class="teaser__catchword">Blog</p><h1 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/0.23.1/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Darbellays Affäre: «Mein Söhnchen ist ein Kind Gottes»</span></h1><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span><span class="dateformatter-date">16.9.2016</span> <span class="dateformatter-time">um 11:09 Uhr</span></span></p></footer></a></article></div></div></div></div></div></section></div>

<div class="az-iso az-iso--relatedVideos" data-meta="{&quot;id&quot;:&quot;relatedVideos&quot;}"><div class="az-iso-component"><div class="related-videos is-slider-loading" data-reactid=".d5znjrgdmo" data-react-checksum="-1897677408"><section class="section section--dark" data-reactid=".d5znjrgdmo.0"><div class="container" data-reactid=".d5znjrgdmo.0.0"><header class="section-header section-header--inverted" data-reactid=".d5znjrgdmo.0.0.0"><h1 class="section-header__title section-header__title--default" data-reactid=".d5znjrgdmo.0.0.0.1"><span data-reactid=".d5znjrgdmo.0.0.0.1.0">Verwandte Videos</span></h1></header><div class="veeseoRA2VW2" data-reactid=".d5znjrgdmo.0.0.1"></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
</div>



    <div class="container container--bottom-board">
      <div class="ad" id="bottom_board"></div>
    </div>
  </div>

  <div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".wzprjms64g" data-react-checksum="1787122052"><div class="container" data-reactid=".wzprjms64g.0"><div class="footer-nav" data-reactid=".wzprjms64g.0.0"><ul class="footer-nav__list" data-reactid=".wzprjms64g.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".wzprjms64g.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".wzprjms64g.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".wzprjms64g.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.bzbasel.ch/az-digital/web-e-paper/" data-reactid=".wzprjms64g.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".wzprjms64g.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.bzbasel.ch/abonnement/abo-service/" data-reactid=".wzprjms64g.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".wzprjms64g.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".wzprjms64g.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.bzbasel.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".wzprjms64g.0.0.$Spalte 3.$1.$1">bz Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".wzprjms64g.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".wzprjms64g.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".wzprjms64g.0.0.$Spalte 4.$1.$1">Hilfe</a></li></ul><ul class="footer-nav__list" data-reactid=".wzprjms64g.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".wzprjms64g.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="http://www.a-z-jobs.ch/" data-reactid=".wzprjms64g.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://www.a-z.ch/autos" data-reactid=".wzprjms64g.0.0.$Spalte 5.$2.$2">Auto</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="http://events.bzbasel.ch" data-reactid=".wzprjms64g.0.0.$Spalte 5.$3.$3">Events</a></li><li class="footer-nav__item" data-reactid=".wzprjms64g.0.0.$Spalte 5.$4"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".wzprjms64g.0.0.$Spalte 5.$4.$4">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".wzprjms64g.0.1"><button class="button button--primary" data-reactid=".wzprjms64g.0.1.0"><span class="button__label" data-reactid=".wzprjms64g.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".wzprjms64g.0.1.1"><h2 class="footer-headline" data-reactid=".wzprjms64g.0.1.1.0"><span data-reactid=".wzprjms64g.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" src="/__node__/0.23.1/__static__/client/images/logos/az_medien.svg" data-reactid=".wzprjms64g.0.1.1.0.1"></h2><section class="footer-links__section" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen"><h2 class="footer-links__section-title" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.0">Tageszeitungen</h2><ul class="footer-links__links" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1"><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Tageszeitungen.1.$7.$7">ot Oltner Tagblatt</a></li></ul></section><section class="footer-links__section" data-reactid=".wzprjms64g.0.1.1.1:$Sonntagszeitung"><h2 class="footer-links__section-title" data-reactid=".wzprjms64g.0.1.1.1:$Sonntagszeitung.0">Sonntagszeitung</h2><ul class="footer-links__links" data-reactid=".wzprjms64g.0.1.1.1:$Sonntagszeitung.1"><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Sonntagszeitung.1.$0"><a class="footer-links__link" href="http://www.schweizamsonntag.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Sonntagszeitung.1.$0.$0">Schweiz am Sonntag</a></li></ul></section><section class="footer-links__section" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".wzprjms64g.0.1.1.1:$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$4.$4">swissmom</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$5.$5">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$6.$6">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$7.$7">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$8.$8">Haustech</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$9.$9">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$10"><a class="footer-links__link" href="http://www.technica-online.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$10.$10">Technica</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$11"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".wzprjms64g.0.1.1.1:$Zeitschriften/Bücher.1.$11.$11">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".wzprjms64g.0.1.1.1:$TV-Senderfamilie.1.$4.$4">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".wzprjms64g.0.1.1.1:$Online"><h2 class="footer-links__section-title" data-reactid=".wzprjms64g.0.1.1.1:$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".wzprjms64g.0.1.1.1:$Online.1"><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$3"><a class="footer-links__link" href="http://www.marktspiegel.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$3.$3">Marktspiegel</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$4"><a class="footer-links__link" href="http://www.heim-maert.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$4.$4">HeimMärt</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$5"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$5.$5">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$6"><a class="footer-links__link" href="http://www.azregiohelden.ch" data-reactid=".wzprjms64g.0.1.1.1:$Online.1.$6.$6">AZ Regiohelden</a></li></ul></section><section class="footer-links__section" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".wzprjms64g.0.1.1.1:$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div><div class="footer-copyright" data-reactid=".wzprjms64g.0.2"><p data-reactid=".wzprjms64g.0.2.0"><span data-reactid=".wzprjms64g.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".wzprjms64g.0.2.0.1">2016</span><span data-reactid=".wzprjms64g.0.2.0.2">, </span><span data-reactid=".wzprjms64g.0.2.0.3">bz Basel</span></p></div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.bzbasel.ch/az-digital/web-e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.bzbasel.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.bzbasel.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;bz Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;http://www.a-z-jobs.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.a-z.ch/autos&quot;,&quot;label&quot;:&quot;Auto&quot;},{&quot;href&quot;:&quot;http://events.bzbasel.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Tageszeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;}],&quot;Sonntagszeitung:&quot;:[{&quot;name&quot;:&quot;Schweiz am Sonntag&quot;,&quot;url&quot;:&quot;http://www.schweizamsonntag.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;Technica&quot;,&quot;url&quot;:&quot;http://www.technica-online.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;Marktspiegel&quot;,&quot;url&quot;:&quot;http://www.marktspiegel.ch/&quot;},{&quot;name&quot;:&quot;HeimMärt&quot;,&quot;url&quot;:&quot;http://www.heim-maert.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;AZ Regiohelden&quot;,&quot;url&quot;:&quot;http://www.azregiohelden.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;bzb2016&quot;}"></span></div>

  <script src="/__node__/0.23.1/__static__/client/client.bundled.js" async></script>

<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
    	'aaz': 'aargauerzeitung',
    	'bat': 'badenertagblatt',
    	'blz': 'basellandschaftlichezeitung',
    	'bzb': 'bzbasel',
    	'gtb': 'grenchnertagblatt',
    	'liz': 'limmattalerzeitung',
    	'ot': 'oltnertagblatt',
    	'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (chartbeatDomain+(az.context.pageInfo.ressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.ressort : "")+(az.context.pageInfo.subressort ? ", "+chartbeatDomain+"_"+az.context.pageInfo.subressort : "")+(az.context.pageInfo.iid ? ", "+az.context.pageInfo.iid : "")).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 30423;
    _sf_async_config.domain = "nordwestschweiz.ch";
    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;
    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload != "function") ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- Net Metrix Survey -->
<!-- SZMFRABO VERSION="1.1" -->
<script language="Javascript" type="text/javascript">
var szmvars="aznetz//CP//";
</script>
<script language="Javascript" type="text/javascript" src="http://aznetz.wemfbox.ch/2004/01/survey.js"></script>
<!-- /SZMFRABO -->


  <div class="ad" id="layer_interstitial"></div>
</body>
</html>