<!doctype html><html ⚡="">  <head>    <title>Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt"><meta name="description" content="Der Zoo Basel hat die Baubewilligung für das Parkhaus Erdbeergraben erhalten. Baustart ist Ende des nächsten Jahres. Dank des Parkings kann der Zoo wachsen."><meta name="news_keywords" content="«Neues Zolli-Parking mit 300 Plätzen bewilligt – das gibt mehr Platz für Tiere,Basel»"><meta name="last-modified" content="2021-12-21T12:30:22.886Z"><meta name="date" content="2021-12-21T12:30:22.886Z"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt"><meta property="og:image" content="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2882,1619,x0,y151&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Der Zoo Basel hat die Baubewilligung für das Parkhaus Erdbeergraben erhalten. Baustart ist Ende des nächsten Jahres. Dank des Parkings kann der Zoo wachsen."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz - Zeitung für die Region Basel"><meta name="twitter:title" content="Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt"><meta name="twitter:image" content="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2882,1619,x0,y151&amp;wmark=none"><meta name="twitter:description" content="Der Zoo Basel hat die Baubewilligung für das Parkhaus Erdbeergraben erhalten. Baustart ist Ende des nächsten Jahres. Dank des Parkings kann der Zoo wachsen."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.chundefined","name":"Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323"},"headline":"Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt","datePublished":"2021-12-21T12:30:22.886Z","dateModified":"2021-12-21T12:30:22.886Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Der Zoo Basel hat die Baubewilligung für das Parkhaus Erdbeergraben erhalten. Baustart ist Ende des nächsten Jahres. Dank des Parkings kann der Zoo wachsen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg","width":"2882","height":"1921"},"author":[{"@type":"Person","name":"Mark Walther (mwa)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="xb header--amp"><div class="bc uf"></div> <div class="gc"><div class="dc ec fc hc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="mc"> <ul class="nc"><li class="rc"><div class="qc"><a href="/" class="tc">Startseite</a></div></li><li class="rc"><div class="qc"><a href="/thema/coronavirus" class="tc">Coronavirus</a></div></li><li class="rc"><div class="qc"><a href="/thema/fc-basel" class="tc">FC Basel</a></div></li></ul><ul class="nc oc"><li class="rc sc"><div class="qc"><a href="/aboplus" class="tc uc">abo+</a></div></li><li class="rc sc"><div class="qc"><a href="/basel" class="tc uc">Region</a></div></li><li class="rc sc"><div class="qc"><a href="/meinung/kommentare" class="tc uc">Kommentare</a></div></li><li class="rc sc"><div class="qc"><a href="/schweiz" class="tc uc">Schweiz</a></div></li><li class="rc sc"><div class="qc"><a href="/international" class="tc uc">International</a></div></li><li class="rc sc"><div class="qc"><a href="/wirtschaft" class="tc uc">Wirtschaft</a></div></li><li class="rc sc"><div class="qc"><a href="/sport" class="tc uc">Sport</a></div></li><li class="rc sc"><div class="qc"><a href="/leben-kultur" class="tc uc">Leben</a></div></li><li class="rc sc"><div class="qc"><a href="/kultur" class="tc uc">Kultur</a></div></li><li class="rc sc"><div class="qc"><a href="https://events.bzbasel.ch" class="tc uc">Events</a></div></li><li class="rc sc"><div class="qc"><a href="/blaulicht" class="tc uc">Blaulicht</a></div></li><li class="rc sc"><div class="qc"><a href="/videos" class="tc uc">Videos</a></div></li><li class="rc sc"><div class="qc"><a href="/bildergalerien" class="tc uc">Bildergalerien</a></div></li><li class="rc sc"><div class="qc"><a href="/wetter/tageswetter" class="tc uc">Wetter</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/services/mitmachen" class="tc">Mitmachen</a></div></li><li class="rc"><div class="qc"><a href="/meine-bzbasel/merkliste" class="tc">Merkliste</a></div></li><li class="rc"><div class="qc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="tc">Kürzlich gelesen</a></div></li><li class="rc"><div class="qc"><a href="/wettbewerbe" class="tc">Wettbewerbe</a></div></li></ul><ul class="nc"><div><div class="vc zc"><p class="wc">Aktuelle Themen</p> <ul class="yc"><li class="bd"><a href="/thema/coronavirus" class="cd">          Coronavirus        </a></li><li class="bd"><a href="/themen" class="cd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="nc"><li class="rc"><div class="qc"><a href="https://www.petitio.ch" class="tc">Petitio</a></div></li><li class="rc"><div class="qc"><a href="/abopass" class="tc">abopass</a></div></li><li class="rc"><div class="qc"><a href="https://www.myjob.ch/" class="tc">Jobs</a></div></li><li class="rc"><div class="qc"><a href="https://www.gedenkzeit.ch/" class="tc">Todesanzeigen</a></div></li><li class="rc"><div class="qc"><a href="https://themenwelten.bzbasel.ch/" class="tc">Themenwelten</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/kontakt" class="tc">Kontakt</a></div></li><li class="rc"><div class="qc"><a href="/hilfe" class="tc">Hilfe</a></div></li><li class="rc"><div class="qc"><a href="https://chmediawerbung.ch/" class="tc">Werbung</a></div></li><li class="rc"><div class="qc"><a href="/ld.1276400" class="tc">Impressum</a></div></li><li class="rc"><div class="qc"><a href="/ld.994641" class="tc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="lc"><div class="yb"><div class="zb"><div class="ic"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ed jc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="gd fd"></span></button></div> <div class="ac header__logo--amp"><a href="/" title="Zurück zur Startseite" class="hd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/9.23.2/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="od"><div class="id"><a href="/" role="navigation" class="jd kd ed"> <span class="gd"><span>        Startseite      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="jd ed"> <span class="gd"><span>        Basel      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" role="navigation" class="jd nd ed"> <span class="gd"><h1>        Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="pd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fnec1l570" content="" data-vars-danzz-first-article-element="true" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="ob"><!----> <span>    Basel  </span></div> <span>Neues Zolli-Parking mit 300 Plätzen bewilligt – das gibt mehr Platz für Tiere</span></h2></div></div> <div class="sd"><p class="ud"><em>Der Zoo Basel hat die Baubewilligung für das Parkhaus Erdbeergraben erhalten. Baustart ist Ende des nächsten Jahres. Dank des Parkings kann der Zoo wachsen.</em></p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd yd"><!----> <!----> <!----> <!----> <time datetime="2021-12-21T12:30:22.886Z" class="ae de">          21.12.2021, 13.30 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fnef3v5j0" content="" class="vb te" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Ungefähr an dieser Stelle am Erdbeergraben soll die Ausfahrt des Parkings zu liegen kommen." lightbox="doc-1fnef3v5j0-aboPart" width="2882" height="1921" src="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="ie"><h3 data-team-image-caption="true" class="je">Ungefähr an dieser Stelle am Erdbeergraben soll die Ausfahrt des Parkings zu liegen kommen.</h3> <div class="ke"><span class="le">Archivbild: Kenneth Nars</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnec1l590" content="" data-vars-danzz-last-article-element="true" class="vb me">Der Parkplatz vor dem Zolli bietet heute bis zu 150 Plätze. Im geplanten neuen Parkhaus werden es 300 sein. Für den Bau unter dem Erdbeergraben, der sich neben dem Zoogelände befindet, liegt nun die Baubewilligung vor. Die Losinger Marazzi AG realisiert das Projekt. Baustart sei voraussichtlich im vierten Quartal des nächsten Jahres, teilt der Zoo mit. Betreiberin des Parkhauses werde ein darauf spezialisiertes Unternehmen.</p> <!----><!----> <div id="id-doc-33c1b913" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="ne"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" class="c f e pe">  Registrieren und gleich weiterlesen  </a> <!----><span class="oe"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" class="">Anmelden.</a></span><span class="oe"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ub"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9842975433069876" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2230038" class="x"><!----> <!----> <div class="jb ue"><figure class=""><a href="/basel/ladenschliessung-wegen-baustelle-arisdoerfer-kunstmalerin-gibt-kultigen-laden-auf-ld.2230038" class="cb"><div class="g se"><amp-img layout="intrinsic" alt="Sibylle Laubscher (50) in ihrem Laden in Arisdorf. In Zukunft will sie sich ganz auf die Malerei konzentrieren. (Boris Burkhardt)" src="https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3448,1944,x199,y1798" srcset="https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 740w,https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 1480w,https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 380w,https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 760w" width="2158" height="2158" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/ladenschliessung-wegen-baustelle-arisdoerfer-kunstmalerin-gibt-kultigen-laden-auf-ld.2230038" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ladenschliessung  </span></div> <span class="">            Wegen Baustelle: Arisdörfer Kunstmalerin gibt ihren kultigen Laden auf          </span></h2> <!----> <div class="bb">Sibylle Laubscher schliesst an Heiligabend ihren Laden für immer. Stattdessen widmet sie sich nun ganz ihrer Kunst. Und die 50-Jährige hat viele gute Ideen.</div> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Boris Burkhardt</span> <!----> <time datetime="2021-12-21T04:00:00.000Z" class="ae de">21.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-2269453233725991" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2229977" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/einzelkritik-das-grosse-hinrunden-zeugnis-des-fc-basel-wer-die-maximalnote-abholt-und-wer-ungenuegend-abschneidet-ld.2229977" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Starker Rückhalt: Heinz Lindner. (Freshfocus)" src="https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/einzelkritik-das-grosse-hinrunden-zeugnis-des-fc-basel-wer-die-maximalnote-abholt-und-wer-ungenuegend-abschneidet-ld.2229977" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einzelkritik  </span></div> <span class="">            Das grosse Hinrunden-Zeugnis des FC Basel: Wer die Maximalnote abholt – und wer ungenügend abschneidet          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Jakob Weber und Christoph Kieslich</span> <!----> <time datetime="2021-12-21T04:00:00.000Z" class="ae de">21.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-10669730356876173" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_1207707" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-newsticker-berner-gesundheitsdirektor-schnegg-ungeimpfte-sollen-auf-ips-bett-verzichten-umfrage-zeigt-senioren-wollen-lockdown-fuer-ungeimpfte-ld.1207707" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2377,x0,y220" srcset="https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4213,2377,x6,y220 319w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4213,2377,x6,y220 638w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2374,x0,y221 292w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2374,x0,y221 584w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2369,x0,y224 223w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2369,x0,y224 446w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2377,x0,y220 380w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2377,x0,y220 760w" width="4226" height="2377" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/corona-newsticker-berner-gesundheitsdirektor-schnegg-ungeimpfte-sollen-auf-ips-bett-verzichten-umfrage-zeigt-senioren-wollen-lockdown-fuer-ungeimpfte-ld.1207707" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 14 14" class="rb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Das BAG meldet 8167 Neuinfektionen und 32 Tote ++ EU-Impfnachweise ohne Booster künftig nur noch neun Monate gültig          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Online Redaktion</span> <!----> <time datetime="2021-12-21T12:34:00.000Z" class="ae de">vor 17 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-6786881672172786" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2230272" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/alarm-ausgeloest-couvert-mit-verdaechtigem-pulver-polizei-und-feuerwehr-beim-gesundheitsdepartement-im-einsatz-ld.2230272" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Polizei und Feuerwehr rückten am Dienstagmorgen an die Malzgasse aus. (Kenneth Nars)" src="https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1601,x398,y278" srcset="https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2838,1601,x402,y278 319w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2838,1601,x402,y278 638w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1599,x398,y279 292w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1599,x398,y279 584w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1596,x398,y280 223w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1596,x398,y280 446w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1601,x398,y278 380w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1601,x398,y278 760w" width="2846" height="1601" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/alarm-ausgeloest-couvert-mit-verdaechtigem-pulver-polizei-und-feuerwehr-beim-gesundheitsdepartement-im-einsatz-ld.2230272" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Alarm ausgelöst  </span></div> <span class="">            Couvert mit verdächtigem Pulver: Polizei und Feuerwehr beim Gesundheitsdepartement im Einsatz          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><!----> <!----> <time datetime="2021-12-21T11:50:18.233Z" class="ae de">vor 1 Stunde</time> <span class="ae be">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-4693793194420903" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2230319" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/news-service/wirtschaft/huest-und-hott-ungeimpfte-erhalten-kuendigung-nun-will-swiss-entlassenes-personal-zurueckholen-ld.2230319" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Swiss tut sich schwer mit der Personalplanung: Die Lufthansa-Tochter muss nächstes Jahr auf Entlassene zurückgreifen. (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2724,x0,y252" srcset="https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4828,2724,x7,y252 319w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4828,2724,x7,y252 638w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2721,x0,y253 292w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2721,x0,y253 584w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2715,x0,y256 223w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2715,x0,y256 446w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2724,x0,y252 380w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2724,x0,y252 760w" width="4843" height="2724" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/wirtschaft/huest-und-hott-ungeimpfte-erhalten-kuendigung-nun-will-swiss-entlassenes-personal-zurueckholen-ld.2230319" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Luftfahrt  </span></div> <span class="">            Nach Massenentlassung: Swiss will Personal zurückholen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Peter Walthard</span> <!----> <time datetime="2021-12-21T12:11:50.191Z" class="ae de">vor 39 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="pd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fnec1l570" content="" data-vars-danzz-first-article-element="true" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="ob"><!----> <span>    Basel  </span></div> <span>Neues Zolli-Parking mit 300 Plätzen bewilligt – das gibt mehr Platz für Tiere</span></h2></div></div> <div class="sd"><p class="ud"><em>Der Zoo Basel hat die Baubewilligung für das Parkhaus Erdbeergraben erhalten. Baustart ist Ende des nächsten Jahres. Dank des Parkings kann der Zoo wachsen.</em></p> <div class="ee"><div class="fe"><div class="ge"><div class="he" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd yd"><!----> <!----> <!----> <!----> <time datetime="2021-12-21T12:30:22.886Z" class="ae de">          21.12.2021, 13.30 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fnef3v5j0" content="" class="vb te" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.66%;"><amp-img layout="responsive" alt="Ungefähr an dieser Stelle am Erdbeergraben soll die Ausfahrt des Parkings zu liegen kommen." lightbox="doc-1fnef3v5j0-aboPart" width="2882" height="1921" src="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="ie"><h3 data-team-image-caption="true" class="je">Ungefähr an dieser Stelle am Erdbeergraben soll die Ausfahrt des Parkings zu liegen kommen.</h3> <div class="ke"><span class="le">Archivbild: Kenneth Nars</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnec1l590" content="" class="vb me">Der Parkplatz vor dem Zolli bietet heute bis zu 150 Plätze. Im geplanten neuen Parkhaus werden es 300 sein. Für den Bau unter dem Erdbeergraben, der sich neben dem Zoogelände befindet, liegt nun die Baubewilligung vor. Die Losinger Marazzi AG realisiert das Projekt. Baustart sei voraussichtlich im vierten Quartal des nächsten Jahres, teilt der Zoo mit. Betreiberin des Parkhauses werde ein darauf spezialisiertes Unternehmen.</p> <!----><!----> <div id="id-doc-33c1b913" content=""><div id="paywall_container"></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fnefce8n0" content="" class="vb df"><span>Investor kommt für das Parkhaus auf</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fneepev60" content="" class="vb me">Der Zoo kommt günstig zu seinem Parkhaus: Ein Immobilienfonds finanziert den Bau. Deshalb könne der Zoo seine Mittel weiterhin für den laufenden Betrieb und den Ausbau der Tieranlagen einsetzen, heisst es in der Mitteilung weiter. Die Fläche des heutigen Parkplatzes wird nach der Eröffnung des Parkhauses in das Zoo-Areal integriert. Dadurch wächst der Zoo erstmals seit 60 Jahren wieder. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fneev3oj0" content="" class="vb me">Welche Tiere auf der neuen Fläche einziehen, ist noch nicht definiert. Dieser Entscheid ist Teil einer Gesamtplanung, die sich mit der Entwicklung des Zoo Basel bis 2049 befasst. Auch hängt sie von der weiteren Entwicklung der Projekte des Kantons betreffend Massnahmen zum Hochwasserschutz im Bereich des Birsig und zur Neuorganisation des Knoten Heuwaage ab.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fnef0u670" content="" data-vars-danzz-last-article-element="true" class="vb me">Der Haupteingang wird an die neue Situation angepasst, bleibt aber, wo er ist. <em>(mwa)</em></p> <!----><!----> <div id="id-doc-1fnec1l591" content=""><div class="ff"><div class="hf"></div> <div class="gf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt - https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Zoo Basel: Neues Parkhaus mit 300 Parkplätzen bewilligt" data-param-url="https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="hf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fnec1l592" content="" class="vb"><div class="vc kf"><p class="wc xc">      Mehr zum Thema:    </p> <div class="jf"><div class="lf"><div><div class=""><div><ul class="yc dd tags__list--articlemetainfo-amp"><li class="bd"><a href="/thema/basel" class="cd">        Basel      </a></li><li class="bd"><a href="/thema/bau" class="cd">        Bau      </a></li><li class="bd"><a href="/thema/birsig" class="cd">        Birsig      </a></li><li class="bd"><a href="/thema/losinger-marazzi" class="cd">        Losinger Marazzi      </a></li><li class="bd"><a href="/thema/parkplatz" class="cd">        Parkplatz      </a></li><li class="bd"><a href="/thema/tiere" class="cd">        Tiere      </a></li><li class="bd"><a href="/thema/zoo-basel" class="cd">        Zoo Basel      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fnec1l593" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_2181211" class="x gb"><!----> <!----> <div class="jb ve"><figure class=""><a href="/basel/baselland/basel-hier-baut-der-zolli-sein-neues-parking-was-geschieht-mit-dem-gewonnenen-platz-ld.2181211" class="cb we"><div class="g se" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Ungefähr an dieser Stelle am Erdbeergraben soll die Ausfahrt des Parkings zu liegen kommen, die Einfahrt ist etwas weiter unten Richtung Binningerstrasse geplant. (Archivbild: Kenneth Nars)" src="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1921,1921,x961,y0" srcset="https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1921,1921,x961,y0 80w, https://img.chmedia.ch/2021/8/31/8c134cfd-d373-4dff-bd3d-3216e1d02768.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1921,1921,x961,y0 160w" width="1921" height="1921" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/basel/baselland/basel-hier-baut-der-zolli-sein-neues-parking-was-geschieht-mit-dem-gewonnenen-platz-ld.2181211" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><!----> <span>    Basel  </span></div> <span class="">            Hier baut der Zolli sein neues Parking – was geschieht mit dem gewonnenen Platz?          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd xd"><div class="zd"><div class=""><span class="ae ce">Hans-Martin Jermann</span> <!----> <time datetime="2021-08-31T16:13:58.503Z" class="ae de">31.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ub"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-5879794536398155" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2230038" class="x"><!----> <!----> <div class="jb ue"><figure class=""><a href="/basel/ladenschliessung-wegen-baustelle-arisdoerfer-kunstmalerin-gibt-kultigen-laden-auf-ld.2230038" class="cb"><div class="g se"><amp-img layout="intrinsic" alt="Sibylle Laubscher (50) in ihrem Laden in Arisdorf. In Zukunft will sie sich ganz auf die Malerei konzentrieren. (Boris Burkhardt)" src="https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3448,1944,x199,y1798" srcset="https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 740w,https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 1480w,https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 380w,https://img.chmedia.ch/2021/12/20/048d91f0-b716-4333-afdb-648a8e52eac4.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2158,2158,x1224,y1763 760w" width="2158" height="2158" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/ladenschliessung-wegen-baustelle-arisdoerfer-kunstmalerin-gibt-kultigen-laden-auf-ld.2230038" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ladenschliessung  </span></div> <span class="">            Wegen Baustelle: Arisdörfer Kunstmalerin gibt ihren kultigen Laden auf          </span></h2> <!----> <div class="bb">Sibylle Laubscher schliesst an Heiligabend ihren Laden für immer. Stattdessen widmet sie sich nun ganz ihrer Kunst. Und die 50-Jährige hat viele gute Ideen.</div> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Boris Burkhardt</span> <!----> <time datetime="2021-12-21T04:00:00.000Z" class="ae de">21.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-32484587911587304" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2229977" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/einzelkritik-das-grosse-hinrunden-zeugnis-des-fc-basel-wer-die-maximalnote-abholt-und-wer-ungenuegend-abschneidet-ld.2229977" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Starker Rückhalt: Heinz Lindner. (Freshfocus)" src="https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0" srcset="https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 319w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1595,900,x2,y0 638w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 292w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,899,x0,y0 584w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 223w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,897,x0,y1 446w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 380w, https://img.chmedia.ch/2021/12/21/acff80b3-06f7-476b-9594-d5ea5ec1be4f.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0 760w" width="1600" height="900" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/einzelkritik-das-grosse-hinrunden-zeugnis-des-fc-basel-wer-die-maximalnote-abholt-und-wer-ungenuegend-abschneidet-ld.2229977" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einzelkritik  </span></div> <span class="">            Das grosse Hinrunden-Zeugnis des FC Basel: Wer die Maximalnote abholt – und wer ungenügend abschneidet          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Jakob Weber und Christoph Kieslich</span> <!----> <time datetime="2021-12-21T04:00:00.000Z" class="ae de">21.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9496588961636803" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_1207707" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/corona-newsticker-berner-gesundheitsdirektor-schnegg-ungeimpfte-sollen-auf-ips-bett-verzichten-umfrage-zeigt-senioren-wollen-lockdown-fuer-ungeimpfte-ld.1207707" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2377,x0,y220" srcset="https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4213,2377,x6,y220 319w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4213,2377,x6,y220 638w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2374,x0,y221 292w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2374,x0,y221 584w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2369,x0,y224 223w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2369,x0,y224 446w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2377,x0,y220 380w, https://img.chmedia.ch/2021/12/21/f585796d-cc84-499d-add5-3e0220ffd172.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4226,2377,x0,y220 760w" width="4226" height="2377" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/corona-newsticker-berner-gesundheitsdirektor-schnegg-ungeimpfte-sollen-auf-ips-bett-verzichten-umfrage-zeigt-senioren-wollen-lockdown-fuer-ungeimpfte-ld.1207707" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob sb"><svg version="1.1" viewBox="0 0 14 14" class="rb" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Das BAG meldet 8167 Neuinfektionen und 32 Tote ++ EU-Impfnachweise ohne Booster künftig nur noch neun Monate gültig          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Online Redaktion</span> <!----> <time datetime="2021-12-21T12:34:00.000Z" class="ae de">vor 17 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-3377255544567921" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2230272" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/alarm-ausgeloest-couvert-mit-verdaechtigem-pulver-polizei-und-feuerwehr-beim-gesundheitsdepartement-im-einsatz-ld.2230272" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Polizei und Feuerwehr rückten am Dienstagmorgen an die Malzgasse aus. (Kenneth Nars)" src="https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1601,x398,y278" srcset="https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2838,1601,x402,y278 319w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2838,1601,x402,y278 638w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1599,x398,y279 292w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1599,x398,y279 584w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1596,x398,y280 223w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1596,x398,y280 446w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1601,x398,y278 380w, https://img.chmedia.ch/2021/12/21/4719cc04-63f5-4f2d-8ade-aa983d7191bd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2846,1601,x398,y278 760w" width="2846" height="1601" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/alarm-ausgeloest-couvert-mit-verdaechtigem-pulver-polizei-und-feuerwehr-beim-gesundheitsdepartement-im-einsatz-ld.2230272" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Alarm ausgelöst  </span></div> <span class="">            Couvert mit verdächtigem Pulver: Polizei und Feuerwehr beim Gesundheitsdepartement im Einsatz          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><!----> <!----> <time datetime="2021-12-21T11:50:18.233Z" class="ae de">vor 1 Stunde</time> <span class="ae be">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9533417291213122" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2230319" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/news-service/wirtschaft/huest-und-hott-ungeimpfte-erhalten-kuendigung-nun-will-swiss-entlassenes-personal-zurueckholen-ld.2230319" class="cb"><div class="g se" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Swiss tut sich schwer mit der Personalplanung: Die Lufthansa-Tochter muss nächstes Jahr auf Entlassene zurückgreifen. (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2724,x0,y252" srcset="https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4828,2724,x7,y252 319w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4828,2724,x7,y252 638w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2721,x0,y253 292w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2721,x0,y253 584w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2715,x0,y256 223w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2715,x0,y256 446w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2724,x0,y252 380w, https://img.chmedia.ch/2021/12/21/8a02a3b2-a7b8-4808-bcad-8ad09ba8d3f2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4843,2724,x0,y252 760w" width="4843" height="2724" class="h re"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/news-service/wirtschaft/huest-und-hott-ungeimpfte-erhalten-kuendigung-nun-will-swiss-entlassenes-personal-zurueckholen-ld.2230319" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Luftfahrt  </span></div> <span class="">            Nach Massenentlassung: Swiss will Personal zurückholen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae ce">Peter Walthard</span> <!----> <time datetime="2021-12-21T12:11:50.191Z" class="ae de">vor 39 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel",            "authors": "",            "canonicalPath": "bzbasel.ch/ld.2230323",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323","pageID":"ld.2230323","pageName":"/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323","destinationURL":"https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2230323","compName":"Neues Zolli-Parking mit 300 Plätzen bewilligt – das gibt mehr Platz für Tiere","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Neues Zolli-Parking mit 300 Plätzen bewilligt – das gibt mehr Platz für Tiere","articleCatchline":"Basel","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-12-21T12:30:22.886Z","updateTimestamp":"2021-12-21T12:30:22.886Z","municipality":"","topic":"Basel;Bau;Birsig;Losinger Marazzi;Parkplatz;Tiere;Zoo Basel","topicCategories":"Infrastruktur;Bauwirtschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323","pageID":"ld.2230323","pageName":"/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323","destinationURL":"https://www.bzbasel.ch/basel/basel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2230323","compName":"Neues Zolli-Parking mit 300 Plätzen bewilligt – das gibt mehr Platz für Tiere","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Neues Zolli-Parking mit 300 Plätzen bewilligt – das gibt mehr Platz für Tiere","articleCatchline":"Basel","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-12-21T12:30:22.886Z","updateTimestamp":"2021-12-21T12:30:22.886Z","municipality":"","topic":"Basel;Bau;Birsig;Losinger Marazzi;Parkplatz;Tiere;Zoo Basel","topicCategories":"Infrastruktur;Bauwirtschaft"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="mf i"><!---->  <div class="of"><div class="pf"><p class="qf">        Abonnenten      </p> <ul class="rf"><li class="nf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" class="sf">            Abo bestellen          </a></li><li class="nf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" class="sf">            Abo verwalten          </a></li><li class="nf"><a href="https://www.bzbasel.ch/services/abopass/" class="sf">            abopass          </a></li></ul></div><div class="pf"><p class="qf">        Produkte      </p> <ul class="rf"><li class="nf"><a href="https://epaper.bzbasel.ch/" class="sf">            E-Paper          </a></li><li class="nf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-neues-zolli-parking-mit-300-plaetzen-bewilligt-das-gibt-mehr-platz-fuer-tiere-ld.2230323" class="sf">            Newsletter          </a></li><li class="nf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="sf">            Facebook          </a></li><li class="nf"><a href="https://twitter.com/bzBasel" class="sf">            Twitter          </a></li><li class="nf"><a href="https://www.instagram.com/bzbasel.ch/" class="sf">            Instagram          </a></li><li class="nf"><a href="/rss" class="sf">            RSS-Feeds          </a></li></ul></div></div><div class="of"><div class="pf"><p class="qf">        Angebote      </p> <ul class="rf"><li class="nf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="sf">            Werbekunden          </a></li></ul></div><div class="pf"><p class="qf">        Rechtliches      </p> <ul class="rf"><li class="nf"><a href="https://www.bzbasel.ch/ld.1023004" class="sf">            Nutzungsbedingungen          </a></li><li class="nf"><a href="https://www.bzbasel.ch/ld.1022830" class="sf">            Datenschutzerklärung          </a></li><li class="nf"><a href="https://www.bzbasel.ch/ld.1276400" class="sf">            Impressum          </a></li></ul></div></div><div class="of"><div class="pf"><p class="qf">        Hilfe &amp; Kontakt      </p> <ul class="rf"><li class="nf"><a href="https://abo.bzbasel.ch/kontakt/" class="sf">            Kontakt          </a></li><li class="nf"><a href="https://abo.bzbasel.ch/faq/" class="sf">            Häufige Fragen          </a></li></ul></div><div class="pf"><p class="qf">        Unternehmen      </p> <ul class="rf"><li class="nf"><a href="https://chmedia.ch/" class="sf">            CH Media          </a></li></ul></div></div> <div class="tf">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>