<!doctype html><html ⚡="">  <head>    <title>Zoo Basel: Löwe Mbali (20) verstorben</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Zoo Basel: Löwe Mbali (20) verstorben"><meta name="author" content="Laura Pirroncello"><meta name="description" content="Der Zolli trauert um seinen ältesten Löwen. Mbali ist vergangene Woche im Stall des Gamgoas-Haus eingeschlafen. Das Rudel in Basel ist nun herrenlos."><meta name="news_keywords" content="«Löwe Mbali im Alter von 20 Jahren im Zolli verstorben,Basel Stadt»"><meta name="last-modified" content="2022-01-31T15:51:01.150Z"><meta name="date" content="2022-01-31T15:50:31.268Z"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Löwe Mbali im Alter von 20 Jahren im Zolli verstorben"><meta property="og:image" content="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2222,1250,x192,y292&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Der Zolli trauert um seinen ältesten Löwen. Mbali ist vergangene Woche im Stall des Gamgoas-Haus eingeschlafen. Das Rudel in Basel ist nun herrenlos."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz - Zeitung für die Region Basel"><meta name="twitter:title" content="Löwe Mbali im Alter von 20 Jahren im Zolli verstorben"><meta name="twitter:image" content="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2222,1250,x192,y292&amp;wmark=none"><meta name="twitter:description" content="Der Zolli trauert um seinen ältesten Löwen. Mbali ist vergangene Woche im Stall des Gamgoas-Haus eingeschlafen. Das Rudel in Basel ist nun herrenlos."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/basel-stadt","name":"Basel Stadt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Zoo Basel: Löwe Mbali (20) verstorben"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839"},"headline":"Zoo Basel: Löwe Mbali (20) verstorben","datePublished":"2022-01-31T15:50:31.268Z","dateModified":"2022-01-31T15:51:01.150Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Der Zolli trauert um seinen ältesten Löwen. Mbali ist vergangene Woche im Stall des Gamgoas-Haus eingeschlafen. Das Rudel in Basel ist nun herrenlos.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg","width":"2500","height":"1667"},"author":[{"@type":"Person","name":"Laura Pirroncello (lpi)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="xb header--amp"><div class="bc xf"></div> <div class="gc"><div class="dc ec fc hc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="mc"> <ul class="nc"><li class="rc"><div class="qc"><a href="/" class="tc">Startseite</a></div></li><li class="rc"><div class="qc"><a href="/thema/coronavirus" class="tc">Coronavirus</a></div></li><li class="rc"><div class="qc"><a href="/thema/fc-basel" class="tc">FC Basel</a></div></li></ul><ul class="nc oc"><li class="rc sc"><div class="qc"><a href="/aboplus" class="tc uc">abo+</a></div></li><li class="rc sc"><div class="qc"><a href="/basel" class="tc uc">Region</a></div></li><li class="rc sc"><div class="qc"><a href="/meinung/kommentare" class="tc uc">Kommentare</a></div></li><li class="rc sc"><div class="qc"><a href="/schweiz" class="tc uc">Schweiz</a></div></li><li class="rc sc"><div class="qc"><a href="/international" class="tc uc">International</a></div></li><li class="rc sc"><div class="qc"><a href="/wirtschaft" class="tc uc">Wirtschaft</a></div></li><li class="rc sc"><div class="qc"><a href="/sport" class="tc uc">Sport</a></div></li><li class="rc sc"><div class="qc"><a href="/leben-kultur" class="tc uc">Leben</a></div></li><li class="rc sc"><div class="qc"><a href="/kultur" class="tc uc">Kultur</a></div></li><li class="rc sc"><div class="qc"><a href="https://events.bzbasel.ch" class="tc uc">Events</a></div></li><li class="rc sc"><div class="qc"><a href="/blaulicht" class="tc uc">Blaulicht</a></div></li><li class="rc sc"><div class="qc"><a href="/videos" class="tc uc">Videos</a></div></li><li class="rc sc"><div class="qc"><a href="/bildergalerien" class="tc uc">Bildergalerien</a></div></li><li class="rc sc"><div class="qc"><a href="/wetter/tageswetter" class="tc uc">Wetter</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/services/mitmachen" class="tc">Mitmachen</a></div></li><li class="rc"><div class="qc"><a href="/meine-bzbasel/merkliste" class="tc">Merkliste</a></div></li><li class="rc"><div class="qc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="tc">Kürzlich gelesen</a></div></li><li class="rc"><div class="qc"><a href="/wettbewerbe" class="tc">Wettbewerbe</a></div></li></ul><ul class="nc"><div><div class="vc zc"><p class="wc">Aktuelle Themen</p> <ul class="yc"><li class="bd"><a href="/thema/coronavirus" class="cd">          Coronavirus        </a></li><li class="bd"><a href="/themen" class="cd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="nc"><li class="rc"><div class="qc"><a href="https://www.petitio.ch" class="tc">Petitio</a></div></li><li class="rc"><div class="qc"><a href="/abopass" class="tc">abopass</a></div></li><li class="rc"><div class="qc"><a href="https://www.myjob.ch/" class="tc">Jobs</a></div></li><li class="rc"><div class="qc"><a href="https://www.gedenkzeit.ch/" class="tc">Todesanzeigen</a></div></li><li class="rc"><div class="qc"><a href="https://themenwelten.bzbasel.ch/" class="tc">Themenwelten</a></div></li></ul><ul class="nc"><li class="rc"><div class="qc"><a href="/kontakt" class="tc">Kontakt</a></div></li><li class="rc"><div class="qc"><a href="/hilfe" class="tc">Hilfe</a></div></li><li class="rc"><div class="qc"><a href="https://chmediawerbung.ch/" class="tc">Werbung</a></div></li><li class="rc"><div class="qc"><a href="/ld.1276400" class="tc">Impressum</a></div></li><li class="rc"><div class="qc"><a href="/ld.994641" class="tc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="lc"><div class="yb"><div class="zb"><div class="ic"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ed jc"><svg version="1.1" viewBox="0 0 48 48" class="db" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="gd fd"></span></button></div> <div class="ac header__logo--amp"><a href="/" title="Zurück zur Startseite" class="hd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.0.4/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="od"><div class="id"><a href="/" role="navigation" class="jd kd ed"> <span class="gd"><span>        Startseite      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="jd ed"> <span class="gd"><span>        Basel      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt" role="navigation" class="jd ed"> <span class="gd"><span>        Basel Stadt      </span></span> <!----></a> <div class="ld"><svg version="1.1" viewBox="0 0 14 8" class="md" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" role="navigation" class="jd nd ed"> <span class="gd"><h1>        Zoo Basel: Löwe Mbali (20) verstorben      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="pd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1fqoan49p0" content="" data-vars-danzz-first-article-element="true" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="ob"><!----> <span>    Basel  </span></div> <span>Löwe Mbali im Alter von 20 Jahren im Zolli verstorben</span></h2></div></div> <div class="sd"><p class="ud">Der Zolli trauert um seinen ältesten Löwen. Mbali ist vergangene Woche im Stall des Gamgoas-Haus eingeschlafen. Das Rudel in Basel ist nun herrenlos.</p> <div class="de"><div class="ee"><div class="fe"><div class="ge" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd yd"><!----> <span class="ae be">Laura Pirroncello</span> <!----> <!----> <time datetime="2022-01-31T15:50:31.268Z" class="ae ce">          31.01.2022, 16.50 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fqockk4m0" content="" class="vb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2222,1250,x278,y299" class="g" style="padding-bottom:56.26%;"><amp-img layout="responsive" alt="Der 20-jährige Löwe Mbali ist im Zolli Basel verstorben." lightbox="doc-1fqockk4m0-aboPart" width="2222" height="1250" src="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299" srcset="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 680w, https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 1360w, https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 327w, https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="je"><h3 data-team-image-caption="true" class="le">Der 20-jährige Löwe Mbali ist im Zolli Basel verstorben.</h3> <div class="me"><span class="oe">Zoo Basel</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqoan49u0" content="" data-vars-danzz-last-article-element="true" class="vb pe">In der Nacht von Donnerstag auf Freitag, 28. Januar, verstarb der Löwe Mbali im Zolli. Dies teilt der Zoo heute mit. Ein Tierpfleger fand den Löwen am Morgen im Stall vom Haus Gamgoas. Er lag da, als würde er schlafen. Seine drei Weibchen Uma (19), Nyoma (5) und Nikisha (5) waren ruhig bei Mbali im Stall. </p> <!----><!----> <div id="id-doc-d349a5b2" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="qe"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fbasel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" class="c f e se">  Registrieren und gleich weiterlesen  </a> <!----><span class="re"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fbasel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" class="">Anmelden.</a></span><span class="re"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fbasel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ub"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-3979170741465874" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2244677" class="x"><!----> <!----> <div class="jb xe"><figure class=""><a href="/sport/nachgefragt-fabian-frei-ich-glaube-ich-habe-mir-diese-zwei-jahre-verdient-ld.2244677" class="cb"><div class="g ve"><amp-img layout="intrinsic" alt="Fabian Frei ist zum Rückrundenstar der Mann des Spiels. (Martin Meienberger / freshfocus)" src="https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x0,y313" srcset="https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 740w,https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 1480w,https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 380w,https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 760w" width="4000" height="4000" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/nachgefragt-fabian-frei-ich-glaube-ich-habe-mir-diese-zwei-jahre-verdient-ld.2244677" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob"><!----> <span>    Nachgefragt  </span></div> <span class="">            Fabian Frei: «Ich glaube, ich habe mir diese zwei Jahre verdient»          </span></h2> <!----> <div class="bb">Erst zwei weitere Jahre Vertrag, dann zwei Tore. Wie die Verhandlungen Fabian Freis waren und worauf er Wert legte.</div> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Céline Feller</span> <!----> <time datetime="2022-01-31T12:11:34.258Z" class="ae ce">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-4322424773863265" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244796" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/deutschland-grossfahndung-nach-brutalem-polizistenmord-38-jaehriger-dringend-tatverdaechtig-und-auf-der-flucht-was-bisher-bekannt-ist-ld.2244796" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Zwei schwer bewaffnete Polizeibeamte sichern die Strasse in der Nähe des Tatorts. (Keystone)" src="https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0" srcset="https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 319w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 638w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 292w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 584w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 223w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 446w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 380w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 760w" width="5120" height="2880" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/deutschland-grossfahndung-nach-brutalem-polizistenmord-38-jaehriger-dringend-tatverdaechtig-und-auf-der-flucht-was-bisher-bekannt-ist-ld.2244796" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Deutschland  </span></div> <span class="">            Grossfahndung nach brutalem Polizistenmord: 38-Jähriger dringend tatverdächtig und auf der Flucht – was bisher bekannt ist          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Christoph Reichmuth, Berlin</span> <!----> <time datetime="2022-01-31T14:50:11.038Z" class="ae ce">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-4349173773883783" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244064" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/firmenportraet-besitzerwechsel-beim-malerbetrieb-marcel-fischer-in-drei-jahren-wird-frisch-angestrichen-ld.2244064" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Inhaber Thomas Schori (links) übergibt an das Geschäftsleitungsmitglied Domenico Forastefano. (Kenneth Nars)" src="https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1801,x126,y0" srcset="https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3192,1801,x126,y0 319w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3192,1801,x126,y0 638w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1799,x126,y0 292w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1799,x126,y0 584w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1795,x126,y0 223w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1795,x126,y0 446w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1801,x126,y0 380w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1801,x126,y0 760w" width="3202" height="1801" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/firmenportraet-besitzerwechsel-beim-malerbetrieb-marcel-fischer-in-drei-jahren-wird-frisch-angestrichen-ld.2244064" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Firmenporträt  </span></div> <span class="">            Besitzerwechsel beim Malerbetrieb Marcel Fischer: In drei Jahren wird frisch angestrichen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Andreas Möckli</span> <!----> <time datetime="2022-01-31T04:00:00.000Z" class="ae ce">31.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-021059923066282016" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244519" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/radio-pionier-so-geht-es-nicht-roger-schawinski-outet-sich-als-gegner-des-medienpakets-und-fordert-ruecktritte-bei-der-srg-ld.2244519" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kämpfer gegen Monopole: Roger Schawinski an einer Demonstration am 26. Januar 1980 in Zürich für Radio 24. (Alex Spichale / ARC)" src="https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4653,x0,y304" srcset="https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8247,4653,x0,y304 319w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8247,4653,x0,y304 638w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4646,x0,y304 292w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4646,x0,y304 584w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4637,x0,y304 223w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4637,x0,y304 446w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4653,x0,y304 380w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4653,x0,y304 760w" width="8272" height="4653" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/radio-pionier-so-geht-es-nicht-roger-schawinski-outet-sich-als-gegner-des-medienpakets-und-fordert-ruecktritte-bei-der-srg-ld.2244519" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Radio-Pionier  </span></div> <span class="">            «So geht es nicht!»: Roger Schawinski outet sich als Gegner des Medienpakets – und fordert Köpferollen bei der SRG          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Patrik Müller</span> <!----> <time datetime="2022-01-31T15:00:00.000Z" class="ae ce">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3598414940313157" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244825" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/luzern-zerstoerte-busse-und-ein-fragwuerdiges-video-nach-fan-scharmuetzel-mit-der-polizei-in-luzern-ld.2244825" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="An einem Bus schlugen Chaoten des FC Basel 13 Scheiben ein. (Bilder: VBL)" src="https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378" srcset="https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 319w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 638w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 292w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 584w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 223w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 446w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 380w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 760w" width="4032" height="2268" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/luzern-zerstoerte-busse-und-ein-fragwuerdiges-video-nach-fan-scharmuetzel-mit-der-polizei-in-luzern-ld.2244825" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Luzern  </span></div> <span class="">            Zerstörte Busse und ein fragwürdiges Video nach Basler Fan-Scharmützel mit der Polizei in Luzern          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Alexander von Däniken und Jakob Weber</span> <!----> <time datetime="2022-01-31T14:55:06.694Z" class="ae ce">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="pd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1fqoan49p0" content="" data-vars-danzz-first-article-element="true" class="qd"><div class="rd"><div class="sd"><!----> <h2 class="td"><div class="ob"><!----> <span>    Basel  </span></div> <span>Löwe Mbali im Alter von 20 Jahren im Zolli verstorben</span></h2></div></div> <div class="sd"><p class="ud">Der Zolli trauert um seinen ältesten Löwen. Mbali ist vergangene Woche im Stall des Gamgoas-Haus eingeschlafen. Das Rudel in Basel ist nun herrenlos.</p> <div class="de"><div class="ee"><div class="fe"><div class="ge" style="transform:translateX(-100%);"></div></div></div></div> <div class="vd"><!----> <div class="wd yd"><!----> <span class="ae be">Laura Pirroncello</span> <!----> <!----> <time datetime="2022-01-31T15:50:31.268Z" class="ae ce">          31.01.2022, 16.50 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fqockk4m0" content="" class="vb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2222,1250,x278,y299" class="g" style="padding-bottom:56.26%;"><amp-img layout="responsive" alt="Der 20-jährige Löwe Mbali ist im Zolli Basel verstorben." lightbox="doc-1fqockk4m0-aboPart" width="2222" height="1250" src="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299" srcset="https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 680w, https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 1360w, https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 327w, https://img.chmedia.ch/2022/01/31/14e69273-70fe-4ed2-8868-6a8c7349913a.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2222,1249,x278,y299 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="je"><h3 data-team-image-caption="true" class="le">Der 20-jährige Löwe Mbali ist im Zolli Basel verstorben.</h3> <div class="me"><span class="oe">Zoo Basel</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqoan49u0" content="" class="vb pe">In der Nacht von Donnerstag auf Freitag, 28. Januar, verstarb der Löwe Mbali im Zolli. Dies teilt der Zoo heute mit. Ein Tierpfleger fand den Löwen am Morgen im Stall vom Haus Gamgoas. Er lag da, als würde er schlafen. Seine drei Weibchen Uma (19), Nyoma (5) und Nikisha (5) waren ruhig bei Mbali im Stall. </p> <!----><!----> <div id="id-doc-d349a5b2" content=""><div id="paywall_container"></div></div> <!----><!----> <figure id="id-doc-1fqoco4ko0" content="" class="vb we he" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/31/6f2eed90-efeb-44ea-8732-b413f918832a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1752,985,x169,y212" class="g" style="padding-bottom:56.22%;"><amp-img layout="responsive" alt="Es bleiben die Weibchen Uma (19), Nyoma (5) und Nikisha (5) zurück." lightbox="doc-1fqoco4ko0-aboPart" width="1752" height="985" src="https://img.chmedia.ch/2022/01/31/6f2eed90-efeb-44ea-8732-b413f918832a.jpeg?width=480&amp;height=269&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1752,985,x169,y212" srcset="https://img.chmedia.ch/2022/01/31/6f2eed90-efeb-44ea-8732-b413f918832a.jpeg?width=240&amp;height=134&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1752,985,x169,y212 240w, https://img.chmedia.ch/2022/01/31/6f2eed90-efeb-44ea-8732-b413f918832a.jpeg?width=480&amp;height=269&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1752,985,x169,y212 480w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="je ke"><h3 data-team-image-caption="true" class="le">Es bleiben die Weibchen Uma (19), Nyoma (5) und Nikisha (5) zurück.</h3> <div class="me ne"><span class="oe">Zoo Basel</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqob2pk61" content="" class="vb pe">Der Tod sei nicht unerwartet gewesen, heisst es weiter. Mbali war mit knapp 20 Jahren schon sehr alt gewesen. Er wurde noch am Freitag in die Pathologie der Universität Bern gebracht.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqob02r10" content="" class="vb pe">Der Löwe war trotz seines hohen Alters immer fit und gesund gewesen. Lediglich im Dezember 2021 hatte Mbali Schwierigkeiten beim Gehen. Er schwankte und sein Gang war teilweise unsicher, schreibt der Zolli. Im Januar seien diese Probleme allerdings wieder verschwunden. </p> <!----><!----> <!----> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fqob5r1b0" content="" class="vb gf"><span>Mbali war einer der ersten im Gamgoas Haus</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqob5sie0" content="" class="vb pe">Die Löwen Mbali, Uma und Okoa, welche im März 2021 verstorben ist, stammen alle aus den Nationalparks Pilanesberg und Madikwe im Nordwesten Südafrikas. In diesen Parks wurden Etoscha-Löwen aus Namibia angesiedelt. Die Tiere waren Teil eines Artenschutzprogramms. Dieses hatte das Ziel, die stark gefährdete namibische Löwenpopulation zu retten.</p> <!----><!----> <figure id="id-doc-1fqocs6410" content="" class="vb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/31/ebe1676e-8499-4622-8a31-777cedb92286.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1667,2223,x0,y201" class="g" style="padding-bottom:133.35%;"><amp-img layout="responsive" alt="Seit 2003 wohnte Mbali in Basel." lightbox="doc-1fqocs6410-aboPart" width="1667" height="2223" src="https://img.chmedia.ch/2022/01/31/ebe1676e-8499-4622-8a31-777cedb92286.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1667,2223,x0,y201" srcset="https://img.chmedia.ch/2022/01/31/ebe1676e-8499-4622-8a31-777cedb92286.jpeg?width=680&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1667,2223,x0,y201 680w, https://img.chmedia.ch/2022/01/31/ebe1676e-8499-4622-8a31-777cedb92286.jpeg?width=1360&amp;height=1813&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1667,2223,x0,y201 1360w, https://img.chmedia.ch/2022/01/31/ebe1676e-8499-4622-8a31-777cedb92286.jpeg?width=327&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1667,2223,x0,y201 327w, https://img.chmedia.ch/2022/01/31/ebe1676e-8499-4622-8a31-777cedb92286.jpeg?width=654&amp;height=872&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1667,2223,x0,y201 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="je"><h3 data-team-image-caption="true" class="le">Seit 2003 wohnte Mbali in Basel.</h3> <div class="me"><span class="oe">Zoo Basel</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqobi08a1" content="" class="vb pe">Nach Angaben des Zolli wurde Mbali schätzungsweise im Spätsommer 2002 in freier Wildbahn geboren. 2003 untersuchte Zoo-Tierarzt Christian Wenker die drei Löwen in Südafrika. Danach begleitete er ihren Transport nach Basel. Zur Eröffnung der Gamgoas-Anlage zogen die Tiere im Basler Zoo ein. Hier wurde gemäss dem Artenschutzprogramm gezielt mit ihnen gezüchtet, um eine Reservepopulation aufzubauen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fqocb55h0" content="" class="vb gf"><span>Vasektomie verhinderte Inzucht</span></h3> <!----><!----> <figure id="id-doc-1fqocq5ru0" content="" class="vb we ie" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/31/8110fad7-9862-4d41-b054-1557199e4314.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1975,1315,x223,y307" class="g" style="padding-bottom:66.58%;"><amp-img layout="responsive" alt="Wann wieder ein Löwenmännchen im Zolli einzieht, ist unklar." lightbox="doc-1fqocq5ru0-aboPart" width="1975" height="1315" src="https://img.chmedia.ch/2022/01/31/8110fad7-9862-4d41-b054-1557199e4314.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1973,1315,x223,y307" srcset="https://img.chmedia.ch/2022/01/31/8110fad7-9862-4d41-b054-1557199e4314.jpeg?width=240&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1973,1315,x223,y307 240w, https://img.chmedia.ch/2022/01/31/8110fad7-9862-4d41-b054-1557199e4314.jpeg?width=480&amp;height=320&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1973,1315,x223,y307 480w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="je ke"><h3 data-team-image-caption="true" class="le">Wann wieder ein Löwenmännchen im Zolli einzieht, ist unklar.</h3> <div class="me ne"><span class="oe">Zoo Basel</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqobn7lr0" content="" class="vb pe">Mbali wurde somit Vater von 18 Löwen in neun Würfen. Seine Nachkommen gingen in verschiedene Zoos in Europa sowie in die USA. 2018 erhielt der Löwe eine Vasektomie. Dies sollte verhindern, dass er sich mit seinen beiden Töchtern Nyoma und Nikisha fortpflanzt. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqobr0na0" content="" class="vb pe">Stand heute sei noch unklar, wann wieder ein Löwenmännchen zu der Weibchengruppe im Zolli kommt, heisst es in der Mitteilung. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fqoc9bih0" content="" class="vb gf"><span>Neuer Anführer tötet alle Jungen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqobshka0" content="" class="vb pe">Ein männlicher Löwe bleibt in der freien Natur nicht sein Leben lang der Anführer einer Gruppe. Sobald seine älteste Tochter geschlechtsreif wird, übernimmt spätestens ein junges Männchen oder eine kleine Gruppe von Brüdern das Löwenrudel. Bei der Machtübernahme kommt es zum Kampf mit dem alten Anführer, der diesen meistens mit seinem Leben bezahlt. </p> <!----><!----> <figure id="id-doc-1fqocuqk90" content="" class="vb we" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/01/31/1db1d0b0-e08d-40c3-9ba8-f25d5171fc05.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1664,1248,x0,y561" class="g" style="padding-bottom:75%;"><amp-img layout="responsive" alt="Im Zolli musste Mbali nicht mit einem jüngeren Konkurrenten kämpfen." lightbox="doc-1fqocuqk90-aboPart" width="1664" height="1248" src="https://img.chmedia.ch/2022/01/31/1db1d0b0-e08d-40c3-9ba8-f25d5171fc05.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1660,1248,x0,y561" srcset="https://img.chmedia.ch/2022/01/31/1db1d0b0-e08d-40c3-9ba8-f25d5171fc05.jpeg?width=680&amp;height=511&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1660,1248,x0,y561 680w, https://img.chmedia.ch/2022/01/31/1db1d0b0-e08d-40c3-9ba8-f25d5171fc05.jpeg?width=1360&amp;height=1022&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1660,1248,x0,y561 1360w, https://img.chmedia.ch/2022/01/31/1db1d0b0-e08d-40c3-9ba8-f25d5171fc05.jpeg?width=327&amp;height=245&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1660,1248,x0,y561 327w, https://img.chmedia.ch/2022/01/31/1db1d0b0-e08d-40c3-9ba8-f25d5171fc05.jpeg?width=654&amp;height=491&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1660,1248,x0,y561 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="wb"><div class="je"><h3 data-team-image-caption="true" class="le">Im Zolli musste Mbali nicht mit einem jüngeren Konkurrenten kämpfen.</h3> <div class="me"><span class="oe">Zoo Basel</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqoc9qdb1" content="" class="vb pe">Die erste Amtshandlung nach dem Kampf für den neuen Anführer ist es, alle vorhandenen Jungtiere zu töten. Dadurch ist für die Weibchen die Säugezeit schneller vorbei und sie kommen wieder in die fortpflanzungsfähige Zeit. Das neue Männchen kann seine Gene direkt weitergeben. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fqoc1mbd0" content="" data-vars-danzz-last-article-element="true" class="vb pe">Die weiblichen Nachkommen bleiben ihr ganzes Leben im selben Rudel. Die Söhne dagegen wandern ab. Damit wird ganz natürlich verhindert, dass sich verwandte Löwen miteinander fortpflanzen. </p> <!----><!----> <div id="id-doc-1fqoan49u1" content=""><div class="if"><div class="kf"></div> <div class="jf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Zoo Basel: Löwe Mbali (20) verstorben - https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Zoo Basel: Löwe Mbali (20) verstorben" data-param-url="https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="kf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fqoan49u2" content="" class="vb"><div class="vc nf"><p class="wc xc">      Mehr zum Thema:    </p> <div class="mf"><div class="of"><div><div class=""><div><ul class="yc dd tags__list--articlemetainfo-amp"><li class="bd"><a href="/thema/basel" class="cd">        Basel      </a></li><li class="bd"><a href="/thema/mbali" class="cd">        Mbali      </a></li><li class="bd"><a href="/thema/nyoma" class="cd">        Nyoma      </a></li><li class="bd"><a href="/thema/tiere" class="cd">        Tiere      </a></li><li class="bd"><a href="/thema/universitaet-bern" class="cd">        Universität Bern      </a></li><li class="bd"><a href="/thema/verstorbene" class="cd">        Verstorbene      </a></li><li class="bd"><a href="/thema/zoo" class="cd">        Zoo      </a></li><li class="bd"><a href="/thema/zoo-basel" class="cd">        Zoo Basel      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1fqoan49u3" content="" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_1610341" class="x gb"><!----> <!----> <div class="jb ye"><figure class=""><a href="/schweiz/lowin-okoa-bringt-im-zoo-basel-zwei-junge-zur-welt-ld.1610341" class="cb ze"><div class="g ve" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Löwin Okoa bringt im Zoo Basel zwei Junge zur Welt" src="https://img.luzernerzeitung.ch/2020/10/6/a5238dd5-ef88-4606-8412-6165d041c788.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,768,x128,y0" srcset="https://img.luzernerzeitung.ch/2020/10/6/a5238dd5-ef88-4606-8412-6165d041c788.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,768,x128,y0 80w, https://img.luzernerzeitung.ch/2020/10/6/a5238dd5-ef88-4606-8412-6165d041c788.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=768,768,x128,y0 160w" width="768" height="768" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/schweiz/lowin-okoa-bringt-im-zoo-basel-zwei-junge-zur-welt-ld.1610341" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><!----> <span>    Tierwelt  </span></div> <span class="">            Löwin Okoa bringt im Zoo Basel zwei Junge zur Welt          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd xd"><div class="zd"><div class=""><!----> <!----> <time datetime="2017-02-02T10:21:32.000Z" class="ae ce">02.02.2017</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_2228242" class="x gb"><!----> <!----> <div class="jb ye"><figure class=""><a href="/basel/basel-stadt/uebersicht-der-zoo-basel-und-sein-nachwuchs-im-jahr-2021-erblickten-einige-jungtiere-das-licht-der-welt-ld.2228242" class="cb ze"><div class="g ve" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Zum ersten Mal seit sieben Jahren gab es Nachwuchs bei den Stierkopfhaien. (Zoo Basel (Torben Weber))" src="https://img.chmedia.ch/2021/12/15/c9a41620-96ea-4c84-b3ff-9bf77b31bf2a.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1482,1482,x503,y175" srcset="https://img.chmedia.ch/2021/12/15/c9a41620-96ea-4c84-b3ff-9bf77b31bf2a.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1482,1482,x503,y175 80w, https://img.chmedia.ch/2021/12/15/c9a41620-96ea-4c84-b3ff-9bf77b31bf2a.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1482,1482,x503,y175 160w" width="1482" height="1482" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/basel/basel-stadt/uebersicht-der-zoo-basel-und-sein-nachwuchs-im-jahr-2021-erblickten-einige-jungtiere-das-licht-der-welt-ld.2228242" class="cb"><div class=""><!----> <h3 class="kb mb"><div class="ob pb"><!----> <span>    Übersicht  </span></div> <span class="">            Der Zoo Basel und sein Nachwuchs: Im Jahr 2021 erblickten einige Jungtiere das Licht der Welt          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="wd xd"><div class="zd"><div class=""><span class="ae be">Laura Pirroncello</span> <!----> <time datetime="2021-12-28T04:00:00.000Z" class="ae ce">28.12.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="ub"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-2333691132221989" content="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2244677" class="x"><!----> <!----> <div class="jb xe"><figure class=""><a href="/sport/nachgefragt-fabian-frei-ich-glaube-ich-habe-mir-diese-zwei-jahre-verdient-ld.2244677" class="cb"><div class="g ve"><amp-img layout="intrinsic" alt="Fabian Frei ist zum Rückrundenstar der Mann des Spiels. (Martin Meienberger / freshfocus)" src="https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x0,y313" srcset="https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 740w,https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 1480w,https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 380w,https://img.chmedia.ch/2022/01/31/0a80a0ae-b30f-46f9-b6a0-6f3c33f44118.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 760w" width="4000" height="4000" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/nachgefragt-fabian-frei-ich-glaube-ich-habe-mir-diese-zwei-jahre-verdient-ld.2244677" class="cb"><div class=""><!----> <h2 class="kb"><div class="ob"><!----> <span>    Nachgefragt  </span></div> <span class="">            Fabian Frei: «Ich glaube, ich habe mir diese zwei Jahre verdient»          </span></h2> <!----> <div class="bb">Erst zwei weitere Jahre Vertrag, dann zwei Tore. Wie die Verhandlungen Fabian Freis waren und worauf er Wert legte.</div> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Céline Feller</span> <!----> <time datetime="2022-01-31T12:11:34.258Z" class="ae ce">vor 4 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-7388082568108705" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244796" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/international/deutschland-grossfahndung-nach-brutalem-polizistenmord-38-jaehriger-dringend-tatverdaechtig-und-auf-der-flucht-was-bisher-bekannt-ist-ld.2244796" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Zwei schwer bewaffnete Polizeibeamte sichern die Strasse in der Nähe des Tatorts. (Keystone)" src="https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0" srcset="https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 319w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x0,y0 638w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 292w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x0,y0 584w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 223w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x0,y0 446w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 380w, https://img.chmedia.ch/2022/01/31/b3b0370e-b3b4-4436-abde-60ab481a8555.png?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x0,y0 760w" width="5120" height="2880" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/deutschland-grossfahndung-nach-brutalem-polizistenmord-38-jaehriger-dringend-tatverdaechtig-und-auf-der-flucht-was-bisher-bekannt-ist-ld.2244796" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><svg version="1.1" viewBox="0 0 14 14" class="rb sb" style="width:14px;height:14px;min-width:14px;"><path d="M11.083 12.833H2.917c-.969 0-1.75-.781-1.75-1.75V2.917c0-.969.781-1.75 1.75-1.75h8.166c.969 0 1.75.781 1.75 1.75v8.166c0 .969-.781 1.75-1.75 1.75z" stroke-width=".75" stroke-linecap="round" stroke-linejoin="round"></path><path d="M4.667 4.398v5.204c0 .239.256.39.46.274L9.76 7.274a.317.317 0 000-.548L5.128 4.124a.31.31 0 00-.461.274z" stroke-width="1.004" stroke-linecap="round" stroke-linejoin="round"></path></svg> <span>    Deutschland  </span></div> <span class="">            Grossfahndung nach brutalem Polizistenmord: 38-Jähriger dringend tatverdächtig und auf der Flucht – was bisher bekannt ist          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Christoph Reichmuth, Berlin</span> <!----> <time datetime="2022-01-31T14:50:11.038Z" class="ae ce">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3954285251203591" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244064" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/firmenportraet-besitzerwechsel-beim-malerbetrieb-marcel-fischer-in-drei-jahren-wird-frisch-angestrichen-ld.2244064" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Inhaber Thomas Schori (links) übergibt an das Geschäftsleitungsmitglied Domenico Forastefano. (Kenneth Nars)" src="https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1801,x126,y0" srcset="https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3192,1801,x126,y0 319w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3192,1801,x126,y0 638w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1799,x126,y0 292w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1799,x126,y0 584w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1795,x126,y0 223w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1795,x126,y0 446w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1801,x126,y0 380w, https://img.chmedia.ch/2022/01/28/480b6ff0-789d-4261-96e9-4e09009d88cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3202,1801,x126,y0 760w" width="3202" height="1801" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/firmenportraet-besitzerwechsel-beim-malerbetrieb-marcel-fischer-in-drei-jahren-wird-frisch-angestrichen-ld.2244064" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Firmenporträt  </span></div> <span class="">            Besitzerwechsel beim Malerbetrieb Marcel Fischer: In drei Jahren wird frisch angestrichen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Andreas Möckli</span> <!----> <time datetime="2022-01-31T04:00:00.000Z" class="ae ce">31.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-7031895656959382" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244519" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/wirtschaft/radio-pionier-so-geht-es-nicht-roger-schawinski-outet-sich-als-gegner-des-medienpakets-und-fordert-ruecktritte-bei-der-srg-ld.2244519" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kämpfer gegen Monopole: Roger Schawinski an einer Demonstration am 26. Januar 1980 in Zürich für Radio 24. (Alex Spichale / ARC)" src="https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4653,x0,y304" srcset="https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8247,4653,x0,y304 319w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8247,4653,x0,y304 638w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4646,x0,y304 292w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4646,x0,y304 584w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4637,x0,y304 223w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4637,x0,y304 446w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4653,x0,y304 380w, https://img.chmedia.ch/2022/01/31/4fffe2dd-bde1-429e-9087-4804de5c5d7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8272,4653,x0,y304 760w" width="8272" height="4653" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/wirtschaft/radio-pionier-so-geht-es-nicht-roger-schawinski-outet-sich-als-gegner-des-medienpakets-und-fordert-ruecktritte-bei-der-srg-ld.2244519" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob tb"><svg version="1.1" viewBox="0 0 32 16" class="rb fb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Radio-Pionier  </span></div> <span class="">            «So geht es nicht!»: Roger Schawinski outet sich als Gegner des Medienpakets – und fordert Köpferollen bei der SRG          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Patrik Müller</span> <!----> <time datetime="2022-01-31T15:00:00.000Z" class="ae ce">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8289353437567379" content="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2244825" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/sport/luzern-zerstoerte-busse-und-ein-fragwuerdiges-video-nach-fan-scharmuetzel-mit-der-polizei-in-luzern-ld.2244825" class="cb"><div class="g ve" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="An einem Bus schlugen Chaoten des FC Basel 13 Scheiben ein. (Bilder: VBL)" src="https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378" srcset="https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 319w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4020,2268,x0,y378 638w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 292w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2265,x0,y378 584w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 223w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2261,x0,y378 446w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 380w, https://img.chmedia.ch/2022/01/31/ca4116b7-91c3-4a72-bee2-f19cf604e81e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4032,2268,x0,y378 760w" width="4032" height="2268" class="h ue"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/sport/luzern-zerstoerte-busse-und-ein-fragwuerdiges-video-nach-fan-scharmuetzel-mit-der-polizei-in-luzern-ld.2244825" class="cb"><div class=""><!----> <h2 class="kb lb"><div class="ob"><!----> <span>    Luzern  </span></div> <span class="">            Zerstörte Busse und ein fragwürdiges Video nach Basler Fan-Scharmützel mit der Polizei in Luzern          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="wd"><div class="zd"><div class=""><span class="ae be">Alexander von Däniken und Jakob Weber</span> <!----> <time datetime="2022-01-31T14:55:06.694Z" class="ae ce">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Basel Stadt",            "authors": "Laura Pirroncello",            "canonicalPath": "bzbasel.ch/ld.2244839",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839","pageID":"ld.2244839","pageName":"/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2244839","compName":"Löwe Mbali im Alter von 20 Jahren im Zolli verstorben","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Löwe Mbali im Alter von 20 Jahren im Zolli verstorben","articleCatchline":"Basel","articleAuthor":"Laura Pirroncello","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-01-31T15:50:31.268Z","updateTimestamp":"2022-01-31T15:51:01.150Z","municipality":"","topic":"Basel;Mbali;Nyoma;Tiere;Universität Bern;Verstorbene;Zoo;Zoo Basel","topicCategories":"Tiere und Natur;Unterhaltung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839","pageID":"ld.2244839","pageName":"/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/basel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2244839","compName":"Löwe Mbali im Alter von 20 Jahren im Zolli verstorben","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Löwe Mbali im Alter von 20 Jahren im Zolli verstorben","articleCatchline":"Basel","articleAuthor":"Laura Pirroncello","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-01-31T15:50:31.268Z","updateTimestamp":"2022-01-31T15:51:01.150Z","municipality":"","topic":"Basel;Mbali;Nyoma;Tiere;Universität Bern;Verstorbene;Zoo;Zoo Basel","topicCategories":"Tiere und Natur;Unterhaltung"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="pf i"><!---->  <div class="rf"><div class="sf"><p class="tf">        Abonnenten      </p> <ul class="uf"><li class="qf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fbasel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" class="vf">            Abo bestellen          </a></li><li class="qf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fbasel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" class="vf">            Abo verwalten          </a></li><li class="qf"><a href="https://www.bzbasel.ch/services/abopass/" class="vf">            abopass          </a></li></ul></div><div class="sf"><p class="tf">        Produkte      </p> <ul class="uf"><li class="qf"><a href="https://epaper.bzbasel.ch/" class="vf">            E-Paper          </a></li><li class="qf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fbasel-loewe-mbali-im-alter-von-20-jahren-im-zolli-verstorben-ld.2244839" class="vf">            Newsletter          </a></li><li class="qf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="vf">            Facebook          </a></li><li class="qf"><a href="https://twitter.com/bzBasel" class="vf">            Twitter          </a></li><li class="qf"><a href="https://www.instagram.com/bzbasel.ch/" class="vf">            Instagram          </a></li><li class="qf"><a href="/rss" class="vf">            RSS-Feeds          </a></li></ul></div></div><div class="rf"><div class="sf"><p class="tf">        Angebote      </p> <ul class="uf"><li class="qf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="vf">            Werbekunden          </a></li></ul></div><div class="sf"><p class="tf">        Rechtliches      </p> <ul class="uf"><li class="qf"><a href="https://www.bzbasel.ch/ld.1023004" class="vf">            Nutzungsbedingungen          </a></li><li class="qf"><a href="https://www.bzbasel.ch/ld.1022830" class="vf">            Datenschutzerklärung          </a></li><li class="qf"><a href="https://www.bzbasel.ch/ld.1276400" class="vf">            Impressum          </a></li></ul></div></div><div class="rf"><div class="sf"><p class="tf">        Hilfe &amp; Kontakt      </p> <ul class="uf"><li class="qf"><a href="https://abo.bzbasel.ch/kontakt/" class="vf">            Kontakt          </a></li><li class="qf"><a href="https://abo.bzbasel.ch/faq/" class="vf">            Häufige Fragen          </a></li></ul></div><div class="sf"><p class="tf">        Unternehmen      </p> <ul class="uf"><li class="qf"><a href="https://chmedia.ch/" class="vf">            CH Media          </a></li></ul></div></div> <div class="wf">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>