<!doctype html><html ⚡="">  <head>    <title>Feministischer Streik 2020: Basler Gericht spricht erstes Urteil</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Feministischer Streik 2020: Basler Gericht spricht erstes Urteil"><meta name="author" content="Nora Bader"><meta name="description" content="Die Busse erfolgte zu Unrecht"><meta name="news_keywords" content="«Präzedenzfall: Busse am feministischen Streik 2020 erfolgte zu Unrecht,Basel Stadt»"><meta name="last-modified" content="2022-05-03T13:07:26+02:00"><meta name="date" content="2022-05-03T12:48:27+02:00"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Feministischer Streik 2020: Basler Gericht spricht erstes Urteil"><meta property="og:image" content="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5260,2959,x0,y274&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Die Busse erfolgte zu Unrecht"><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="Feministischer Streik 2020: Basler Gericht spricht erstes Urteil"><meta name="twitter:image" content="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5260,2959,x0,y274&amp;wmark=none"><meta name="twitter:description" content="Die Busse erfolgte zu Unrecht"><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/basel-stadt","name":"Basel Stadt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Feministischer Streik 2020: Basler Gericht spricht erstes Urteil"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609"},"headline":"Feministischer Streik 2020: Basler Gericht spricht erstes Urteil","datePublished":"2022-05-03T12:48:27+02:00","dateModified":"2022-05-03T13:07:26+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Die Busse erfolgte zu Unrecht","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=5260,2959,x0,y274&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Nora Bader (no)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="yb header--amp"><div class="cc cg"></div> <div class="hc"><div class="ec fc gc ic"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="nc"> <ul class="oc"><li class="sc"><div class="rc"><a href="/aboplus" class="uc">Vorteile</a></div></li><li class="sc"><div class="rc"><a href="/thema/krieg-in-der-ukraine" class="uc">Ukraine-Krieg</a></div></li><li class="sc"><div class="rc"><a href="/thema/fc-basel" class="uc">FC Basel</a></div></li></ul><ul class="oc pc"><li class="sc tc"><div class="rc"><a href="/basel" class="uc vc">Region</a></div></li><li class="sc tc"><div class="rc"><a href="/meinung/kommentare" class="uc vc">Kommentare</a></div></li><li class="sc tc"><div class="rc"><a href="/schweiz" class="uc vc">Schweiz</a></div></li><li class="sc tc"><div class="rc"><a href="/international" class="uc vc">International</a></div></li><li class="sc tc"><div class="rc"><a href="/wirtschaft" class="uc vc">Wirtschaft</a></div></li><li class="sc tc"><div class="rc"><a href="/sport" class="uc vc">Sport</a></div></li><li class="sc tc"><div class="rc"><a href="/leben-kultur" class="uc vc">Leben</a></div></li><li class="sc tc"><div class="rc"><a href="/kultur" class="uc vc">Kultur</a></div></li><li class="sc tc"><div class="rc"><a href="https://events.bzbasel.ch" class="uc vc">Events</a></div></li><li class="sc tc"><div class="rc"><a href="/blaulicht" class="uc vc">Blaulicht</a></div></li><li class="sc tc"><div class="rc"><a href="/videos" class="uc vc">Videos</a></div></li><li class="sc tc"><div class="rc"><a href="/bildergalerien" class="uc vc">Bildergalerien</a></div></li><li class="sc tc"><div class="rc"><a href="/wetter/tageswetter" class="uc vc">Wetter</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/services/mitmachen" class="uc">Mitmachen</a></div></li><li class="sc"><div class="rc"><a href="/meine-bzbasel/merkliste" class="uc">Merkliste</a></div></li><li class="sc"><div class="rc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="uc">Kürzlich gelesen</a></div></li><li class="sc"><div class="rc"><a href="/aboplus/wettbewerbe" class="uc">Wettbewerbe</a></div></li></ul><ul class="oc"><div><div class="xc cd"><p class="yc">Aktuelle Themen</p> <ul class="bd"><li class="dd"><a href="/thema/coronavirus" class="ed">          Coronavirus        </a></li><li class="dd"><a href="/thema/krieg-in-der-ukraine" class="ed">          Ukraine-Krieg        </a></li><li class="dd"><a href="/themen" class="ed">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="oc"><li class="sc"><div class="rc"><a href="https://www.petitio.ch" class="uc">Petitio</a></div></li><li class="sc"><div class="rc"><a href="https://www.myjob.ch/" class="uc">Jobs</a></div></li><li class="sc"><div class="rc"><a href="https://www.gedenkzeit.ch/" class="uc">Todesanzeigen</a></div></li><li class="sc"><div class="rc"><a href="https://themenwelten.bzbasel.ch/" class="uc">Themenwelten</a></div></li></ul><ul class="oc"><li class="sc"><div class="rc"><a href="/kontakt" class="uc">Kontakt</a></div></li><li class="sc"><div class="rc"><a href="/hilfe" class="uc">Hilfe</a></div></li><li class="sc"><div class="rc"><a href="https://chmediawerbung.ch/" class="uc">Werbung</a></div></li><li class="sc"><div class="rc"><a href="/ld.1276400" class="uc">Impressum</a></div></li><li class="sc"><div class="rc"><a href="/ld.994641" class="uc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="mc"><div class="zb"><div class="ac"><div class="jc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="gd kc"><svg version="1.1" viewBox="0 0 48 48" class="db wc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="id hd"></span></button></div> <div class="bc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="jd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.7.12/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="qd"><div class="kd"><a href="/" role="navigation" class="ld md gd"> <span class="id"><span>        Startseite      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="ld gd"> <span class="id"><span>        Basel      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt" role="navigation" class="ld gd"> <span class="id"><span>        Basel Stadt      </span></span> <!----></a> <div class="nd"><svg version="1.1" viewBox="0 0 14 8" class="od wc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" role="navigation" class="ld pd gd"> <span class="id"><h1>        Feministischer Streik 2020: Basler Gericht spricht erstes Urteil      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="rd"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1g24na3l00" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Basel-Stadt  </span></div> <span>Präzedenzfall: Busse am feministischen Streik 2020 erfolgte zu Unrecht</span></h2></div></div> <div class="ud"><p class="wd">Das Strafgericht Basel hat heute in einem ersten Fall entschieden, dass die Ausstellung einer Busse am 14. Juni 2020 zu Unrecht erfolgt sei. Das Streikkomitee sieht sich in seinen Forderungen bestätigt.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce ee">Nora Bader</span> <!----> <!----> <time datetime="2022-05-03T10:48:27.962Z" class="ce he">          03.05.2022, 12.48 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g24o8jth0" content="" data-vars-danzz-article-element="reduced" class="wb xe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Mehrere hundert Menschen demonstrieren am Frauenstreik und blockieren dabei die Mittlere Brücke in Basel, am Sonntag, 14. Juni 2020." lightbox="doc-1g24o8jth0-aboPart" width="5260" height="3506" src="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0" srcset="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 680w, https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 1360w, https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 327w, https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="me"><h3 data-team-image-caption="true" class="ne">Mehrere hundert Menschen demonstrieren am Frauenstreik und blockieren dabei die Mittlere Brücke in Basel, am Sonntag, 14. Juni 2020.</h3> <div class="oe"><span class="pe">Georgios Kefalas / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9d0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="wb qe">Am 14. Juni 2020 fanden an verschiedenen Orten in Basel-Stadt Platzkundgebungen statt. Unter dem Slogan «Fraulenzen und Queerstellen» versammelten sich zahlreiche Frauen, und genderqueere Menschen. Nach den Kundgebungen wurde eine Vielzahl von Teilnehmenden auf deren Heimweg von der Kantonspolizei auf der Johanniterbrücke eingekesselt.</p> <!----><!----> <div id="id-doc-a83aa521" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="re"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fbasel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" class="c f e te">  Registrieren und gleich weiterlesen  </a> <!----><span class="se"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fbasel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" class="">Anmelden.</a></span><span class="se"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fbasel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-33284139450497796" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2283903" class="x"><!----> <!----> <div class="jb ye"><figure class=""><a href="/basel/basel-stadt/militaermusikfestival-15-jahre-basel-tattoo-zum-jubilaeum-gibts-schlegelvirtuosen-mystische-dudelsaecke-und-royals-ld.2283903" class="cb"><div class="g we"><amp-img layout="intrinsic" alt="Massed Pipes and Drums am Basel Tattoo 2019. Die schottische Formation wird auch bei der diesjährigen Ausgabe mit dabei sein. (Bild: Roland Schmid)" src="https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 740w,https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 1480w,https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 380w,https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 760w" width="2000" height="2000" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/militaermusikfestival-15-jahre-basel-tattoo-zum-jubilaeum-gibts-schlegelvirtuosen-mystische-dudelsaecke-und-royals-ld.2283903" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb"><!----> <span>    Militärmusikfestival  </span></div> <span class="">15 Jahre Basel Tattoo: Zum Jubiläum gibt's Schlegelvirtuosen, mystische Dudelsäcke und Royals</span></h2> <!----> <div class="bb">Vom 15. bis 23. Juli 2022 kehrt das Basel Tattoo mit einer Jubiläumsshow zurück in den Hof der Kaserne und feiert seine 15. Ausgabe. Am Dienstag stellten die Organisatoren das Programm vor.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Aimee Baumgartner</span> <!----> <time datetime="2022-05-03T08:30:00.000Z" class="ce he">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-7255936364152089" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2283685" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/organisiertes-verbrechen-beziehungsdelikte-waren-mafia-morde-wie-die-ndrangheta-in-basel-seit-jahrzehnten-ihr-unwesen-treibt-ld.2283685" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Vermehrt gemeinsam im Einsatz gegen die Mafia: Schweizer Bundespolizei und italienische Carabinieri. (Fedpol/Aargauer Zeitung)" src="https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113" srcset="https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y113 319w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y113 638w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y113 292w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y113 584w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y113 223w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y113 446w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113 380w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113 760w" width="1200" height="675" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/organisiertes-verbrechen-beziehungsdelikte-waren-mafia-morde-wie-die-ndrangheta-in-basel-seit-jahrzehnten-ihr-unwesen-treibt-ld.2283685" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Verbrechen  </span></div> <span class="">Beziehungsdelikte waren in Wirklichkeit Mafia-Morde: Wie die Basel-Connection der 'Ndrangheta ihr Unwesen treibt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Henry Habegger</span> <!----> <time datetime="2022-05-03T08:54:00.000Z" class="ce he">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-06191300003484379" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2284457" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/basel-stadt/basler-strafgericht-vergewaltigung-nach-halloween-party-21-jaehriger-steht-vor-gericht-ld.2284457" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hier soll die Vergewaltigung passiert sein: Unterführung Lohweg bei der Heuwaage. (Roland Schmid)" src="https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/basler-strafgericht-vergewaltigung-nach-halloween-party-21-jaehriger-steht-vor-gericht-ld.2284457" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Basler Strafgericht  </span></div> <span class="">Vergewaltigung nach Halloween-Party: 20-Jähriger bestreitet sämtliche Vorwürfe</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Silvana Schreier</span> <!----> <time datetime="2022-05-03T10:54:55.138Z" class="ce he">vor 14 Minuten</time> <span class="ce de">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-15417920211153047" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2283664" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/basel-stadt/bettingen-dorfstreit-um-ausflugsidylle-kommen-nach-wohnpark-weitere-bauten-auf-die-chrischona-ld.2283664" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das beliebte Aussichtsziel Chrischona soll nicht mit auffälligen Bauten verschandelt werden. (Archivbild) (Kenneth Nars)" src="https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 319w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 638w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 292w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 584w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 223w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 446w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/bettingen-dorfstreit-um-ausflugsidylle-kommen-nach-wohnpark-weitere-bauten-auf-die-chrischona-ld.2283664" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bettingen  </span></div> <span class="">Dorfstreit um Ausflugsidylle: Kommen nach dem Wohnpark weitere Bauten auf die Chrischona?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Tobias Gfeller</span> <!----> <time datetime="2022-05-03T03:00:00.000Z" class="ce he">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-6439746294230422" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2284213" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/baselland/pratteln-mit-der-verlegung-der-rheinstrasse-wird-die-veloroute-nach-augst-noch-gefaehrlicher-ld.2284213" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auf einer neuen Velobrücke sollen die Velofahrenden die gefährliche Frenkendörferstrasse überqueren. (Visualisierung zvg)" src="https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227" srcset="https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,853,x197,y227 319w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,853,x197,y227 638w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 292w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 584w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,851,x197,y227 223w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,851,x197,y227 446w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 380w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 760w" width="1517" height="853" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/baselland/pratteln-mit-der-verlegung-der-rheinstrasse-wird-die-veloroute-nach-augst-noch-gefaehrlicher-ld.2284213" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pratteln  </span></div> <span class="">Mit der Verlegung der Rheinstrasse wird die Veloroute nach Augst noch gefährlicher</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Michel Ecklin</span> <!----> <time datetime="2022-05-03T03:00:00.000Z" class="ce he">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="rd"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1g24na3l00" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="sd"><div class="td"><div class="ud"><!----> <h2 class="vd"><div class="qb"><!----> <span>    Basel-Stadt  </span></div> <span>Präzedenzfall: Busse am feministischen Streik 2020 erfolgte zu Unrecht</span></h2></div></div> <div class="ud"><p class="wd">Das Strafgericht Basel hat heute in einem ersten Fall entschieden, dass die Ausstellung einer Busse am 14. Juni 2020 zu Unrecht erfolgt sei. Das Streikkomitee sieht sich in seinen Forderungen bestätigt.</p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="xd"><!----> <div class="yd ae"><!----> <span class="ce ee">Nora Bader</span> <!----> <!----> <time datetime="2022-05-03T10:48:27.962Z" class="ce he">          03.05.2022, 12.48 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g24o8jth0" content="" data-vars-danzz-article-element="full" class="wb xe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.65%;"><amp-img layout="responsive" alt="Mehrere hundert Menschen demonstrieren am Frauenstreik und blockieren dabei die Mittlere Brücke in Basel, am Sonntag, 14. Juni 2020." lightbox="doc-1g24o8jth0-aboPart" width="5260" height="3506" src="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0" srcset="https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 680w, https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 1360w, https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 327w, https://img.chmedia.ch/2022/05/03/2d99f9df-38ce-4f71-8743-8e02fd72123d.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5259,3506,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="xb"><div class="me"><h3 data-team-image-caption="true" class="ne">Mehrere hundert Menschen demonstrieren am Frauenstreik und blockieren dabei die Mittlere Brücke in Basel, am Sonntag, 14. Juni 2020.</h3> <div class="oe"><span class="pe">Georgios Kefalas / KEYSTONE</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9d0" content="" data-vars-danzz-article-element="full" class="wb qe">Am 14. Juni 2020 fanden an verschiedenen Orten in Basel-Stadt Platzkundgebungen statt. Unter dem Slogan «Fraulenzen und Queerstellen» versammelten sich zahlreiche Frauen, und genderqueere Menschen. Nach den Kundgebungen wurde eine Vielzahl von Teilnehmenden auf deren Heimweg von der Kantonspolizei auf der Johanniterbrücke eingekesselt.</p> <!----><!----> <div id="id-doc-a83aa521" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9j0" content="" data-vars-danzz-article-element="full" class="wb qe">Ein Teil der Aktivistinnen und Aktivisten wurde auf den Polizeiposten gebracht, bei rund 280 Personen wurden die Personalien festgestellt und im Nachhinein eine Busse von 100 Franken, <a href="https://www.bzbasel.ch/basel/basel-stadt/polizeieinsatz-in-vollmontur-der-basler-frauenstreik-2020-geht-unschon-zu-ende-ld.1422774">wegen Verstosses gegen die Coronaverordnung ausgestellt</a>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9l0" content="" data-vars-danzz-article-element="full" class="wb qe">Am Dienstag befasste sich das Basler Strafgericht mit dem ersten Fall. Es stellte im Urteil fest, dass die verhandelte Busse zu Unrecht ausgestellt worden sei und sprach die angeklagte Person frei.</p> <!----><!----> <div id="id-doc-d4121979" content="" data-vars-danzz-article-element="full" class="if"><span class="jf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2283605" class="x kb"><!----> <!----> <div class="jb af"><figure class=""><a href="/basel/basel-stadt/umgestaltung-wachsender-unmut-ueber-verschwundene-rasenflaechen-am-kleinbasler-rheinbord-ld.2283605" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Noch weniger Platz am Rhein: Der Kanton hat die beliebten Rasenflächen zwischen Flora-Buvette und Kaserne unzugänglich gemacht. (Nicole Nars-Zimmer)" src="https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2530,1423,x96,y161" srcset="https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2522,1423,x96,y161 319w, https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2522,1423,x96,y161 638w, https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2530,1421,x96,y161 292w, https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2530,1421,x96,y161 584w, https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2530,1419,x96,y161 223w, https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2530,1419,x96,y161 446w, https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2530,1423,x96,y161 380w, https://img.chmedia.ch/2022/05/02/16a1a9c3-4111-4fce-8fdb-f7f24850b7f2.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2530,1423,x96,y161 760w" width="2530" height="1423" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/umgestaltung-wachsender-unmut-ueber-verschwundene-rasenflaechen-am-kleinbasler-rheinbord-ld.2283605" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Rheinbord: Kanton nimmt Picknickern Platz weg</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd fe"><div class="be"><div class="ge"><!----> <svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-05-03T03:00:00.000Z" class="ce he">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2284139" class="x kb"><!----> <!----> <div class="jb af"><figure class=""><a href="/international/russland-atom-krieg-putins-propaganda-boss-droht-grossbritannien-mit-nuklearem-500-meter-tsunami-ld.2284139" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Unterwasser-Atomwaffe «Poseideon» hätte eine rund 3000fach stärkere Wirkung als die Atombombe, die die Amerikaner 1945 auf Hiroshima abgeworfen haben. (Twitter)" src="https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=679,382,x0,y45" srcset="https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=677,382,x0,y45 319w, https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=677,382,x0,y45 638w, https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=679,382,x0,y45 292w, https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=679,382,x0,y45 584w, https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=679,381,x0,y45 223w, https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=679,381,x0,y45 446w, https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=679,382,x0,y45 380w, https://img.chmedia.ch/2022/05/02/70929e8f-15a3-4ce9-913e-f92a42b0d490.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=679,382,x0,y45 760w" width="679" height="382" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/international/russland-atom-krieg-putins-propaganda-boss-droht-grossbritannien-mit-nuklearem-500-meter-tsunami-ld.2284139" class="cb"><div class=""><!----> <!----> <h3 class="lb pb"><!----> <span class="">Poseidon: So verheerend ist Putins brutalste Atombombe</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd fe"><div class="be"><div class="ge"><!----> <!----> <time datetime="2022-05-02T15:31:00.000Z" class="ce he">02.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g24o02vv0" content="" data-vars-danzz-article-element="full" class="wb kf"><span>Gericht nannte mangelnde Beweise als Grund für Freispruch</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9n0" content="" data-vars-danzz-article-element="full" class="wb qe">Verteidiger Christian von Wartburg argumentierte in seinem Plädoyer gemäss Medienmitteilung des Streikkomitees unter anderem, dass der Bundesrat an seinem Point de Presse Coronavirus vom 18. Mai 2020 zum Thema Demonstrationen explizit erklärt hatte, dass diese nicht mehr als Veranstaltungen zählen würden, und dass unter Einhaltung der Sicherheitsabstandes das Demonstrieren möglich sei.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24o17p01" content="" data-vars-danzz-article-element="full" class="wb qe">Damit war am 14. Juni 2020 die Begrenzung auf 300 Teilnehmende für Demonstrationen weggefallen und «klarerweise verletzte das Verhalten der Frauen keine der Covid-Strafnormen», wird der Verteidiger zitiert. Der Gerichtspräsident habe den Freispruch jedoch in der Folge vor allem mit den fehlenden Beweisen begründet.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9o0" content="" data-vars-danzz-article-element="full" class="wb qe">«Als Organisatorinnen und Organisatoren der Platzkundgebungen waren wir entrüstet über das Vorgehen der Kantonspolizei und später auch der Staatsanwaltschaft», teilt das Komitee weiter mit. Seien es doch vor allem Frauen und weiblich gelesene Menschen, die den Karren während der Krise aus dem Dreck gezogen hätten:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1g24o4iuh1" content="" data-vars-danzz-article-element="full" class="wb mf">«Es sind vorwiegend ihre Körper und ihre Gesundheit, die in den Spitälern am Anschlag liefen, in den Supermärkten Beschimpfungen ertragen mussten, daheim den Spagat zwischen Homeoffice und Homeschooling vollzogen oder unter der Zunahme häuslicher Gewalt litten.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9p0" content="" data-vars-danzz-article-element="full" class="wb qe">Diese Leistungen auch während der Pandemie zum Thema zu machen, sei das Anliegen derer gewesen, die sich an «Fraulenzen und Queerstellen» beteiligten. Insofern sei weder die patriarchal-staatliche Gewalt der Einkesselung noch die später erfolgte juristische Bestrafung nachvollziehbar.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g24neh9q0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="wb qe">«Die Strafverfolgungsbehörden haben zu Unrecht Bussen von gesamthaft rund 28'000 Franken ausgerechnet zu Lasten derer ausgesprochen, die zum Thema machten, dass sie mehr Krisenlast getragen haben und doppelt so viel Gratisarbeit leisten», erklärt Franziska Stier für den feministischen Streik/Frauenstreik Basel. «Es wäre nur gerecht, wenn dieses eingesammelte Geld nun dorthin fliesst, wo es gebraucht wird: in feministische Projekte.»</p> <!----><!----> <div id="id-doc-1g24na3l11" content="" data-vars-danzz-article-element="full" class=""><div class="nf"><div class="pf"></div> <div class="of"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Feministischer Streik 2020: Basler Gericht spricht erstes Urteil - https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Feministischer Streik 2020: Basler Gericht spricht erstes Urteil" data-param-url="https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="wc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="pf"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g24na3l12" content="" data-vars-danzz-article-element="full" class="wb"><div class="xc sf"><p class="yc zc">      Mehr zum Thema:    </p> <div class="rf"><div class="tf"><div><div class=""><div><ul class="bd fd tags__list--articlemetainfo-amp"><li class="dd"><a href="/thema/basel" class="ed">        Basel      </a></li><li class="dd"><a href="/thema/bundesrat" class="ed">        Bundesrat      </a></li><li class="dd"><a href="/thema/demonstrationen" class="ed">        Demonstrationen      </a></li><li class="dd"><a href="/thema/frauenstreik" class="ed">        Frauenstreik      </a></li><li class="dd"><a href="/thema/gewalt" class="ed">        Gewalt      </a></li><li class="dd"><a href="/thema/homeoffice" class="ed">        Homeoffice      </a></li><li class="dd"><a href="/thema/strafgericht-basel-stadt" class="ed">        Strafgericht Basel-Stadt      </a></li><li class="dd"><a href="/thema/streik" class="ed">        Streik      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g24na3l13" content="" data-vars-danzz-article-element="full" class="i"><div class="l"><!----> <div class="j t"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="v w"><div id="id-ld_1422774" class="x gb"><!----> <!----> <div class="jb ze"><figure class=""><a href="/basel/basel-stadt/polizeieinsatz-in-vollmontur-der-basler-frauenstreik-2020-geht-unschon-zu-ende-ld.1422774" class="cb bf"><div class="g we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Polizeieinsatz in Vollmontur: Der Basler Frauenstreik 2020 geht unschön zu Ende" src="https://img.luzernerzeitung.ch/2020/10/10/de99bd12-2a0d-4b94-8264-cb08e6f49765.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1920,x0,y736" srcset="https://img.luzernerzeitung.ch/2020/10/10/de99bd12-2a0d-4b94-8264-cb08e6f49765.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1920,x0,y736 80w, https://img.luzernerzeitung.ch/2020/10/10/de99bd12-2a0d-4b94-8264-cb08e6f49765.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1920,x0,y736 160w" width="1920" height="1920" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/basel/basel-stadt/polizeieinsatz-in-vollmontur-der-basler-frauenstreik-2020-geht-unschon-zu-ende-ld.1422774" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Kundgebung  </span></div> <span class="">Polizeieinsatz in Vollmontur: Der Basler Frauenstreik 2020 geht unschön zu Ende</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="ge"><span class="ce ee">Ayse Turcan</span> <!----> <time datetime="2020-06-14T19:22:03.000Z" class="ce he">14.06.2020</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="v w"><div id="id-ld_1302917" class="x gb"><!----> <!----> <div class="jb ze"><figure class=""><a href="/basel/hartes-durchgreifen-am-basler-frauenstreik-darum-busste-die-polizei-rund-280-frauen-ld.1302917" class="cb bf"><div class="g we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Hartes Durchgreifen am Basler Frauenstreik: Darum büsste die Polizei rund 280 Frauen" src="https://img.luzernerzeitung.ch/2020/10/10/4a84c3f3-350a-4ddf-9091-ae897d17eba2.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3506,3506,x877,y0" srcset="https://img.luzernerzeitung.ch/2020/10/10/4a84c3f3-350a-4ddf-9091-ae897d17eba2.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3506,3506,x877,y0 80w, https://img.luzernerzeitung.ch/2020/10/10/4a84c3f3-350a-4ddf-9091-ae897d17eba2.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3506,3506,x877,y0 160w" width="3506" height="3506" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y ab"><a href="/basel/hartes-durchgreifen-am-basler-frauenstreik-darum-busste-die-polizei-rund-280-frauen-ld.1302917" class="cb"><div class=""><!----> <!----> <h3 class="lb nb"><div class="qb rb"><!----> <span>    Frauenstreik 2020  </span></div> <span class="">Hartes Durchgreifen am Basler Frauenstreik: Darum büsste die Polizei rund 280 Frauen</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="yd zd"><div class="be"><div class="ge"><span class="ce ee">Silvana Schreier</span> <!----> <time datetime="2020-07-10T03:00:00.000Z" class="ce he">10.07.2020</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="vb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-824775374592283" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z v"><div id="id-ld_2283903" class="x"><!----> <!----> <div class="jb ye"><figure class=""><a href="/basel/basel-stadt/militaermusikfestival-15-jahre-basel-tattoo-zum-jubilaeum-gibts-schlegelvirtuosen-mystische-dudelsaecke-und-royals-ld.2283903" class="cb"><div class="g we"><amp-img layout="intrinsic" alt="Massed Pipes and Drums am Basel Tattoo 2019. Die schottische Formation wird auch bei der diesjährigen Ausgabe mit dabei sein. (Bild: Roland Schmid)" src="https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2992,1687,x0,y0" srcset="https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 740w,https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 1480w,https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 380w,https://img.chmedia.ch/2022/05/02/fe24016c-6281-4163-8d8e-55db65feb52e.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x500,y0 760w" width="2000" height="2000" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/militaermusikfestival-15-jahre-basel-tattoo-zum-jubilaeum-gibts-schlegelvirtuosen-mystische-dudelsaecke-und-royals-ld.2283903" class="cb"><div class=""><!----> <!----> <h2 class="lb"><div class="qb"><!----> <span>    Militärmusikfestival  </span></div> <span class="">15 Jahre Basel Tattoo: Zum Jubiläum gibt's Schlegelvirtuosen, mystische Dudelsäcke und Royals</span></h2> <!----> <div class="bb">Vom 15. bis 23. Juli 2022 kehrt das Basel Tattoo mit einer Jubiläumsshow zurück in den Hof der Kaserne und feiert seine 15. Ausgabe. Am Dienstag stellten die Organisatoren das Programm vor.</div> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Aimee Baumgartner</span> <!----> <time datetime="2022-05-03T08:30:00.000Z" class="ce he">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j u"><div id="top-2-9203520549416815" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2283685" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/schweiz/organisiertes-verbrechen-beziehungsdelikte-waren-mafia-morde-wie-die-ndrangheta-in-basel-seit-jahrzehnten-ihr-unwesen-treibt-ld.2283685" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Vermehrt gemeinsam im Einsatz gegen die Mafia: Schweizer Bundespolizei und italienische Carabinieri. (Fedpol/Aargauer Zeitung)" src="https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113" srcset="https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y113 319w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1197,675,x0,y113 638w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y113 292w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y113 584w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y113 223w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,673,x0,y113 446w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113 380w, https://img.chmedia.ch/2021/10/28/8faaa406-039c-4e52-a444-2e3a517b1a2a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,675,x0,y113 760w" width="1200" height="675" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/schweiz/organisiertes-verbrechen-beziehungsdelikte-waren-mafia-morde-wie-die-ndrangheta-in-basel-seit-jahrzehnten-ihr-unwesen-treibt-ld.2283685" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Verbrechen  </span></div> <span class="">Beziehungsdelikte waren in Wirklichkeit Mafia-Morde: Wie die Basel-Connection der 'Ndrangheta ihr Unwesen treibt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Henry Habegger</span> <!----> <time datetime="2022-05-03T08:54:00.000Z" class="ce he">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3424658100475504" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2284457" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/basel-stadt/basler-strafgericht-vergewaltigung-nach-halloween-party-21-jaehriger-steht-vor-gericht-ld.2284457" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hier soll die Vergewaltigung passiert sein: Unterführung Lohweg bei der Heuwaage. (Roland Schmid)" src="https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/05/03/f4502b8b-b306-4311-932e-b1947be93f32.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/basler-strafgericht-vergewaltigung-nach-halloween-party-21-jaehriger-steht-vor-gericht-ld.2284457" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb"><!----> <span>    Basler Strafgericht  </span></div> <span class="">Vergewaltigung nach Halloween-Party: 20-Jähriger bestreitet sämtliche Vorwürfe</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Silvana Schreier</span> <!----> <time datetime="2022-05-03T10:54:55.138Z" class="ce he">vor 14 Minuten</time> <span class="ce de">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j ib"><div id="top-6-3245756738520138" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2283664" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/basel-stadt/bettingen-dorfstreit-um-ausflugsidylle-kommen-nach-wohnpark-weitere-bauten-auf-die-chrischona-ld.2283664" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das beliebte Aussichtsziel Chrischona soll nicht mit auffälligen Bauten verschandelt werden. (Archivbild) (Kenneth Nars)" src="https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 319w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 638w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 292w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 584w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 223w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 446w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2022/05/02/96c35b74-66a1-4642-ad3d-5da33b5da59b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/bettingen-dorfstreit-um-ausflugsidylle-kommen-nach-wohnpark-weitere-bauten-auf-die-chrischona-ld.2283664" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Bettingen  </span></div> <span class="">Dorfstreit um Ausflugsidylle: Kommen nach dem Wohnpark weitere Bauten auf die Chrischona?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Tobias Gfeller</span> <!----> <time datetime="2022-05-03T03:00:00.000Z" class="ce he">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8048234700159962" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="v"><div id="id-ld_2284213" class="x"><!----> <!----> <div class="jb"><figure class=""><a href="/basel/baselland/pratteln-mit-der-verlegung-der-rheinstrasse-wird-die-veloroute-nach-augst-noch-gefaehrlicher-ld.2284213" class="cb"><div class="g we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auf einer neuen Velobrücke sollen die Velofahrenden die gefährliche Frenkendörferstrasse überqueren. (Visualisierung zvg)" src="https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227" srcset="https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,853,x197,y227 319w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1512,853,x197,y227 638w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 292w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 584w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,851,x197,y227 223w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,851,x197,y227 446w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 380w, https://img.chmedia.ch/2022/05/02/f62e0a72-1435-45b8-85cf-a0782117f2cf.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1517,853,x197,y227 760w" width="1517" height="853" class="h ve"></amp-img> <!----></div></a></figure></div> <div class="y"><a href="/basel/baselland/pratteln-mit-der-verlegung-der-rheinstrasse-wird-die-veloroute-nach-augst-noch-gefaehrlicher-ld.2284213" class="cb"><div class=""><!----> <!----> <h2 class="lb mb"><div class="qb ub"><svg version="1.1" viewBox="0 0 32 16" class="tb fb wc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pratteln  </span></div> <span class="">Mit der Verlegung der Rheinstrasse wird die Veloroute nach Augst noch gefährlicher</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="yd"><div class="be"><div class="ge"><span class="ce ee">Michel Ecklin</span> <!----> <time datetime="2022-05-03T03:00:00.000Z" class="ce he">03.05.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Basel Stadt",            "authors": "Nora Bader",            "canonicalPath": "bzbasel.ch/ld.2284609",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609","pageID":"ld.2284609","pageName":"/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2284609","compName":"Präzedenzfall: Busse am feministischen Streik 2020 erfolgte zu Unrecht","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Präzedenzfall: Busse am feministischen Streik 2020 erfolgte zu Unrecht","articleCatchline":"Basel-Stadt","articleAuthor":"Nora Bader","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-03T10:48:27.962Z","updateTimestamp":"2022-05-03T11:07:26.410Z","municipality":"","topic":"Basel;Bundesrat;Demonstrationen;Frauenstreik;Gewalt;Homeoffice;Strafgericht Basel-Stadt;Streik","topicCategories":"Justiz und Kriminalität;Gesellschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609","pageID":"ld.2284609","pageName":"/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/basel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2284609","compName":"Präzedenzfall: Busse am feministischen Streik 2020 erfolgte zu Unrecht","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Präzedenzfall: Busse am feministischen Streik 2020 erfolgte zu Unrecht","articleCatchline":"Basel-Stadt","articleAuthor":"Nora Bader","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-05-03T10:48:27.962Z","updateTimestamp":"2022-05-03T11:07:26.410Z","municipality":"","topic":"Basel;Bundesrat;Demonstrationen;Frauenstreik;Gewalt;Homeoffice;Strafgericht Basel-Stadt;Streik","topicCategories":"Justiz und Kriminalität;Gesellschaft"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="uf i"><!---->  <div class="wf"><div class="xf"><p class="yf">        Abonnenten      </p> <ul class="zf"><li class="vf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fbasel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" class="ag">            Abo bestellen          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fbasel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" class="ag">            Abo verwalten          </a></li><li class="vf"><a href="https://www.bzbasel.ch/aboplus" class="ag">            abo+ Vorteile          </a></li></ul></div><div class="xf"><p class="yf">        Produkte      </p> <ul class="zf"><li class="vf"><a href="https://epaper.bzbasel.ch/" class="ag">            E-Paper          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fbasel-stadt-praezedenzfall-busse-am-feministischen-streik-2020-erfolgte-zu-unrecht-ld.2284609" class="ag">            Newsletter          </a></li><li class="vf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="ag">            Facebook          </a></li><li class="vf"><a href="https://twitter.com/bzBasel" class="ag">            Twitter          </a></li><li class="vf"><a href="https://www.instagram.com/bzbasel.ch/" class="ag">            Instagram          </a></li><li class="vf"><a href="/rss" class="ag">            RSS-Feeds          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Angebote      </p> <ul class="zf"><li class="vf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="ag">            Werbekunden          </a></li></ul></div><div class="xf"><p class="yf">        Rechtliches      </p> <ul class="zf"><li class="vf"><a href="https://www.bzbasel.ch/ld.1023004" class="ag">            Nutzungsbedingungen          </a></li><li class="vf"><a href="https://www.bzbasel.ch/ld.1022830" class="ag">            Datenschutzerklärung          </a></li><li class="vf"><a href="https://www.bzbasel.ch/ld.1276400" class="ag">            Impressum          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Hilfe &amp; Kontakt      </p> <ul class="zf"><li class="vf"><a href="https://abo.bzbasel.ch/kontakt/" class="ag">            Kontakt          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/faq/" class="ag">            Häufige Fragen          </a></li><li class="vf"><a href="https://netiquette.chmedia.ch/" class="ag">            Netiquette          </a></li></ul></div><div class="xf"><p class="yf">        Unternehmen      </p> <ul class="zf"><li class="vf"><a href="https://chmedia.ch/" class="ag">            CH Media          </a></li></ul></div></div> <div class="bg">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>