<!doctype html><html ⚡="">  <head>    <title>Basler Hafenmuseum zeigt Ausstellung zu Weidlingen</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Basler Hafenmuseum zeigt Ausstellung zu Weidlingen"><meta name="author" content="Maria-Elisa Schrade"><meta name="description" content="Das Basler Hafenmuseum durchleuchtet in seinem Beitrag «Der Rhein und seine Weidlinge» die Verwendungsgeschichte der Weidlinge und bringt seinen Besucherinnen und Besuchern die gelebte Tradition in einem umfassenden Rahmenprogramm näher."><meta name="news_keywords" content="«Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»,Basel Stadt»"><meta name="last-modified" content="2022-09-07T05:00:00+02:00"><meta name="date" content="2022-09-07T05:00:00+02:00"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Basler Hafenmuseum zeigt Ausstellung zu Weidlingen"><meta property="og:image" content="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y361&amp;wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Das Basler Hafenmuseum durchleuchtet in seinem Beitrag «Der Rhein und seine Weidlinge» die Verwendungsgeschichte der Weidlinge und bringt seinen Besucherinnen und Besuchern die gelebte Tradition in einem umfassenden Rahmenprogramm näher."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="Basler Hafenmuseum zeigt Ausstellung zu Weidlingen"><meta name="twitter:image" content="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y361&amp;wmark=aboplus"><meta name="twitter:description" content="Das Basler Hafenmuseum durchleuchtet in seinem Beitrag «Der Rhein und seine Weidlinge» die Verwendungsgeschichte der Weidlinge und bringt seinen Besucherinnen und Besuchern die gelebte Tradition in einem umfassenden Rahmenprogramm näher."><link rel="canonical" href="https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Dpremium",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Dpremium",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/basel-stadt","name":"Basel Stadt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Basler Hafenmuseum zeigt Ausstellung zu Weidlingen"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049"},"headline":"Basler Hafenmuseum zeigt Ausstellung zu Weidlingen","datePublished":"2022-09-07T05:00:00+02:00","dateModified":"2022-09-07T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"BZ Basel","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.instagram.com/bzbasel.ch","https://www.twitter.com/bzbasel","https://de.wikipedia.org/wiki/Bz_%E2%80%93_Zeitung_f%C3%BCr_die_Region_Basel","https://www.wikidata.org/wiki/Q809936"],"masthead":"https://www.bzbasel.ch/impressum","foundingDate":"1832"},"description":"Das Basler Hafenmuseum durchleuchtet in seinem Beitrag «Der Rhein und seine Weidlinge» die Verwendungsgeschichte der Weidlinge und bringt seinen Besucherinnen und Besuchern die gelebte Tradition in einem umfassenden Rahmenprogramm näher.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=6000,3375,x0,y361&wmark=aboplus","width":1200,"height":675},"author":[{"@type":"Person","name":"Auswärtige Autoren (AA)"}],"inLanguage":"de","alternativeHeadline":"Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»","articleSection":"Basel","keywords":["Ausstellungen","Kultur und Unterhaltung","Hafenmuseum","Basel","Rhein","Wassersport","Geschichte"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="kc sg"></div> <div class="pc"><div class="mc oc nc qc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="vc"> <ul class="wc"><li class="bd"><div class="zc"><a href="/aboplus" class="dd">Vorteile</a></div></li><li class="bd"><div class="zc"><a href="/thema/krieg-in-der-ukraine" class="dd">Ukraine-Krieg</a></div></li><li class="bd"><div class="zc"><a href="/thema/fc-basel" class="dd">FC Basel</a></div></li></ul><ul class="wc xc"><li class="bd cd"><div class="zc"><a href="/basel" class="dd ed">Region</a></div></li><li class="bd cd"><div class="zc"><a href="/meinung/kommentare" class="dd ed">Kommentare</a></div></li><li class="bd cd"><div class="zc"><a href="/schweiz" class="dd ed">Schweiz</a></div></li><li class="bd cd"><div class="zc"><a href="/international" class="dd ed">International</a></div></li><li class="bd cd"><div class="zc"><a href="/wirtschaft" class="dd ed">Wirtschaft</a></div></li><li class="bd cd"><div class="zc"><a href="/sport" class="dd ed">Sport</a></div></li><li class="bd cd"><div class="zc"><a href="/leben-kultur" class="dd ed">Leben</a></div></li><li class="bd cd"><div class="zc"><a href="/kultur" class="dd ed">Kultur</a></div></li><li class="bd cd"><div class="zc"><a href="https://events.bzbasel.ch" class="dd ed">Events</a></div></li><li class="bd cd"><div class="zc"><a href="/blaulicht" class="dd ed">Blaulicht</a></div></li><li class="bd cd"><div class="zc"><a href="/videos" class="dd ed">Videos</a></div></li><li class="bd cd"><div class="zc"><a href="/bildergalerien" class="dd ed">Bildergalerien</a></div></li><li class="bd cd"><div class="zc"><a href="/wetter/tageswetter" class="dd ed">Wetter</a></div></li></ul><ul class="wc"><li class="bd"><div class="zc"><a href="/services/mitmachen" class="dd">Mitmachen</a></div></li><li class="bd"><div class="zc"><a href="/meine-bzbasel/merkliste" class="dd">Merkliste</a></div></li><li class="bd"><div class="zc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="dd">Kürzlich gelesen</a></div></li><li class="bd"><div class="zc"><a href="/aboplus/wettbewerbe" class="dd">Wettbewerbe</a></div></li></ul><ul class="wc"><div><div class="gd kd"><p class="hd">Aktuelle Themen</p> <ul class="jd"><li class="ld"><a href="/thema/coronavirus" class="md">          Coronavirus        </a></li><li class="ld"><a href="/thema/krieg-in-der-ukraine" class="md">          Ukraine-Krieg        </a></li><li class="ld"><a href="/themen" class="md">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="wc"><li class="bd"><div class="zc"><a href="https://www.petitio.ch" class="dd">Petitio</a></div></li><li class="bd"><div class="zc"><a href="https://www.jobbasel.ch/" class="dd">Jobs</a></div></li><li class="bd"><div class="zc"><a href="https://www.gedenkzeit.ch/" class="dd">Todesanzeigen</a></div></li><li class="bd"><div class="zc"><a href="https://themenwelten.bzbasel.ch/" class="dd">Themenwelten</a></div></li></ul><ul class="wc"><li class="bd"><div class="zc"><a href="/kontakt" class="dd">Kontakt</a></div></li><li class="bd"><div class="zc"><a href="/hilfe" class="dd">Hilfe</a></div></li><li class="bd"><div class="zc"><a href="https://chmediawerbung.ch/" class="dd">Werbung</a></div></li><li class="bd"><div class="zc"><a href="/ld.1276400" class="dd">Impressum</a></div></li><li class="bd"><div class="zc"><a href="/ld.994641" class="dd">AGB</a></div></li></ul></nav></amp-sidebar> <div class="uc"><div class="hc"><div class="ic"><div class="rc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="pd sc"><svg version="1.1" viewBox="0 0 48 48" class="kb fd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="rd qd"></span></button></div> <div class="jc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="sd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.16.4/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="zd"><div class="td"><a href="/" role="navigation" class="pd ud vd"> <span class="rd"><span>        Startseite      </span></span> <!----></a> <div class="wd"><svg version="1.1" viewBox="0 0 14 8" class="xd fd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="pd ud"> <span class="rd"><span>        Basel      </span></span> <!----></a> <div class="wd"><svg version="1.1" viewBox="0 0 14 8" class="xd fd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt" role="navigation" class="pd ud"> <span class="rd"><span>        Basel Stadt      </span></span> <!----></a> <div class="wd"><svg version="1.1" viewBox="0 0 14 8" class="xd fd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049" role="navigation" class="pd ud yd"> <span class="rd"><h1>        Basler Hafenmuseum zeigt Ausstellung zu Weidlingen      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ae"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1gc935uob0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="cc"><div class="be"><div class="ce"><!----> <h2 class="de"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Geschichte  </span></div> <span>Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»</span></h2></div></div> <div class="ce"><p class="ee"><em>Das Basler Hafenmuseum durchleuchtet in seinem Beitrag «Der Rhein und seine Weidlinge» die Verwendungsgeschichte der Weidlinge und bringt seinen Besucherinnen und Besuchern die gelebte Tradition in einem umfassenden Rahmenprogramm näher.</em></p> <div class="re"><div class="se"><div class="te"><div class="ue" style="transform:translateX(-100%);"></div></div></div></div> <div class="fe"><!----> <div class="ge ie"><!----> <span class="ke le">Maria-Elisa Schrade</span> <a href="https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049#kommentare" class="ke me">          Jetzt kommentieren        </a> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">          07.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-ea83deaf" content="" data-vars-danzz-article-element="reduced" class="fc ve"><svg version="1.1" viewBox="0 0 32 16" class="b fd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="we">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gc93mpn10" content="" data-vars-danzz-article-element="reduced" class="fc gf xe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Der Rhein-Club Basel ist einer von mehreren Wasserfahrvereinen in Basel. Sie alle sind beteiligt an der neuen Ausstellung im Hafenmuseum Basel." lightbox="doc-1gc93mpn10-aboPart" width="6000" height="4000" src="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1120w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 2240w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 976w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1952w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 736w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1472w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 375w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 750w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gc"><div class="ye ze"><h3 data-team-image-caption="true" class="af">Der Rhein-Club Basel ist einer von mehreren Wasserfahrvereinen in Basel. Sie alle sind beteiligt an der neuen Ausstellung im Hafenmuseum Basel.</h3> <div class="bf"><span class="cf">Bild: Roland Schmid</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc935uoc0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="fc df">Der Weidling, der in seiner über 2000 Jahre alten Bauweise auf keltische Schiffstypen zurückgeht, gehört zu Basel wie der Rhein, auf dem die Tradition des Wasserfahrens bis heute am Leben gehalten wird. Wer hier wohnt, ist mit dem Anblick der etwa zehn Meter langen und 320 Kilogramm schweren Flachboote vertraut, die mühsam mit einem «Stachel» flussaufwärts geschoben werden.</p> <!----><!----> <div id="id-doc-9fff9a37" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="ec"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-692197776531497" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb gb"><div id="id-ld_2338457" class="eb"><!----> <!----> <!----> <div class="pb hf"><figure class=""><a href="/basel/basel-stadt/gastronomie-um-konkurrenzfaehig-zu-bleiben-velogourmet-liefert-nur-noch-in-der-stadt-allschwil-und-binningen-ld.2338457" class="jb"><div class="i ff"><amp-img layout="intrinsic" alt="Neu in einem kleineren Gebiet unterwegs: die Kuriere von Velogourmet. (Juri Junkov)" src="https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x0,y430" srcset="https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 740w,https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 1480w,https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 380w,https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 760w" width="5504" height="5504" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/basel/basel-stadt/gastronomie-um-konkurrenzfaehig-zu-bleiben-velogourmet-liefert-nur-noch-in-der-stadt-allschwil-und-binningen-ld.2338457" class="jb"><div class=""><!----> <!----> <h3 class="sb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gastronomie  </span></div> <span class="">Um konkurrenzfähig zu bleiben: Velogourmet liefert nur noch in der Stadt, in Allschwil und Binningen</span></h3> <!----> <div class="ib">Es ist das lokale Familienunternehmen, das in der Region Basel Essensbestellungen ausliefert. Neu aber in einem deutlich kleineren Liefergebiet: Das Aufwand-Ertrag-Verhältnis stimme nicht.</div> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Elodie Kolb</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-40353853741574874" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2338964" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auf dem Weg zur Pressekonferenz: Bundesrätin Simonetta Sommaruga (Mitte), Benoit Revaz, Direktor des Bundesamts für Energie, und Sabine D'Amelio-Favez, Direktorin der Eidgenössischen Finanzverwaltung (rechts), haben den Axpo-Rettungsschirm aufgespannt. (Bern, 6. September 2022) (Peter Klaunzer/Keystone)" src="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254" srcset="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 319w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 638w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 292w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 584w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 223w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 446w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 380w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 760w" width="4884" height="2747" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Krise  </span></div> <span class="">Im Bundeshaus klingelt das Telefon, die Strombarone bitten Sommaruga um Hilfe: So lief die spektakulärste Rettungsaktion seit dem Fall UBS ab</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Stefan Bühler und Doris Kleck</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-4310446643012893" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2339329" class="eb qb"><!----> <!----> <!----> <!----> <div class="fb"><a href="/schweiz/axpo-rettung-die-zeitenwende-erreicht-die-schweiz-hilft-der-bundesrat-in-der-krise-nur-den-grossen-und-laesst-die-kleinen-haengen-ld.2339329" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Rettung  </span></div> <span class="">Die Zeitenwende erreicht die Schweiz: Hilft der Bundesrat in der Krise nur den Grossen und lässt die Kleinen hängen?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge pe"><div class="je"><div class="ne"><span class="ke le">Patrik Müller</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-7055154972241633" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2338706" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/basel/baselland/jahresrechnung-fehler-in-der-buchhaltung-witterswil-muss-gemeindeversammlung-verschieben-ld.2338706" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Schwarzbuben-Gemeinde Witterswil kämpft mit Problemen bei der Rechnungslegung. (Kenneth Nars)" src="https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1921,x41,y189" srcset="https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3405,1921,x41,y189 319w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3405,1921,x41,y189 638w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1919,x41,y189 292w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1919,x41,y189 584w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1915,x41,y189 223w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1915,x41,y189 446w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1921,x41,y189 380w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1921,x41,y189 760w" width="3415" height="1921" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/basel/baselland/jahresrechnung-fehler-in-der-buchhaltung-witterswil-muss-gemeindeversammlung-verschieben-ld.2338706" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Jahresrechnung  </span></div> <span class="">Fehler in der Buchhaltung: Witterswil muss Gemeindeversammlung verschieben</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Rahel Zimmermann</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-058745388125550635" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2339370" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/basel/baselland/konvertiert-einst-priester-jetzt-pfarrer-kilian-karrer-amtet-nun-in-biel-benken-ld.2339370" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kilian Karrer anlässlich seiner Ordination zum reformierten Pfarrer in der ökumenischen Kirche Flüh am Sonntag, 6. September 2020 (Patrick Kunz)" src="https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2708,x0,y251" srcset="https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2708,x0,y251 319w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2708,x0,y251 638w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2705,x0,y251 292w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2705,x0,y251 584w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2699,x0,y251 223w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2699,x0,y251 446w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2708,x0,y251 380w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2708,x0,y251 760w" width="4815" height="2708" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/basel/baselland/konvertiert-einst-priester-jetzt-pfarrer-kilian-karrer-amtet-nun-in-biel-benken-ld.2339370" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb"><!----> <span>    Konvertiert  </span></div> <span class="">Einst Priester, jetzt Pfarrer – Kilian Karrer amtet nun in Biel-Benken</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Simon Tschopp</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t nf"><div class="m"><div class=""><div class=""><div class="kf nf"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="b fd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fgeschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049" class="e g h mf">  Zum Spezialangebot  </a> <!----><span class="lf"><span>Abonnent/in? </span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fgeschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049" class="pf">Anmelden</a></span> <!----></div> <div style="display:none;"><svg version="1.1" viewBox="0 0 32 16" class="b fd" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ae"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1gc935uob0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="cc"><div class="be"><div class="ce"><!----> <h2 class="de"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Geschichte  </span></div> <span>Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»</span></h2></div></div> <div class="ce"><p class="ee"><em>Das Basler Hafenmuseum durchleuchtet in seinem Beitrag «Der Rhein und seine Weidlinge» die Verwendungsgeschichte der Weidlinge und bringt seinen Besucherinnen und Besuchern die gelebte Tradition in einem umfassenden Rahmenprogramm näher.</em></p> <div class="re"><div class="se"><div class="te"><div class="ue" style="transform:translateX(-100%);"></div></div></div></div> <div class="fe"><!----> <div class="ge ie"><!----> <span class="ke le">Maria-Elisa Schrade</span> <a href="https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049#kommentare" class="ke me">          Jetzt kommentieren        </a> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">          07.09.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-ea83deaf" content="" data-vars-danzz-article-element="full" class="fc ve"><svg version="1.1" viewBox="0 0 32 16" class="b fd" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="we">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1gc93mpn10" content="" data-vars-danzz-article-element="full" class="fc gf xe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Der Rhein-Club Basel ist einer von mehreren Wasserfahrvereinen in Basel. Sie alle sind beteiligt an der neuen Ausstellung im Hafenmuseum Basel." lightbox="doc-1gc93mpn10-aboPart" width="6000" height="4000" src="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1120w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 2240w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 976w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1952w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 736w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 1472w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 375w, https://img.chmedia.ch/2022/09/06/812bf0f1-8be2-4bcd-8881-a752df0158cd.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,4000,x0,y0 750w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gc"><div class="ye ze"><h3 data-team-image-caption="true" class="af">Der Rhein-Club Basel ist einer von mehreren Wasserfahrvereinen in Basel. Sie alle sind beteiligt an der neuen Ausstellung im Hafenmuseum Basel.</h3> <div class="bf"><span class="cf">Bild: Roland Schmid</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc935uoc0" content="" data-vars-danzz-article-element="full" class="fc df">Der Weidling, der in seiner über 2000 Jahre alten Bauweise auf keltische Schiffstypen zurückgeht, gehört zu Basel wie der Rhein, auf dem die Tradition des Wasserfahrens bis heute am Leben gehalten wird. Wer hier wohnt, ist mit dem Anblick der etwa zehn Meter langen und 320 Kilogramm schweren Flachboote vertraut, die mühsam mit einem «Stachel» flussaufwärts geschoben werden.</p> <!----><!----> <div id="id-doc-9fff9a37" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc937hq10" content="" data-vars-danzz-article-element="full" class="fc df">Was einige nicht wissen: Im Mittelalter spielten Weidlinge eine zentrale Rolle für die Basler Wirtschaft. Sophie Eichenberger, Kommunikationsbeauftragte des Basler Hafenmuseums, erzählt:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gc938ddv0" content="" data-vars-danzz-article-element="full" class="fc qf">«Bis ins 13. Jahrhundert gab es in Basel keine Brücken über den Rhein. Der gesamte Transport wurde nur mit Weidlingen absolviert.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc93888e1" content="" data-vars-danzz-article-element="full" class="fc df">Von Ufer zu Ufer, flussauf- und flussabwärts transportierten die Schiffer in als Fähren eingesetzten Weidlingen Pilger, Vieh, Getreide und Baumaterial. Auch die Fischerei war ein wichtiges Gewerbe: Hier kamen meist kleinere, leichtere Weidlinge zum Einsatz, die in der Mitte über einen Fischkasten verfügten – ein dicht abgeschottetes Abteil, das von Flusswasser durchströmt wurde.</p> <!----><!----> <div id="id-doc-19137d11" content="" data-vars-danzz-article-element="full" class="rf"><span class="sf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2338438" class="eb rb"><!----> <!----> <!----> <div class="pb jf"><figure class=""><a href="/schweiz/energie-aufschlag-um-durchschnittlich-27-prozent-das-sind-die-neuen-stromtarife-fuer-2023-ld.2338438" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="So viel teurer wird die Stromrechnung in Ihrer Gemeinde" src="https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x0,y0 319w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1183,667,x0,y0 638w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x0,y0 292w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,666,x0,y0 584w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x0,y0 223w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,665,x0,y0 446w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x0,y0 380w, https://img.chmedia.ch/2022/09/06/3c796071-b44e-4654-964a-b41932bd340c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1185,667,x0,y0 760w" width="1185" height="667" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/energie-aufschlag-um-durchschnittlich-27-prozent-das-sind-die-neuen-stromtarife-fuer-2023-ld.2338438" class="jb"><div class=""><!----> <!----> <h3 class="sb wb"><!----> <span class="">Strompreise-Übersicht 2023: Kosten in jeder Gemeinde</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge oe"><div class="je"><div class="ne"><!----> <svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-09-06T13:36:40.155Z" class="ke qe">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2339034" class="eb rb"><!----> <!----> <!----> <div class="pb jf"><figure class=""><a href="/basel/basel-stadt/pharma-bald-ist-es-soweit-novartis-campus-in-basel-ab-3-oktober-an-werktagen-oeffentlich-zugaenglich-ld.2339034" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Keine verschlossenen Türen und Tore mehr: der Novartis-Campus in Basel. (Erich Meyer)" src="https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2835,1595,x0,y148" srcset="https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,1595,x0,y148 319w, https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2827,1595,x0,y148 638w, https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2835,1593,x0,y148 292w, https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2835,1593,x0,y148 584w, https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2835,1590,x0,y148 223w, https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2835,1590,x0,y148 446w, https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2835,1595,x0,y148 380w, https://img.chmedia.ch/2022/09/06/a394cf7f-4021-45f8-8ae2-65a524954701.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2835,1595,x0,y148 760w" width="2835" height="1595" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/basel/basel-stadt/pharma-bald-ist-es-soweit-novartis-campus-in-basel-ab-3-oktober-an-werktagen-oeffentlich-zugaenglich-ld.2339034" class="jb"><div class=""><!----> <!----> <h3 class="sb wb"><!----> <span class="">Novartis-Campus ab 3. Oktober für alle geöffnet</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge oe"><div class="je"><div class="ne"><!----> <!----> <time datetime="2022-09-06T10:03:00.000Z" class="ke qe">06.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gc939e5o0" content="" data-vars-danzz-article-element="full" class="tf fc"><span>Wasserfahrvereine beteiligten sich</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc937hq70" content="" data-vars-danzz-article-element="full" class="fc df">Sophie Eichenberger führt durch die aktuelle Sonderausstellung «Der Rhein und seine Weidlinge» des <a data-vars-danzz-external-link="true" href="https://www.bzbasel.ch/basel/kleinhueningen-volldampf-voraus-in-die-zukunft-am-samstag-oeffnet-das-neue-hafenmuseum-ld.2159321">Basler Hafenmuseums</a>, die den Weidling auch physisch – ein grosser Holzweidling steht in der Mitte der Exponate – ins Zentrum der Ausstellung rückt. Die Ausstellung, die noch bis im Juni 2023 läuft, arbeitet die historischen Hintergründe der verschiedenen mittelalterlichen Zünfte heraus, deren Handwerke mit dem Weidling verbunden waren.</p> <!----><!----> <figure id="id-doc-1gc93jp9s0" content="" data-vars-danzz-article-element="full" class="fc gf xe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:66.69%;"><amp-img layout="responsive" alt="Das Basler Hafenmuseum wurde im Juli 2021 nach der Sanierung neu eröffnet." lightbox="doc-1gc93jp9s0-aboPart" width="3602" height="2402" src="https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0" srcset="https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=1120&amp;height=746&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 1120w, https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=2240&amp;height=1493&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 2240w, https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=976&amp;height=650&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 976w, https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=1952&amp;height=1301&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 1952w, https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=736&amp;height=490&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 736w, https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=1472&amp;height=981&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 1472w, https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=375&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 375w, https://img.chmedia.ch/2022/09/06/d6b79fb4-18ee-4ce8-bacc-6ef0458e60aa.jpeg?width=750&amp;height=500&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2402,x0,y0 750w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="gc"><div class="ye ze"><h3 data-team-image-caption="true" class="af">Das Basler Hafenmuseum wurde im Juli 2021 nach der Sanierung neu eröffnet.</h3> <div class="bf"><span class="cf">Bild: Kenneth Nars</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc937hq90" content="" data-vars-danzz-article-element="full" class="fc df">Das Besondere: Das Hafenmuseum hat alle Wasserfahrvereine beider Basel eingeladen, sich an der Gestaltung der Ausstellung zu beteiligen. So erfahren Besucherinnen und Besucher nicht nur über die traditionelle Konstruktionsweise der Holzweidlinge und ihre Verwendungsgeschichte, sondern erhalten auch unterhaltsame Einblicke in die Gepflogenheiten der mittelalterlichen Schiffsleute. Sie werden als «aufbrausend wie der Rhein» beschrieben, was die Stubenordnung des Zunfthauses angeblich bestätigt. Da heisst es zum Beispiel, niemand solle ohne Hosen erscheinen und wer anderen aus der Schüssel esse, müsse sechs Pfennig Busse entrichten.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gc93c0h90" content="" data-vars-danzz-article-element="full" class="tf fc"><span>Im Frühling wird ein Holzweidling gebaut</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc937hqa0" content="" data-vars-danzz-article-element="full" class="fc df">Die Industrialisierung bereitete schliesslich sowohl dem Schiffer- als auch dem Fischerhandwerk den Garaus: Die Schiffer, die von der Dampfschifffahrt nicht bereits verdrängt wurden, fielen der Eisenbahn zum Opfer. Den Fischern starb der Lachs aufgrund von Flussverbauungen und Wasserverschmutzung weg. Geblieben sind die Weidlinge im Militär und Wassersport, wobei sich Pontonieren und Wasserfahren offenbar vor allem in der Fahrtechnik unterscheiden.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc937hqc0" content="" data-vars-danzz-article-element="full" class="fc df">«Die Vereinsmitglieder hatten sehr viel Freude an der Gestaltung der Ausstellung und des Rahmenprogramms», erzählt Sophie Eichenberger. Das zeigt sich am umfassenden Rahmenprogramm: Am Sonntag bildete ein «Schifferstechen» den Auftakt – eine Art Ritterturnier, bei der sich die Gegner mit Lanzen vom Boot ins Wasser stossen – und im Frühjahr 2023 kann am Bau eines echten Holzweidlings teilgenommen werden. «Die Vereine haben ein Nachwuchsproblem», sagt Eichenberger.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1gc93epvp0" content="" data-vars-danzz-article-element="full" class="fc qf">«Wenn sie durch diese Ausstellung mehr Aufmerksamkeit und Zulauf erhalten, wäre das ein riesiger Erfolg.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1gc937hqd0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="fc df">Die Sonderausstellung «Der Rhein und seine Weidlinge» im Hafenmuseum ist ein Beitrag eines grenzüberschreitenden Museumsprojekts zum Rhein. <a data-vars-danzz-external-link="true" href="https://www.bzbasel.ch/kultur/basel/ausstellungsreihe-drei-laender-ein-fluss-der-rhein-flutet-diesen-herbst-die-museen-der-region-ld.2336413">Bis Sommer 2023 zeigt das Netzwerk Museen in Deutschland, Frankreich und der Schweiz insgesamt 38 Ausstellungen.</a></p> <!----><!----> <div id="id-doc-1gc935uoc1" content="" data-vars-danzz-article-element="full" class=""><div class="vf"><div class="xf"></div> <div class="wf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049"><svg version="1.1" viewBox="0 0 48 48" class="fd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Basler Hafenmuseum zeigt Ausstellung zu Weidlingen - https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049"><svg version="1.1" viewBox="0 0 48 48" class="fd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Basler Hafenmuseum zeigt Ausstellung zu Weidlingen" data-param-url="https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="fd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="xf"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049#kommentare" class="yf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1gc935uoc2" content="" data-vars-danzz-article-element="full" class="fc"><div class="gd bg"><p class="hd id">      Mehr zum Thema:    </p> <div class="ag"><div class="cg"><div><div class=""><div><ul class="jd od tags__list--articlemetainfo-amp"><li class="ld nd"><a href="/gemeinde/basel-kleinhueningen-4057" class="md">        Basel, Kleinhüningen      </a></li><li class="ld"><a href="/thema/ausstellungen" class="md">        Ausstellungen      </a></li><li class="ld"><a href="/thema/basel" class="md">        Basel      </a></li><li class="ld"><a href="/thema/geschichte" class="md">        Geschichte      </a></li><li class="ld"><a href="/thema/hafenmuseum" class="md">        Hafenmuseum      </a></li><li class="ld"><a href="/thema/rhein" class="md">        Rhein      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1gc935uoc3" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l ab"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="cb db"><div id="id-ld_2336413" class="eb mb"><!----> <!----> <!----> <div class="pb if"><figure class=""><a href="/kultur/basel/ausstellungsreihe-drei-laender-ein-fluss-der-rhein-flutet-diesen-herbst-die-museen-der-region-ld.2336413" class="jb dg"><div class="i ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der Weidling steht im Zentrum der Ausstellung im Hafenmuseum, an der auch Basler Wasserfahrvereine mitgewirkt haben. (Roland Schmid)" src="https://img.chmedia.ch/2022/08/31/f63d8410-9720-4828-9b3c-92c0936dfd5f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x108,y0" srcset="https://img.chmedia.ch/2022/08/31/f63d8410-9720-4828-9b3c-92c0936dfd5f.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x108,y0 80w, https://img.chmedia.ch/2022/08/31/f63d8410-9720-4828-9b3c-92c0936dfd5f.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2000,2000,x108,y0 160w" width="2000" height="2000" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/kultur/basel/ausstellungsreihe-drei-laender-ein-fluss-der-rhein-flutet-diesen-herbst-die-museen-der-region-ld.2336413" class="jb"><div class=""><!----> <!----> <h3 class="sb ub"><div class="xb yb dc bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Ausstellungsreihe  </span></div> <span class="">Drei Länder, ein Fluss: Der Rhein flutet diesen Herbst die Museen der Region</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge he"><div class="je"><div class="ne"><span class="ke le">Mélanie Honegger</span> <!----> <time datetime="2022-09-01T03:00:00.000Z" class="ke qe">01.09.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="cb db"><div id="id-ld_2159321" class="eb mb"><!----> <!----> <!----> <div class="pb if"><figure class=""><a href="/basel/kleinhueningen-volldampf-voraus-in-die-zukunft-am-samstag-oeffnet-das-neue-hafenmuseum-ld.2159321" class="jb dg"><div class="i ff" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Am Samstag eröffnet das Hafenmuseum: Zwei Millionen Franken kostete die Sanierung. (Kenneth Nars)" src="https://img.chmedia.ch/2021/7/1/6a6cd6f9-7c78-4542-946d-7638f959af99.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x0,y0" srcset="https://img.chmedia.ch/2021/7/1/6a6cd6f9-7c78-4542-946d-7638f959af99.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x0,y0 80w, https://img.chmedia.ch/2021/7/1/6a6cd6f9-7c78-4542-946d-7638f959af99.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x0,y0 160w" width="2402" height="2402" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb hb"><a href="/basel/kleinhueningen-volldampf-voraus-in-die-zukunft-am-samstag-oeffnet-das-neue-hafenmuseum-ld.2159321" class="jb"><div class=""><!----> <!----> <h3 class="sb ub"><div class="xb yb"><!----> <span>    Kleinhüningen  </span></div> <span class="">Volldampf voraus in die Zukunft: Am Samstag öffnet das neue Hafenmuseum</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge he"><div class="je"><div class="ne"><span class="ke le">Tanja Opiasa-Bangerter</span> <!----> <time datetime="2021-07-02T03:00:00.000Z" class="ke qe">02.07.2021</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="lb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="ec"><div class=""><div class="u"><span class="w">        <h2 class="z">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-19762331919382303" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="cb gb"><div id="id-ld_2338457" class="eb"><!----> <!----> <!----> <div class="pb hf"><figure class=""><a href="/basel/basel-stadt/gastronomie-um-konkurrenzfaehig-zu-bleiben-velogourmet-liefert-nur-noch-in-der-stadt-allschwil-und-binningen-ld.2338457" class="jb"><div class="i ff"><amp-img layout="intrinsic" alt="Neu in einem kleineren Gebiet unterwegs: die Kuriere von Velogourmet. (Juri Junkov)" src="https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x0,y430" srcset="https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 740w,https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 1480w,https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 380w,https://img.chmedia.ch/2022/09/05/a2dfb1c9-609b-4ded-b9e7-3ad16d2a1d76.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 760w" width="5504" height="5504" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/basel/basel-stadt/gastronomie-um-konkurrenzfaehig-zu-bleiben-velogourmet-liefert-nur-noch-in-der-stadt-allschwil-und-binningen-ld.2338457" class="jb"><div class=""><!----> <!----> <h3 class="sb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Gastronomie  </span></div> <span class="">Um konkurrenzfähig zu bleiben: Velogourmet liefert nur noch in der Stadt, in Allschwil und Binningen</span></h3> <!----> <div class="ib">Es ist das lokale Familienunternehmen, das in der Region Basel Essensbestellungen ausliefert. Neu aber in einem deutlich kleineren Liefergebiet: Das Aufwand-Ertrag-Verhältnis stimme nicht.</div> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Elodie Kolb</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l bb"><div id="top-2-7227825543793127" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2338964" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Auf dem Weg zur Pressekonferenz: Bundesrätin Simonetta Sommaruga (Mitte), Benoit Revaz, Direktor des Bundesamts für Energie, und Sabine D'Amelio-Favez, Direktorin der Eidgenössischen Finanzverwaltung (rechts), haben den Axpo-Rettungsschirm aufgespannt. (Bern, 6. September 2022) (Peter Klaunzer/Keystone)" src="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254" srcset="https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 319w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4869,2747,x0,y254 638w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 292w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2744,x0,y254 584w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 223w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2738,x0,y254 446w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 380w, https://img.chmedia.ch/2022/09/06/707a5b61-8dde-4ffb-96fe-58419c6ca122.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4884,2747,x0,y254 760w" width="4884" height="2747" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/schweiz/axpo-krise-am-freitagabend-klingelt-im-bundeshaus-das-telefon-die-strombarone-bitten-energieministerin-sommaruga-um-hilfe-ld.2338964" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Krise  </span></div> <span class="">Im Bundeshaus klingelt das Telefon, die Strombarone bitten Sommaruga um Hilfe: So lief die spektakulärste Rettungsaktion seit dem Fall UBS ab</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Stefan Bühler und Doris Kleck</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-10380525190982448" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2339329" class="eb qb"><!----> <!----> <!----> <!----> <div class="fb"><a href="/schweiz/axpo-rettung-die-zeitenwende-erreicht-die-schweiz-hilft-der-bundesrat-in-der-krise-nur-den-grossen-und-laesst-die-kleinen-haengen-ld.2339329" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Axpo-Rettung  </span></div> <span class="">Die Zeitenwende erreicht die Schweiz: Hilft der Bundesrat in der Krise nur den Grossen und lässt die Kleinen hängen?</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge pe"><div class="je"><div class="ne"><span class="ke le">Patrik Müller</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ob"><div id="top-6-7154191555659626" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2338706" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/basel/baselland/jahresrechnung-fehler-in-der-buchhaltung-witterswil-muss-gemeindeversammlung-verschieben-ld.2338706" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Schwarzbuben-Gemeinde Witterswil kämpft mit Problemen bei der Rechnungslegung. (Kenneth Nars)" src="https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1921,x41,y189" srcset="https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3405,1921,x41,y189 319w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3405,1921,x41,y189 638w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1919,x41,y189 292w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1919,x41,y189 584w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1915,x41,y189 223w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1915,x41,y189 446w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1921,x41,y189 380w, https://img.chmedia.ch/2022/09/06/89df3034-6cc0-4aac-bc02-b50560e8ee53.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3415,1921,x41,y189 760w" width="3415" height="1921" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/basel/baselland/jahresrechnung-fehler-in-der-buchhaltung-witterswil-muss-gemeindeversammlung-verschieben-ld.2338706" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb bc"><svg version="1.1" viewBox="0 0 32 16" class="ac b fd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Jahresrechnung  </span></div> <span class="">Fehler in der Buchhaltung: Witterswil muss Gemeindeversammlung verschieben</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Rahel Zimmermann</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-2616125631398343" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="cb"><div id="id-ld_2339370" class="eb"><!----> <!----> <!----> <div class="pb"><figure class=""><a href="/basel/baselland/konvertiert-einst-priester-jetzt-pfarrer-kilian-karrer-amtet-nun-in-biel-benken-ld.2339370" class="jb"><div class="i ff" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kilian Karrer anlässlich seiner Ordination zum reformierten Pfarrer in der ökumenischen Kirche Flüh am Sonntag, 6. September 2020 (Patrick Kunz)" src="https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2708,x0,y251" srcset="https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2708,x0,y251 319w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4800,2708,x0,y251 638w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2705,x0,y251 292w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2705,x0,y251 584w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2699,x0,y251 223w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2699,x0,y251 446w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2708,x0,y251 380w, https://img.chmedia.ch/2022/09/06/bffc4b11-0c48-4b48-ac16-a60296c69489.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4815,2708,x0,y251 760w" width="4815" height="2708" class="j ef"></amp-img> <!----></div></a></figure></div> <div class="fb"><a href="/basel/baselland/konvertiert-einst-priester-jetzt-pfarrer-kilian-karrer-amtet-nun-in-biel-benken-ld.2339370" class="jb"><div class=""><!----> <!----> <h3 class="sb tb"><div class="xb"><!----> <span>    Konvertiert  </span></div> <span class="">Einst Priester, jetzt Pfarrer – Kilian Karrer amtet nun in Biel-Benken</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ge"><div class="je"><div class="ne"><span class="ke le">Simon Tschopp</span> <!----> <time datetime="2022-09-07T03:00:00.000Z" class="ke qe">vor 41 Minuten</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <!----> <!----></div> <!----></div> <aside amp-access="NOT data.no_ads_status" class="lb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Basel Stadt",            "authors": "Maria-Elisa Schrade",            "canonicalPath": "bzbasel.ch/ld.2339049",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049","pageID":"ld.2339049","pageName":"/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2339049","compName":"Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»","articleCatchline":"Geschichte","articleAuthor":"Maria-Elisa Schrade","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-09-07T03:00:00.000Z","updateTimestamp":"2022-09-06T14:47:27.611Z","municipality":"nwch:2753","topic":"Basel, Kleinhüningen;Ausstellungen;Basel;Geschichte;Hafenmuseum;Rhein","topicCategories":"Kultur und Unterhaltung;Wassersport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049","pageID":"ld.2339049","pageName":"/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/geschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2339049","compName":"Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Hafenmuseum zeigt Weidling-Ausstellung: «Schiffsleute sind aufbrausend wie der Rhein»","articleCatchline":"Geschichte","articleAuthor":"Maria-Elisa Schrade","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2022-09-07T03:00:00.000Z","updateTimestamp":"2022-09-06T14:47:27.611Z","municipality":"nwch:2753","topic":"Basel, Kleinhüningen;Ausstellungen;Basel;Geschichte;Hafenmuseum;Rhein","topicCategories":"Kultur und Unterhaltung;Wassersport"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="k kg"><!---->  <div class="mg"><div class="ng"><p class="og">        Abonnenten      </p> <ul class="pg"><li class="lg"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fgeschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049" class="qg">            Abo bestellen          </a></li><li class="lg"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fgeschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049" class="qg">            Abo verwalten          </a></li><li class="lg"><a href="https://www.bzbasel.ch/aboplus" class="qg">            abo+ Vorteile          </a></li></ul></div><div class="ng"><p class="og">        Produkte      </p> <ul class="pg"><li class="lg"><a href="https://epaper.bzbasel.ch/" class="qg">            E-Paper          </a></li><li class="lg"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fgeschichte-hafenmuseum-zeigt-weidling-ausstellung-schiffsleute-sind-aufbrausend-wie-der-rhein-ld.2339049" class="qg">            Newsletter          </a></li><li class="lg"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="qg">            Facebook          </a></li><li class="lg"><a href="https://twitter.com/bzBasel" class="qg">            Twitter          </a></li><li class="lg"><a href="https://www.instagram.com/bzbasel.ch/" class="qg">            Instagram          </a></li><li class="lg"><a href="/rss" class="qg">            RSS-Feeds          </a></li></ul></div></div><div class="mg"><div class="ng"><p class="og">        Angebote      </p> <ul class="pg"><li class="lg"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="qg">            Werbekunden          </a></li></ul></div><div class="ng"><p class="og">        Rechtliches      </p> <ul class="pg"><li class="lg"><a href="https://www.bzbasel.ch/ld.1023004" class="qg">            Nutzungsbedingungen          </a></li><li class="lg"><a href="https://www.bzbasel.ch/ld.1022830" class="qg">            Datenschutzerklärung          </a></li><li class="lg"><a href="https://www.bzbasel.ch/ld.1276400" class="qg">            Impressum          </a></li></ul></div></div><div class="mg"><div class="ng"><p class="og">        Hilfe &amp; Kontakt      </p> <ul class="pg"><li class="lg"><a href="https://abo.bzbasel.ch/kontakt/" class="qg">            Kontakt          </a></li><li class="lg"><a href="https://abo.bzbasel.ch/faq/" class="qg">            Häufige Fragen          </a></li><li class="lg"><a href="https://netiquette.chmedia.ch/" class="qg">            Netiquette          </a></li></ul></div><div class="ng"><p class="og">        Unternehmen      </p> <ul class="pg"><li class="lg"><a href="https://chmedia.ch/" class="qg">            CH Media          </a></li></ul></div></div> <div class="rg">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>