<!doctype html><html ⚡="">  <head>    <title>Macron klarer Wahlsieger im Elsass</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Macron klarer Wahlsieger im Elsass"><meta name="author" content="Peter Schenk"><meta name="description" content="Beim zweiten Wahlgang der Parlamentswahlen teilen sich die Républicains und die Linke die verbleibenden vier von fünfzehn Sitzen. Die Rechtspopulisten gehen leer aus, aber erzielen Rekordergebnisse."><meta name="news_keywords" content="«Macron klarer Wahlsieger im Elsass,Basel Stadt»"><meta name="last-modified" content="2022-06-20T13:53:13+02:00"><meta name="date" content="2022-06-20T13:53:13+02:00"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Macron klarer Wahlsieger im Elsass"><meta property="og:image" content="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y155&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Beim zweiten Wahlgang der Parlamentswahlen teilen sich die Républicains und die Linke die verbleibenden vier von fünfzehn Sitzen. Die Rechtspopulisten gehen leer aus, aber erzielen Rekordergebnisse."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="Macron klarer Wahlsieger im Elsass"><meta name="twitter:image" content="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y155&amp;wmark=none"><meta name="twitter:description" content="Beim zweiten Wahlgang der Parlamentswahlen teilen sich die Républicains und die Linke die verbleibenden vier von fünfzehn Sitzen. Die Rechtspopulisten gehen leer aus, aber erzielen Rekordergebnisse."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/basel-stadt","name":"Basel Stadt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Macron klarer Wahlsieger im Elsass"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757"},"headline":"Macron klarer Wahlsieger im Elsass","datePublished":"2022-06-20T13:53:13+02:00","dateModified":"2022-06-20T13:53:13+02:00","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Beim zweiten Wahlgang der Parlamentswahlen teilen sich die Républicains und die Linke die verbleibenden vier von fünfzehn Sitzen. Die Rechtspopulisten gehen leer aus, aber erzielen Rekordergebnisse.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=5500,3094,x0,y155&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Peter Schenk (psc)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="dc bg"></div> <div class="ic"><div class="fc gc hc jc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="oc"> <ul class="pc"><li class="tc"><div class="sc"><a href="/aboplus" class="vc">Vorteile</a></div></li><li class="tc"><div class="sc"><a href="/thema/krieg-in-der-ukraine" class="vc">Ukraine-Krieg</a></div></li><li class="tc"><div class="sc"><a href="/thema/fc-basel" class="vc">FC Basel</a></div></li></ul><ul class="pc qc"><li class="tc uc"><div class="sc"><a href="/basel" class="vc wc">Region</a></div></li><li class="tc uc"><div class="sc"><a href="/meinung/kommentare" class="vc wc">Kommentare</a></div></li><li class="tc uc"><div class="sc"><a href="/schweiz" class="vc wc">Schweiz</a></div></li><li class="tc uc"><div class="sc"><a href="/international" class="vc wc">International</a></div></li><li class="tc uc"><div class="sc"><a href="/wirtschaft" class="vc wc">Wirtschaft</a></div></li><li class="tc uc"><div class="sc"><a href="/sport" class="vc wc">Sport</a></div></li><li class="tc uc"><div class="sc"><a href="/leben-kultur" class="vc wc">Leben</a></div></li><li class="tc uc"><div class="sc"><a href="/kultur" class="vc wc">Kultur</a></div></li><li class="tc uc"><div class="sc"><a href="https://events.bzbasel.ch" class="vc wc">Events</a></div></li><li class="tc uc"><div class="sc"><a href="/blaulicht" class="vc wc">Blaulicht</a></div></li><li class="tc uc"><div class="sc"><a href="/videos" class="vc wc">Videos</a></div></li><li class="tc uc"><div class="sc"><a href="/bildergalerien" class="vc wc">Bildergalerien</a></div></li><li class="tc uc"><div class="sc"><a href="/wetter/tageswetter" class="vc wc">Wetter</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/services/mitmachen" class="vc">Mitmachen</a></div></li><li class="tc"><div class="sc"><a href="/meine-bzbasel/merkliste" class="vc">Merkliste</a></div></li><li class="tc"><div class="sc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="vc">Kürzlich gelesen</a></div></li><li class="tc"><div class="sc"><a href="/aboplus/wettbewerbe" class="vc">Wettbewerbe</a></div></li></ul><ul class="pc"><div><div class="yc dd"><p class="zc">Aktuelle Themen</p> <ul class="cd"><li class="ed"><a href="/thema/coronavirus" class="fd">          Coronavirus        </a></li><li class="ed"><a href="/thema/krieg-in-der-ukraine" class="fd">          Ukraine-Krieg        </a></li><li class="ed"><a href="/themen" class="fd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="pc"><li class="tc"><div class="sc"><a href="https://www.petitio.ch" class="vc">Petitio</a></div></li><li class="tc"><div class="sc"><a href="https://www.jobbasel.ch/" class="vc">Jobs</a></div></li><li class="tc"><div class="sc"><a href="https://www.gedenkzeit.ch/" class="vc">Todesanzeigen</a></div></li><li class="tc"><div class="sc"><a href="https://themenwelten.bzbasel.ch/" class="vc">Themenwelten</a></div></li></ul><ul class="pc"><li class="tc"><div class="sc"><a href="/kontakt" class="vc">Kontakt</a></div></li><li class="tc"><div class="sc"><a href="/hilfe" class="vc">Hilfe</a></div></li><li class="tc"><div class="sc"><a href="https://chmediawerbung.ch/" class="vc">Werbung</a></div></li><li class="tc"><div class="sc"><a href="/ld.1276400" class="vc">Impressum</a></div></li><li class="tc"><div class="sc"><a href="/ld.994641" class="vc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="nc"><div class="ac"><div class="bc"><div class="kc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="hd lc"><svg version="1.1" viewBox="0 0 48 48" class="fb xc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="jd id"></span></button></div> <div class="cc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="kd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.10.5/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="rd"><div class="ld"><a href="/" role="navigation" class="md nd hd"> <span class="jd"><span>        Startseite      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="md hd"> <span class="jd"><span>        Basel      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt" role="navigation" class="md hd"> <span class="jd"><span>        Basel Stadt      </span></span> <!----></a> <div class="od"><svg version="1.1" viewBox="0 0 14 8" class="pd xc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" role="navigation" class="md qd hd"> <span class="jd"><h1>        Macron klarer Wahlsieger im Elsass      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="sd"><section data-vars-danzz-article="reduced" class="p r"><!----> <div id="id-doc-1g606bfg20" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="rb"><!----> <span>    Parlamentswahlen  </span></div> <span>Macron klarer Wahlsieger im Elsass</span></h2></div></div> <div class="vd"><p class="xd">Beim zweiten Wahlgang der Parlamentswahlen teilen sich die Républicains und die Linke die verbleibenden vier von fünfzehn Sitzen. Die Rechtspopulisten gehen leer aus, aber erzielen Rekordergebnisse. </p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">Peter Schenk</span> <!----> <!----> <time datetime="2022-06-20T11:53:13.712Z" class="de he">          20.06.2022, 13.53 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g607b2bu0" content="" data-vars-danzz-article-element="reduced" class="yb xe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y0" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Im Unterschied zum übrigen Frankreich hat das Wahlplakat im Elsass viele Wählerinnen und Wähler überzeugt - Foto vom Hauptsitz Macrons in Paris beim Warten auf die Wahlresultate." lightbox="doc-1g607b2bu0-aboPart" width="5500" height="3094" src="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0" srcset="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 680w, https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 1360w, https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 327w, https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="me"><h3 data-team-image-caption="true" class="ne">Im Unterschied zum übrigen Frankreich hat das Wahlplakat im Elsass viele Wählerinnen und Wähler überzeugt - Foto vom Hauptsitz Macrons in Paris beim Warten auf die Wahlresultate.</h3> <div class="oe"><span class="pe">Christophe Petit Tesson / EPA / keystone-sda.ch</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g606bfg40" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="yb qe">Das Elsass entwickelt sich zu einer Hochburg des französischen Präsidenten Emmanuel Macron. Beim zweiten Wahlgang der Parlamentswahlen holte sich seine Partei am Sonntag elf von insgesamt fünfzehn Mandaten. «Es stimmt also anders ab als das übrige Frankreich und bestätigt die Ergebnisse der Präsidentschaftswahlen», kommentiert Richard Kleinschmager, emeritierter Politologe der Universität Strassburg, der die Wahlen im Elsass seit mehr als 30 Jahren verfolgt.</p> <!----><!----> <div id="id-doc-4057d1d8" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="r"><div class="m"><div class=""><div class=""><div class="re"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fparlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" class="e h g te">  Registrieren und gleich weiterlesen  </a> <!----><span class="se"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fparlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" class="">Anmelden.</a></span><span class="se"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fparlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="xb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-5027736674278596" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2303864" class="z"><!----> <!----> <div class="kb ye"><figure class=""><a href="/basel/basel-stadt/offene-kinder-und-jugendarbeit-die-wechselhafte-konstante-die-robi-spiel-aktionen-zwischen-pionierarbeit-und-internen-veraenderungen-ld.2303864" class="eb"><div class="i we"><amp-img layout="intrinsic" alt="Die diesjährige Eröffnung der Summerkunschti fand an einem prächtigen Sommerwochenende statt. (Juri Junkov)" src="https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x0,y430" srcset="https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 740w,https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 1480w,https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 380w,https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 760w" width="5504" height="5504" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/basel/basel-stadt/offene-kinder-und-jugendarbeit-die-wechselhafte-konstante-die-robi-spiel-aktionen-zwischen-pionierarbeit-und-internen-veraenderungen-ld.2303864" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Offene Kinder- und Jugendarbeit  </span></div> <span class="">Die wechselhafte Konstante: Die Robi-Spiel-Aktionen zwischen Pionierarbeit und internen Veränderungen</span></h2> <!----> <div class="db">Von der Summerkunschti über Tagesstrukturen bis zu Spielplätzen: Der Basler Verein hat eine grosse Palette an Angeboten. Doch in der jüngeren Vergangenheit standen die Robi-Spiel-Aktionen vor unterschiedlichen Schwierigkeiten. Der neue Präsident Lukas Hug will jetzt zuerst für Stabilität sorgen.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Elodie Kolb</span> <!----> <time datetime="2022-06-20T06:36:28.021Z" class="de he">20.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-2597992435333205" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306713" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/schweiz/pandemie-viele-denken-nicht-mehr-an-corona-oder-wollen-nicht-mehr-daran-denken-infektiologe-jan-fehr-im-interview-ld.2306713" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hitze, Schweiss und viel nackte Haut: Nach zwei Jahren können wir uns endlich wieder über einen normalen Sommer freuen. Was nicht heisst, dass das Coronavirus ganz verschwunden ist. (Keystone)" src="https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/pandemie-viele-denken-nicht-mehr-an-corona-oder-wollen-nicht-mehr-daran-denken-infektiologe-jan-fehr-im-interview-ld.2306713" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">«Viele denken nicht mehr an Corona oder wollen nicht mehr daran denken» – Infektiologe Jan Fehr im Interview</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Sarah Serafini, watson.ch</span> <!----> <time datetime="2022-06-20T11:00:00.000Z" class="de he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-184484183468971" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2305020" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/basel/basel-stadt/neue-fachstelle-klima-herr-berger-wie-lange-hat-basel-stadt-noch-zeit-um-netto-null-zu-erreichen-ld.2305020" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Till Berger leitet seit Anfang Juni die neu geschaffene Fachstelle Klima in Basel. (Nicole Nars-Zimmer)" src="https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1265,x517,y60" srcset="https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2242,1265,x517,y60 319w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2242,1265,x517,y60 638w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1264,x517,y60 292w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1264,x517,y60 584w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1261,x517,y60 223w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1261,x517,y60 446w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1265,x517,y60 380w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1265,x517,y60 760w" width="2249" height="1265" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/basel/basel-stadt/neue-fachstelle-klima-herr-berger-wie-lange-hat-basel-stadt-noch-zeit-um-netto-null-zu-erreichen-ld.2305020" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Neue Fachstelle Klima  </span></div> <span class="">Herr Berger, wie lange hat Basel-Stadt noch Zeit, um Netto-Null zu erreichen?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Silvana Schreier</span> <!----> <time datetime="2022-06-20T03:00:00.000Z" class="de he">20.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-5636014922698143" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306695" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/basel/baselland/gesundheitspraevention-das-baselbieter-covid-impfzentrum-zuegelt-an-einen-neuen-standort-ld.2306695" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Impfzentrum «Mitte» wird per Ende Monat geschlossen. (Archivbild: Nicole Nars-Zimmer)" src="https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 319w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 638w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 292w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 584w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 223w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 446w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/basel/baselland/gesundheitspraevention-das-baselbieter-covid-impfzentrum-zuegelt-an-einen-neuen-standort-ld.2306695" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <span>    Gesundheitsprävention  </span></div> <span class="">Das Baselbieter Covid-Impfzentrum zügelt an einen neuen Standort</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Aimee Baumgartner</span> <!----> <time datetime="2022-06-20T09:11:50.975Z" class="de he">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7452925878356504" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306195" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/news-service/vermischtes-people/wie-die-schweiz-schwitzt-erste-hitzewelle-2022-rollt-ueber-schweiz-nicht-sehr-hohe-werte-aber-frueh-im-jahr-wo-heute-die-rekorde-erwartet-werden-ld.2306195" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Viele suchten an diesem Wochenende Abkühlung in der Badi. (Pius Amrein  / Luzerner Zeitung / AG)" src="https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/news-service/vermischtes-people/wie-die-schweiz-schwitzt-erste-hitzewelle-2022-rollt-ueber-schweiz-nicht-sehr-hohe-werte-aber-frueh-im-jahr-wo-heute-die-rekorde-erwartet-werden-ld.2306195" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 14 14" class="ub xc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Wie die Schweiz schwitzt  </span></div> <span class="">Über 100 Heli-Einsätze wegen Bade- und Bergwetter ++ Leichte Abkühlung ab Mitte Woche ++ Tropennacht mit bis zu 27 Grad</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-06-20T07:17:41.535Z" class="de he">20.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="sd"><section data-vars-danzz-article="full" class="p r"><!----> <div id="id-doc-1g606bfg20" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="td"><div class="ud"><div class="vd"><!----> <h2 class="wd"><div class="rb"><!----> <span>    Parlamentswahlen  </span></div> <span>Macron klarer Wahlsieger im Elsass</span></h2></div></div> <div class="vd"><p class="xd">Beim zweiten Wahlgang der Parlamentswahlen teilen sich die Républicains und die Linke die verbleibenden vier von fünfzehn Sitzen. Die Rechtspopulisten gehen leer aus, aber erzielen Rekordergebnisse. </p> <div class="ie"><div class="je"><div class="ke"><div class="le" style="transform:translateX(-100%);"></div></div></div></div> <div class="yd"><!----> <div class="zd be"><!----> <span class="de ee">Peter Schenk</span> <!----> <!----> <time datetime="2022-06-20T11:53:13.712Z" class="de he">          20.06.2022, 13.53 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g607b2bu0" content="" data-vars-danzz-article-element="full" class="yb xe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5500,3094,x0,y0" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Im Unterschied zum übrigen Frankreich hat das Wahlplakat im Elsass viele Wählerinnen und Wähler überzeugt - Foto vom Hauptsitz Macrons in Paris beim Warten auf die Wahlresultate." lightbox="doc-1g607b2bu0-aboPart" width="5500" height="3094" src="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0" srcset="https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 680w, https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 1360w, https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 327w, https://img.chmedia.ch/2022/06/20/07d75835-5ccf-4047-975a-98f52b1971c1.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5500,3090,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="zb"><div class="me"><h3 data-team-image-caption="true" class="ne">Im Unterschied zum übrigen Frankreich hat das Wahlplakat im Elsass viele Wählerinnen und Wähler überzeugt - Foto vom Hauptsitz Macrons in Paris beim Warten auf die Wahlresultate.</h3> <div class="oe"><span class="pe">Christophe Petit Tesson / EPA / keystone-sda.ch</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g606bfg40" content="" data-vars-danzz-article-element="full" class="yb qe">Das Elsass entwickelt sich zu einer Hochburg des französischen Präsidenten Emmanuel Macron. Beim zweiten Wahlgang der Parlamentswahlen holte sich seine Partei am Sonntag elf von insgesamt fünfzehn Mandaten. «Es stimmt also anders ab als das übrige Frankreich und bestätigt die Ergebnisse der Präsidentschaftswahlen», kommentiert Richard Kleinschmager, emeritierter Politologe der Universität Strassburg, der die Wahlen im Elsass seit mehr als 30 Jahren verfolgt.</p> <!----><!----> <div id="id-doc-4057d1d8" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g606o9j80" content="" data-vars-danzz-article-element="full" class="yb if"><span>Nur mit 126 Stimmen Vorsprung gewonnen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g606o0p00" content="" data-vars-danzz-article-element="full" class="yb qe">Manchmal wurde es allerdings sehr knapp. So konnte sich die ehemalige Ministerin Brigitte Klinkert in Colmar/Neuf-Brisach trotz ihres grossen Vorsprungs vom ersten Wahlgang mit 50,2 Prozent nur mit 126 Stimmen mehr als ihr Herausforderer der bürgerlichen Républicains durchsetzen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g606qati0" content="" data-vars-danzz-article-element="full" class="yb qe">Das Elsass könnte so an seine Tradition des antigaullistischen und pro-europäischen Zentrismus anknüpfen, zumal Macrons Partei nicht mehr wie früher vor allem in den städtischen Ballungsräumen, sondern auch auf dem Land gewinnen konnte. Im Haut-Rhin, dem südlichen Departement des Elsass, siegte sie in zwei Duellen gegen den rechtspopulistischen Rassemblement national (RN). Letzterem gelang es in keinem der acht Duelle, in der er im Elsass vertreten war, ein Mandat zu erringen.</p> <!----><!----> <div id="id-doc-73a78cf1" content="" data-vars-danzz-article-element="full" class="kf"><span class="lf">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2306576" class="z lb"><!----> <!----> <div class="kb af"><figure class=""><a href="/sport/fc-basel/beim-trainer-hat-augustin-schon-mal-einen-stein-im-brett-ld.2306576" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Zaungäste: Jean-Kévin Augustin (links) und Anton Kade (rechts) beim Testspiel. (Manuel Geisser)" src="https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1611,906,x0,y35" srcset="https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1606,906,x0,y35 319w, https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1606,906,x0,y35 638w, https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1611,905,x0,y35 292w, https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1611,905,x0,y35 584w, https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1611,904,x0,y35 223w, https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1611,904,x0,y35 446w, https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1611,906,x0,y35 380w, https://img.chmedia.ch/2022/06/19/c2c6f7d9-76b5-48b5-a099-99b33b848c0e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1611,906,x0,y35 760w" width="1611" height="906" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/sport/fc-basel/beim-trainer-hat-augustin-schon-mal-einen-stein-im-brett-ld.2306576" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <span class="">Warum FCB-Stürmer Augustin bei Frei einen Stein im Brett hat</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd fe"><div class="ce"><div class="ge"><!----> <svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-06-19T18:36:47.466Z" class="de he">19.06.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2306195" class="z lb"><!----> <!----> <div class="kb af"><figure class=""><a href="/news-service/vermischtes-people/wie-die-schweiz-schwitzt-erste-hitzewelle-2022-rollt-ueber-schweiz-nicht-sehr-hohe-werte-aber-frueh-im-jahr-wo-heute-die-rekorde-erwartet-werden-ld.2306195" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Viele suchten an diesem Wochenende Abkühlung in der Badi. (Pius Amrein  / Luzerner Zeitung / AG)" src="https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/news-service/vermischtes-people/wie-die-schweiz-schwitzt-erste-hitzewelle-2022-rollt-ueber-schweiz-nicht-sehr-hohe-werte-aber-frueh-im-jahr-wo-heute-die-rekorde-erwartet-werden-ld.2306195" class="eb"><div class=""><!----> <!----> <h3 class="mb qb"><!----> <span class="">Hitzewelle 2022: Temperaturen über 30 Grad – alle News im Ticker</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd fe"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-06-20T07:17:41.535Z" class="de he">20.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g606rtm00" content="" data-vars-danzz-article-element="full" class="yb if"><span>Neben Basel 46,1 Prozent für Rechtspopulisten</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g606qua00" content="" data-vars-danzz-article-element="full" class="yb qe">Den neben Basel liegenden Wahlkreis Altkirch/Saint-Louis gewann zwar Didier Lemaire mit 53,9 Prozent für Macron, sein Herausforderer, der ehemalige Gaullist Christian Zimmermann, erzielte für den RN mit 46,1 Prozent aber ein «historisches Ergebnis», wie er das selber nannte. In zwei weiteren Wahlkreisen kam der RN im Südelsass auf 44,6 Prozent oder 45,1 Prozent – soviel wie noch nie. Im Bas-Rhin lagen die Ergebnisse des RN bei um die 40 Prozent.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g606v4sc0" content="" data-vars-danzz-article-element="full" class="yb qe">«Wenn man sich die Ergebnisse der Präsidentschaftswahlen und der Parlamentswahlen ansieht, bestätigt sich der Fortschritt des RN. Zudem beginnt er, sich mit lokalen Politikern vor Ort gut zu verankern», sagt Kleinschmager.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g606voqi0" content="" data-vars-danzz-article-element="full" class="yb qe">Den bürgerlichen Républicains gelang es, sich in zwei Wahlkreisen durchzusetzen: Die amtierenden Députés konnten ihr Mandat dort verteidigen. Wie schon gegen Klinkert verloren die Républicains aber auch im Wahlkreis Ribeauvillé/Guebwiller knapp gegen den Kandidaten von Macron. «Derzeit kann man sich schwer verstellen, wie die Républicains aus diesem Tief wieder herauskommen sollen», sagt der Politologe.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1g60734930" content="" data-vars-danzz-article-element="full" class="yb if"><span>Mit 64,6 Prozent erstaunlicher Erfolg für Macrons Kandidat in Mulhouse</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1g6070bhk0" content="" data-vars-danzz-article-element="full" class="yb qe">Im Raum Mulhouse erzielte Olivier Becht in einem Duell mit dem Linksbündnis Nupes mit 64,6 Prozent einen klaren Sieg. Sein Ausmass beurteilt Kleinschmager als für Mulhouse erstaunlich.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g60750ua0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="yb qe">Im Bas-Rhin kam es zu vier weiteren Duellen zwischen Links und Mitte, von denen Macron zwei deutlich für sich entscheiden konnte. Im Raum Strassburg allerdings setzte sich das Linksbündnis in zwei Wahlkreisen knapp durch – und dies, obwohl es nach dem ersten Wahlgang schien, dass es über keine Stimmenreserven mehr verfügte, die sie mobilisieren könnte. Kleinschmager verweist in diesem Zusammenhang auf die linke Tradition Strassburgs, die schon in den 1920er-Jahren begonnen habe. «Da gibt es durchaus eine Kontinuität.»</p> <!----><!----> <div id="id-doc-1g606bfg50" content="" data-vars-danzz-article-element="full" class=""><div class="mf"><div class="of"></div> <div class="nf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Macron klarer Wahlsieger im Elsass - https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Macron klarer Wahlsieger im Elsass" data-param-url="https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="xc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="of"></div></div> <!----></div> <!----><!----> <div id="id-doc-1g606bfg51" content="" data-vars-danzz-article-element="full" class="yb"><div class="yc rf"><p class="zc bd">      Mehr zum Thema:    </p> <div class="qf"><div class="sf"><div><div class=""><div><ul class="cd gd tags__list--articlemetainfo-amp"><li class="ed"><a href="/thema/emmanuel-macron" class="fd">        Emmanuel Macron      </a></li><li class="ed"><a href="/thema/kandidaturen" class="fd">        Kandidaturen      </a></li><li class="ed"><a href="/thema/politik" class="fd">        Politik      </a></li><li class="ed"><a href="/thema/wahlen" class="fd">        Wahlen      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g606bfg52" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l v"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="x y"><div id="id-ld_2304924" class="z hb"><!----> <!----> <div class="kb ze"><figure class=""><a href="/basel/basel-stadt/sonntag-19-juni-guten-chancen-fuer-macron-im-elsass-ld.2304924" class="eb bf"><div class="i we" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der Rechtspopulist Christian Zimmermann  (Plakat 5) dürfte am Sonntag den zweiten Wahlgang gegen Didier Lemaire (Macron, Plakat 7) verlieren. (Peter Schenk / bz)" src="https://img.chmedia.ch/2022/06/15/9cf69dc8-5c07-482d-b24c-ba21e57f7164.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2024,2024,x1384,y295" srcset="https://img.chmedia.ch/2022/06/15/9cf69dc8-5c07-482d-b24c-ba21e57f7164.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2024,2024,x1384,y295 80w, https://img.chmedia.ch/2022/06/15/9cf69dc8-5c07-482d-b24c-ba21e57f7164.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2024,2024,x1384,y295 160w" width="2024" height="2024" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab cb"><a href="/basel/basel-stadt/sonntag-19-juni-guten-chancen-fuer-macron-im-elsass-ld.2304924" class="eb"><div class=""><!----> <!----> <h3 class="mb ob"><div class="rb sb"><!----> <span>    Sonntag, 19. Juni  </span></div> <span class="">Gute Chancen für Macron im Elsass</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="zd ae"><div class="ce"><div class="ge"><span class="de ee">Peter Schenk</span> <!----> <time datetime="2022-06-18T03:00:00.000Z" class="de he">18.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="gb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="xb"><div class=""><div class="s"><span class="t">        <h2 class="u">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-9038499791363888" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="bb x"><div id="id-ld_2303864" class="z"><!----> <!----> <div class="kb ye"><figure class=""><a href="/basel/basel-stadt/offene-kinder-und-jugendarbeit-die-wechselhafte-konstante-die-robi-spiel-aktionen-zwischen-pionierarbeit-und-internen-veraenderungen-ld.2303864" class="eb"><div class="i we"><amp-img layout="intrinsic" alt="Die diesjährige Eröffnung der Summerkunschti fand an einem prächtigen Sommerwochenende statt. (Juri Junkov)" src="https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8237,4644,x0,y430" srcset="https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 740w,https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 1480w,https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 380w,https://img.chmedia.ch/2022/06/13/df241205-8250-4393-b366-31107850d532.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5504,5504,x1376,y0 760w" width="5504" height="5504" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/basel/basel-stadt/offene-kinder-und-jugendarbeit-die-wechselhafte-konstante-die-robi-spiel-aktionen-zwischen-pionierarbeit-und-internen-veraenderungen-ld.2303864" class="eb"><div class=""><!----> <!----> <h2 class="mb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Offene Kinder- und Jugendarbeit  </span></div> <span class="">Die wechselhafte Konstante: Die Robi-Spiel-Aktionen zwischen Pionierarbeit und internen Veränderungen</span></h2> <!----> <div class="db">Von der Summerkunschti über Tagesstrukturen bis zu Spielplätzen: Der Basler Verein hat eine grosse Palette an Angeboten. Doch in der jüngeren Vergangenheit standen die Robi-Spiel-Aktionen vor unterschiedlichen Schwierigkeiten. Der neue Präsident Lukas Hug will jetzt zuerst für Stabilität sorgen.</div> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Elodie Kolb</span> <!----> <time datetime="2022-06-20T06:36:28.021Z" class="de he">20.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-23850231089381269" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306713" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/schweiz/pandemie-viele-denken-nicht-mehr-an-corona-oder-wollen-nicht-mehr-daran-denken-infektiologe-jan-fehr-im-interview-ld.2306713" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Hitze, Schweiss und viel nackte Haut: Nach zwei Jahren können wir uns endlich wieder über einen normalen Sommer freuen. Was nicht heisst, dass das Coronavirus ganz verschwunden ist. (Keystone)" src="https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/06/20/d839428d-d48a-4aa6-ab81-87c3b93d0ce7.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/schweiz/pandemie-viele-denken-nicht-mehr-an-corona-oder-wollen-nicht-mehr-daran-denken-infektiologe-jan-fehr-im-interview-ld.2306713" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">«Viele denken nicht mehr an Corona oder wollen nicht mehr daran denken» – Infektiologe Jan Fehr im Interview</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Sarah Serafini, watson.ch</span> <!----> <time datetime="2022-06-20T11:00:00.000Z" class="de he">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-29259676511577837" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2305020" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/basel/basel-stadt/neue-fachstelle-klima-herr-berger-wie-lange-hat-basel-stadt-noch-zeit-um-netto-null-zu-erreichen-ld.2305020" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Till Berger leitet seit Anfang Juni die neu geschaffene Fachstelle Klima in Basel. (Nicole Nars-Zimmer)" src="https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1265,x517,y60" srcset="https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2242,1265,x517,y60 319w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2242,1265,x517,y60 638w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1264,x517,y60 292w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1264,x517,y60 584w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1261,x517,y60 223w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1261,x517,y60 446w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1265,x517,y60 380w, https://img.chmedia.ch/2022/06/16/c3339e2e-3cf8-49f2-9664-a5e5b87e63b1.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2249,1265,x517,y60 760w" width="2249" height="1265" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/basel/basel-stadt/neue-fachstelle-klima-herr-berger-wie-lange-hat-basel-stadt-noch-zeit-um-netto-null-zu-erreichen-ld.2305020" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb wb"><svg version="1.1" viewBox="0 0 32 16" class="ub b xc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Neue Fachstelle Klima  </span></div> <span class="">Herr Berger, wie lange hat Basel-Stadt noch Zeit, um Netto-Null zu erreichen?</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Silvana Schreier</span> <!----> <time datetime="2022-06-20T03:00:00.000Z" class="de he">20.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l jb"><div id="top-6-23415452002810144" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306695" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/basel/baselland/gesundheitspraevention-das-baselbieter-covid-impfzentrum-zuegelt-an-einen-neuen-standort-ld.2306695" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Das Impfzentrum «Mitte» wird per Ende Monat geschlossen. (Archivbild: Nicole Nars-Zimmer)" src="https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 319w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 638w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 292w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 584w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 223w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 446w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2021/10/1/7b2e19fc-7d60-4778-8552-06a9f31d668a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/basel/baselland/gesundheitspraevention-das-baselbieter-covid-impfzentrum-zuegelt-an-einen-neuen-standort-ld.2306695" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb"><!----> <span>    Gesundheitsprävention  </span></div> <span class="">Das Baselbieter Covid-Impfzentrum zügelt an einen neuen Standort</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><span class="de ee">Aimee Baumgartner</span> <!----> <time datetime="2022-06-20T09:11:50.975Z" class="de he">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-3515509736751403" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2306195" class="z"><!----> <!----> <div class="kb"><figure class=""><a href="/news-service/vermischtes-people/wie-die-schweiz-schwitzt-erste-hitzewelle-2022-rollt-ueber-schweiz-nicht-sehr-hohe-werte-aber-frueh-im-jahr-wo-heute-die-rekorde-erwartet-werden-ld.2306195" class="eb"><div class="i we" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Viele suchten an diesem Wochenende Abkühlung in der Badi. (Pius Amrein  / Luzerner Zeitung / AG)" src="https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/06/20/4c49c8fa-ce7c-44e0-8c0b-3417419fa36b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="j ve"></amp-img> <!----></div></a></figure></div> <div class="ab"><a href="/news-service/vermischtes-people/wie-die-schweiz-schwitzt-erste-hitzewelle-2022-rollt-ueber-schweiz-nicht-sehr-hohe-werte-aber-frueh-im-jahr-wo-heute-die-rekorde-erwartet-werden-ld.2306195" class="eb"><div class=""><!----> <!----> <h2 class="mb nb"><div class="rb vb"><svg version="1.1" viewBox="0 0 14 14" class="ub xc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Wie die Schweiz schwitzt  </span></div> <span class="">Über 100 Heli-Einsätze wegen Bade- und Bergwetter ++ Leichte Abkühlung ab Mitte Woche ++ Tropennacht mit bis zu 27 Grad</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="zd"><div class="ce"><div class="ge"><!----> <!----> <time datetime="2022-06-20T07:17:41.535Z" class="de he">20.06.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="gb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Basel Stadt",            "authors": "Peter Schenk",            "canonicalPath": "bzbasel.ch/ld.2306757",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757","pageID":"ld.2306757","pageName":"/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2306757","compName":"Macron klarer Wahlsieger im Elsass","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Macron klarer Wahlsieger im Elsass","articleCatchline":"Parlamentswahlen","articleAuthor":"Peter Schenk","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-06-20T11:53:13.712Z","updateTimestamp":"2022-06-20T11:53:13.712Z","municipality":"","topic":"Emmanuel Macron;Kandidaturen;Politik;Wahlen","topicCategories":"Politik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757","pageID":"ld.2306757","pageName":"/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/parlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2306757","compName":"Macron klarer Wahlsieger im Elsass","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Macron klarer Wahlsieger im Elsass","articleCatchline":"Parlamentswahlen","articleAuthor":"Peter Schenk","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-06-20T11:53:13.712Z","updateTimestamp":"2022-06-20T11:53:13.712Z","municipality":"","topic":"Emmanuel Macron;Kandidaturen;Politik;Wahlen","topicCategories":"Politik"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="tf k"><!---->  <div class="vf"><div class="wf"><p class="xf">        Abonnenten      </p> <ul class="yf"><li class="uf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fparlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" class="zf">            Abo bestellen          </a></li><li class="uf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fparlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" class="zf">            Abo verwalten          </a></li><li class="uf"><a href="https://www.bzbasel.ch/aboplus" class="zf">            abo+ Vorteile          </a></li></ul></div><div class="wf"><p class="xf">        Produkte      </p> <ul class="yf"><li class="uf"><a href="https://epaper.bzbasel.ch/" class="zf">            E-Paper          </a></li><li class="uf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fparlamentswahlen-macron-klarer-wahlsieger-im-elsass-ld.2306757" class="zf">            Newsletter          </a></li><li class="uf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="zf">            Facebook          </a></li><li class="uf"><a href="https://twitter.com/bzBasel" class="zf">            Twitter          </a></li><li class="uf"><a href="https://www.instagram.com/bzbasel.ch/" class="zf">            Instagram          </a></li><li class="uf"><a href="/rss" class="zf">            RSS-Feeds          </a></li></ul></div></div><div class="vf"><div class="wf"><p class="xf">        Angebote      </p> <ul class="yf"><li class="uf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="zf">            Werbekunden          </a></li></ul></div><div class="wf"><p class="xf">        Rechtliches      </p> <ul class="yf"><li class="uf"><a href="https://www.bzbasel.ch/ld.1023004" class="zf">            Nutzungsbedingungen          </a></li><li class="uf"><a href="https://www.bzbasel.ch/ld.1022830" class="zf">            Datenschutzerklärung          </a></li><li class="uf"><a href="https://www.bzbasel.ch/ld.1276400" class="zf">            Impressum          </a></li></ul></div></div><div class="vf"><div class="wf"><p class="xf">        Hilfe &amp; Kontakt      </p> <ul class="yf"><li class="uf"><a href="https://abo.bzbasel.ch/kontakt/" class="zf">            Kontakt          </a></li><li class="uf"><a href="https://abo.bzbasel.ch/faq/" class="zf">            Häufige Fragen          </a></li><li class="uf"><a href="https://netiquette.chmedia.ch/" class="zf">            Netiquette          </a></li></ul></div><div class="wf"><p class="xf">        Unternehmen      </p> <ul class="yf"><li class="uf"><a href="https://chmedia.ch/" class="zf">            CH Media          </a></li></ul></div></div> <div class="ag">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>