<!doctype html><html ⚡="">  <head>        <title>Veränderungen beim Basler Onlinemedium Primenews</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Veränderungen beim Basler Onlinemedium Primenews"><meta name="author" content="Aimee Baumgartner"><meta name="description" content="Diana Bevilacqua, bekannt aus Funk und Fernsehen, ist neu Teil der Geschäfts­leitung. Zudem werden die Abopreise stark gesenkt – zumindest vorübergehend."><meta name="news_keywords" content="«Veränderungen beim Basler Onlinemedium Primenews,Basel Stadt»"><meta name="last-modified" content="2022-11-14T11:11:11+02:00"><meta name="date" content="2022-11-14T10:59:07+02:00"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Personalien und Abopreise: Veränderungen beim Basler Onlinemedium Primenews"><meta property="og:image" content="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1820,1024,x104,y91&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Diana Bevilacqua, bekannt aus Funk und Fernsehen, ist neu Teil der Geschäfts­leitung. Zudem werden die Abopreise stark gesenkt – zumindest vorübergehend."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="Personalien und Abopreise: Veränderungen beim Basler Onlinemedium Primenews"><meta name="twitter:image" content="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1820,1024,x104,y91&amp;wmark=none"><meta name="twitter:description" content="Diana Bevilacqua, bekannt aus Funk und Fernsehen, ist neu Teil der Geschäfts­leitung. Zudem werden die Abopreise stark gesenkt – zumindest vorübergehend."><link rel="canonical" href="https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/basel-stadt","name":"Basel Stadt"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Veränderungen beim Basler Onlinemedium Primenews"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348"},"headline":"Veränderungen beim Basler Onlinemedium Primenews","datePublished":"2022-11-14T10:59:07+02:00","dateModified":"2022-11-14T11:11:11+02:00","publisher":{"@type":"NewsMediaOrganization","name":"BZ Basel","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.instagram.com/bzbasel.ch","https://www.twitter.com/bzbasel","https://de.wikipedia.org/wiki/Bz_%E2%80%93_Zeitung_f%C3%BCr_die_Region_Basel","https://www.wikidata.org/wiki/Q809936"],"masthead":"https://www.bzbasel.ch/impressum","foundingDate":"1832"},"description":"Diana Bevilacqua, bekannt aus Funk und Fernsehen, ist neu Teil der Geschäfts­leitung. Zudem werden die Abopreise stark gesenkt – zumindest vorübergehend.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1820,1024,x104,y91&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Aimee Baumgartner (aib.)"}],"inLanguage":"de","alternativeHeadline":"Veränderungen beim Basler Onlinemedium Primenews","articleSection":"Basel","keywords":["Marketing","Werbung","Philosophie","Fernseher","Wirtschaft und Finanzen","Telebasel","Basel","Medien","Journalismus"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="gc eg"></div> <div class="lc"><div class="ic jc kc mc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="rc"> <ul class="sc"><li class="wc"><div class="vc"><a href="/aboplus" class="yc"><!---->      Vorteile    </a></div> </li><li class="wc"><div class="vc"><a href="/thema/krieg-in-der-ukraine" class="yc"><!---->      Ukraine-Krieg    </a></div> </li><li class="wc"><div class="vc"><a href="/thema/fc-basel" class="yc"><!---->      FC Basel    </a></div> </li></ul><ul class="sc tc"><li class="wc xc"><div class="vc"><a href="/basel" class="yc zc"><!---->      Region    </a></div> </li><li class="wc xc"><div class="vc"><a href="/meinung/kommentare" class="yc zc"><!---->      Kommentare    </a></div> </li><li class="wc xc"><div class="vc"><a href="/schweiz" class="yc zc"><!---->      Schweiz    </a></div> </li><li class="wc xc"><div class="vc"><a href="/international" class="yc zc"><!---->      International    </a></div> </li><li class="wc xc"><div class="vc"><a href="/wirtschaft" class="yc zc"><!---->      Wirtschaft    </a></div> </li><li class="wc xc"><div class="vc"><a href="/sport" class="yc zc"><!---->      Sport    </a></div> </li><li class="wc xc"><div class="vc"><a href="/leben-kultur" class="yc zc"><!---->      Leben    </a></div> </li><li class="wc xc"><div class="vc"><a href="/kultur" class="yc zc"><!---->      Kultur    </a></div> </li><li class="wc xc"><div class="vc"><a href="https://events.bzbasel.ch" class="yc zc"><!---->      Events    </a></div> </li><li class="wc xc"><div class="vc"><a href="/blaulicht" class="yc zc"><!---->      Blaulicht    </a></div> </li><li class="wc xc"><div class="vc"><a href="/videos" class="yc zc"><!---->      Videos    </a></div> </li><li class="wc xc"><div class="vc"><a href="/bildergalerien" class="yc zc"><!---->      Bildergalerien    </a></div> </li><li class="wc xc"><div class="vc"><a href="/wetter/tageswetter" class="yc zc"><!---->      Wetter    </a></div> </li></ul><ul class="sc"><li class="wc"><div class="vc"><a href="/services/mitmachen" class="yc"><!---->      Mitmachen    </a></div> </li><li class="wc"><div class="vc"><a href="/meine-bzbasel/merkliste" class="yc"><!---->      Merkliste    </a></div> </li><li class="wc"><div class="vc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="yc"><!---->      Kürzlich gelesen    </a></div> </li><li class="wc"><div class="vc"><a href="/aboplus/wettbewerbe" class="yc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="sc"><div><div class="cd gd"><p class="dd">Aktuelle Themen</p> <ul class="fd"><li class="hd"><a href="/thema/coronavirus" class="id">          Coronavirus        </a></li><li class="hd"><a href="/thema/krieg-in-der-ukraine" class="id">          Ukraine-Krieg        </a></li><li class="hd"><a href="/themen" class="id">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="sc"><li class="wc"><div class="vc"><a href="https://www.petitio.ch" class="yc"><!---->      Petitio    </a></div> </li><li class="wc"><div class="vc"><a href="https://www.jobbasel.ch/" class="yc"><!---->      Jobs    </a></div> </li><li class="wc"><div class="vc"><a href="https://www.gedenkzeit.ch/" class="yc"><!---->      Todesanzeigen    </a></div> </li><li class="wc"><div class="vc"><a href="https://themenwelten.bzbasel.ch/" class="yc"><!---->      Themenwelten    </a></div> </li></ul><ul class="sc"><li class="wc"><div class="vc"><a href="/kontakt" class="yc"><!---->      Kontakt    </a></div> </li><li class="wc"><div class="vc"><a href="/hilfe" class="yc"><!---->      Hilfe    </a></div> </li><li class="wc"><div class="vc"><a href="https://chmediawerbung.ch/" class="yc"><!---->      Werbung    </a></div> </li><li class="wc"><div class="vc"><a href="/ld.1276400" class="yc"><!---->      Impressum    </a></div> </li><li class="wc"><div class="vc"><a href="/ld.994641" class="yc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="qc"><div class="dc"><div class="ec"><div class="nc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="kd oc"><svg version="1.1" viewBox="0 0 48 48" class="jb bd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="md ld"></span></button></div> <div class="fc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="nd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.21.13/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="ud"><div class="od"><a href="/" role="navigation" class="pd qd kd"> <span class="md"><span>        Startseite      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="pd kd"> <span class="md"><span>        Basel      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt" role="navigation" class="pd kd"> <span class="md"><span>        Basel Stadt      </span></span> <!----></a> <div class="rd"><svg version="1.1" viewBox="0 0 14 8" class="sd bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" role="navigation" class="pd td kd"> <span class="md"><h1>        Veränderungen beim Basler Onlinemedium Primenews      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="vd"><section data-vars-danzz-article="reduced" class="p t"><!----> <div id="id-doc-1ghqh94fr0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="tb"><!----> <!----> <span>    Personalien und Abopreise  </span></div> <span>Veränderungen beim Basler Onlinemedium Primenews</span></h2></div></div> <div class="yd"><p class="ae">Diana Bevilacqua, bekannt aus Funk und Fernsehen, ist neu Teil der Geschäfts­leitung. Zudem werden die Abopreise stark gesenkt – zumindest vorübergehend.</p> <div class="me"><div class="ne"><div class="oe"><div class="pe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge ie">Aimee Baumgartner</span> <a href="https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348#kommentare" class="ge je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-11-14T08:59:07.961Z" class="ge le">          14.11.2022, 09.59 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ghqketp31" content="" data-vars-danzz-article-element="reduced" class="bc cf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2048,1152,x0,y147" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Das «Prime News»-Team (v. l. n. r.): Yannik Schmöller, Anja Sciarra, Oliver Sterchi, Diana Bevilaqua, Melina Schneider, Martin Schilling, John Kaufmann, Leonie Wartenweiler, Christian Keller, Luca Thoma." lightbox="doc-1ghqketp31-aboPart" width="2048" height="1152" src="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147" srcset="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 680w, https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 1360w, https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 327w, https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="qe"><h3 data-team-image-caption="true" class="re">Das «Prime News»-Team (v. l. n. r.): Yannik Schmöller, Anja Sciarra, Oliver Sterchi, Diana Bevilaqua, Melina Schneider, Martin Schilling, John Kaufmann, Leonie Wartenweiler, Christian Keller, Luca Thoma.</h3> <div class="se"><span class="te">Bild: Pino Covino</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghqh94fs0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="bc ue">Die Telebasel-Moderatorin sowie Marketing- und Verkaufsexpertin Diana Bevilacqua stösst zur Geschäfts­leitung von «Primenews». Wie das Basler Onlinemedium am Montag mitteilt, werde die 45-Jährige für die Bereiche Partnerschaften, Werbung und Marketing verantwortlich sein.</p> <!----><!----> <div id="id-doc-66ab1c5c" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="t"><div class="m"><div class=""><div class=""><div class="ve"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fpersonalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" class="e h g xe">  Registrieren und gleich weiterlesen  </a> <!----><span class="we"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fpersonalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" class="ze">Anmelden.</a></span><span class="we"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbasel-stadt%2Fpersonalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" class="ze">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="ac"><div class=""><div class="u"><span class="w">        <h2 class="zb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-20654717414839108" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2370526" class="db"><!----> <!----> <!----> <div class="ob df"><figure class=""><a href="/basel/basel-stadt/volksabstimmung-der-masterplan-klima-so-soll-basel-co2-neutral-werden-ld.2370526" class="ib"><div class="i bf"><amp-img layout="intrinsic" alt="Die Klimademonstrierenden fordern analog zur Volksinitiative, dass Basel-Stadt bereits in acht Jahren klimaneutral ist. Ein mehr als ehrgeiziges Ziel. (Kenneth Nars (5. November 2022))" src="https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3594,2026,x0,y110" srcset="https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 740w,https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 1480w,https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 380w,https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 760w" width="2402" height="2402" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/volksabstimmung-der-masterplan-klima-so-soll-basel-co2-neutral-werden-ld.2370526" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Volksabstimmung  </span></div> <!----><span class="">Der Masterplan Klima: So soll Basel CO2-neutral werden</span></h2> <!----> <div class="hb">Am 27. November stimmt Basel-Stadt darüber ab, ob der Kanton bis 2030 oder 2037 klimaneutral werden soll. Mit dem Volksentscheid wird die Klimadebatte nicht beendet sein. Dann geht das politische Feilschen um Massnahmen los.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Jonas Hoskyn und Hans-Martin Jermann</span> <!----> <time datetime="2022-11-14T04:00:00.000Z" class="ge le">14.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-06567530136995336" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2343645" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/basel/basel-stadt/blaulicht-region-basel-mann-beim-petersgraben-mit-stichwaffe-verletzt-knall-beim-bahnhof-basel-sbb-selbstunfall-in-gelterkinden-ld.2343645" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der bestehende Halbanschluss wird mit einem Grosskreisel zu einem Vollanschluss ausgebaut. (zvg)" src="https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/blaulicht-region-basel-mann-beim-petersgraben-mit-stichwaffe-verletzt-knall-beim-bahnhof-basel-sbb-selbstunfall-in-gelterkinden-ld.2343645" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><!----> <!----> <span>    Blaulicht Region Basel  </span></div> <!----><span class="">Mann beim Petersgraben mit Stichwaffe verletzt ++ Knall beim Bahnhof Basel SBB ++ Selbstunfall in Gelterkinden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Online-Redaktion</span> <!----> <time datetime="2022-11-14T09:50:28.913Z" class="ge le">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-7499014864620723" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2363031" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/news-service/wirtschaft/wirtschafts-news-einkaufstourismus-verliert-an-bedeutung-nachhaltigkeits-skala-fuer-lebensmittel-ausgeweitet-kryptoboerse-ftx-droht-insolvenz-richemont-steigert-umsatz-ld.2363031" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Schweizer Hörgerätehersteller Sonova kann Umsatz und Gewinn im ersten Geschäftshalbjahr 2022/23 steigern. (Keystone)" src="https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2983,x0,y276" srcset="https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5287,2983,x0,y276 319w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5287,2983,x0,y276 638w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2979,x0,y276 292w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2979,x0,y276 584w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2973,x0,y276 223w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2973,x0,y276 446w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2983,x0,y276 380w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2983,x0,y276 760w" width="5303" height="2983" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/news-service/wirtschaft/wirtschafts-news-einkaufstourismus-verliert-an-bedeutung-nachhaltigkeits-skala-fuer-lebensmittel-ausgeweitet-kryptoboerse-ftx-droht-insolvenz-richemont-steigert-umsatz-ld.2363031" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb"><!----> <!----> <span>    Wirtschafts-News  </span></div> <!----><span class="">Alzheimer-Studie floppt: Roche-Aktie stürzt ab ++ Kritik an Migros wegen Socar-Kooperation ++ Knapp ungenügend: Frauenanteil in Schweizer VRs steigt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Nachrichtenredaktion</span> <!----> <time datetime="2022-11-14T08:34:53.247Z" class="ge le">vor 3 Stunden</time> <!----> <span class="ge he">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-8662643444795435" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2370849" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/interview-sie-muessen-kiew-sofort-verlassen-wie-der-krieg-das-leben-von-chefredaktorin-sevgil-musayeva-veraenderte-ld.2370849" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Chefredaktorin Sevgil Musayeva, 35, wurde nach Ausbruch des Krieges in der Ukraine von mehreren Stellen gewarnt, sie solle Kiew verlassen. (Manuela Jans-Koch)" src="https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x0,y102" srcset="https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x0,y102 319w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x0,y102 638w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x0,y102 292w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x0,y102 584w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x0,y102 223w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x0,y102 446w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x0,y102 380w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x0,y102 760w" width="2666" height="1500" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/interview-sie-muessen-kiew-sofort-verlassen-wie-der-krieg-das-leben-von-chefredaktorin-sevgil-musayeva-veraenderte-ld.2370849" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Interview  </span></div> <!----><span class="">«Sie müssen Kiew sofort verlassen!»: Wie der Krieg das Leben von Chefredaktorin Sevgil Musayeva veränderte</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Othmar von Matt</span> <!----> <time datetime="2022-11-14T04:00:00.000Z" class="ge le">14.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-8168407568974148" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2369602" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/leben/lou-ich-wollte-einfach-dass-sie-endlich-aufhoeren-ld.2369602" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Schweiz wird jedes zehnte Kind im Lauf der Schulzeit Opfer von Mobbing. Ein bis zwei Kinder pro Klasse sind also betroffen. (Symbolbild) (Getty)" src="https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x640,y794" srcset="https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x640,y794 319w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x640,y794 638w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x640,y794 292w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x640,y794 584w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x640,y794 223w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x640,y794 446w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x640,y794 380w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x640,y794 760w" width="5120" height="2880" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/leben/lou-ich-wollte-einfach-dass-sie-endlich-aufhoeren-ld.2369602" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Mobbing  </span></div> <!----><span class="">«Ich wollte einfach, dass sie endlich aufhören»: Lou wurde so sehr gemobbt, dass er krank wurde</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Marah Rikli</span> <!----> <time datetime="2022-11-13T04:00:00.000Z" class="ge le">13.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="vd"><section data-vars-danzz-article="full" class="p t"><!----> <div id="id-doc-1ghqh94fr0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="wd"><div class="xd"><div class="yd"><!----> <h2 class="zd"><div class="tb"><!----> <!----> <span>    Personalien und Abopreise  </span></div> <span>Veränderungen beim Basler Onlinemedium Primenews</span></h2></div></div> <div class="yd"><p class="ae">Diana Bevilacqua, bekannt aus Funk und Fernsehen, ist neu Teil der Geschäfts­leitung. Zudem werden die Abopreise stark gesenkt – zumindest vorübergehend.</p> <div class="me"><div class="ne"><div class="oe"><div class="pe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be"><!----> <div class="ce ee"><!----> <span class="ge ie">Aimee Baumgartner</span> <a href="https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348#kommentare" class="ge je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-11-14T08:59:07.961Z" class="ge le">          14.11.2022, 09.59 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1ghqketp31" content="" data-vars-danzz-article-element="full" class="bc cf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=2048,1152,x0,y147" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Das «Prime News»-Team (v. l. n. r.): Yannik Schmöller, Anja Sciarra, Oliver Sterchi, Diana Bevilaqua, Melina Schneider, Martin Schilling, John Kaufmann, Leonie Wartenweiler, Christian Keller, Luca Thoma." lightbox="doc-1ghqketp31-aboPart" width="2048" height="1152" src="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147" srcset="https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 680w, https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 1360w, https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 327w, https://img.chmedia.ch/2022/11/14/25f9888a-cbef-4bdb-b30a-4b80587bbf6f.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2048,1151,x0,y147 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="qe"><h3 data-team-image-caption="true" class="re">Das «Prime News»-Team (v. l. n. r.): Yannik Schmöller, Anja Sciarra, Oliver Sterchi, Diana Bevilaqua, Melina Schneider, Martin Schilling, John Kaufmann, Leonie Wartenweiler, Christian Keller, Luca Thoma.</h3> <div class="se"><span class="te">Bild: Pino Covino</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghqh94fs0" content="" data-vars-danzz-article-element="full" class="bc ue">Die Telebasel-Moderatorin sowie Marketing- und Verkaufsexpertin Diana Bevilacqua stösst zur Geschäfts­leitung von «Primenews». Wie das Basler Onlinemedium am Montag mitteilt, werde die 45-Jährige für die Bereiche Partnerschaften, Werbung und Marketing verantwortlich sein.</p> <!----><!----> <div id="id-doc-66ab1c5c" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghqi5lj80" content="" data-vars-danzz-article-element="full" class="bc ue">Leonie Wartenweiler (25), welche als Assistenz bei «Primenews» eingestiegen war, wird neu Leiterin Administration und Projekte. Darüber hinaus wurde das Redaktionsteam durch die Einstellungen von Yannik Schmöller (28) und John Kaufmann (24) erweitert. Neben ihren Teilzeitpensen studieren Schmöller und Kaufmann Philosophie, Politologie und Medienwissenschaften.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1ghqinkrc0" content="" data-vars-danzz-article-element="full" class="bc ff"><span>Test: Jahres­abo kostet neu 29.90 statt 79 Franken</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghqio78l0" content="" data-vars-danzz-article-element="full" class="bc ue">Zusätzlich zu den Personalien gibt das Onlinemedium bekannt, dass die Abopreise im Rahmen einer befristeten Testaktion stark gesenkt werden. Bis Ende gibt es das Monatsabo für 2.90 Franken (bisher 8 Franken) und das Jahresabo für 29.90 Franken (bisher 79 Franken).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1ghqj1vue0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="bc ue">«Die Preissenkung erfolgt in Verbindung mit einer strenger eingesetzten Paywall. So wird es seltener möglich sein, Beiträge durch das Anschauen eines Werbevideos freizuschalten», erklärt «Primenews»-Inhaber Christian Keller den Entscheid. «Mit dem Absenken des Preismodells erhoffen wir uns, den Abostamm deutlich ausbauen zu können.» Nach der Testphase wolle das Onlinemedium entscheiden, ob an der neuen Preisstruktur auch im neuen Jahr festgehalten wird.</p> <!----><!----> <div id="id-doc-1ghqh94fs1" content="" data-vars-danzz-article-element="full" class=""><div class="hf"><div class="jf"></div> <div class="if"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348"><svg version="1.1" viewBox="0 0 48 48" class="bd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Veränderungen beim Basler Onlinemedium Primenews - https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348"><svg version="1.1" viewBox="0 0 48 48" class="bd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Veränderungen beim Basler Onlinemedium Primenews" data-param-url="https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="bd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="jf"></div></div> <div class="k"><div class="p s"><div class="u v"><span class="w x y">        0 Kommentare      </span></div>  <a href="https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348#kommentare" class="kf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1ghqh94fs2" content="" data-vars-danzz-article-element="full" class="bc"><div class="cd nf"><p class="dd ed">      Mehr zum Thema:    </p> <div class="mf"><div class="of"><div><div class=""><div><ul class="fd jd tags__list--articlemetainfo-amp"><li class="hd"><a href="/thema/basel" class="id">        Basel      </a></li><li class="hd"><a href="/thema/fernseher" class="id">        Fernseher      </a></li><li class="hd"><a href="/thema/journalismus" class="id">        Journalismus      </a></li><li class="hd"><a href="/thema/marketing" class="id">        Marketing      </a></li><li class="hd"><a href="/thema/medien" class="id">        Medien      </a></li><li class="hd"><a href="/thema/philosophie" class="id">        Philosophie      </a></li><li class="hd"><a href="/thema/telebasel" class="id">        Telebasel      </a></li><li class="hd"><a href="/thema/werbung" class="id">        Werbung      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1ghqh94fs3" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2252020" class="db lb"><!----> <!----> <!----> <div class="ob ef"><figure class=""><a href="/basel/basel-stadt/nach-abstimmung-bajours-online-prime-news-report-basler-onlinemedien-rufen-nach-kantonaler-medienhilfe-ld.2252020" class="ib pf"><div class="i bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Andrea Fopp, Chefredaktorin und Redaktionsleiterin von «Bajour». (Eleni Kougionis)" src="https://img.chmedia.ch/2022/02/15/555b2cab-97e1-4780-93d4-811e63c5a309.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2081,2081,x1750,y95" srcset="https://img.chmedia.ch/2022/02/15/555b2cab-97e1-4780-93d4-811e63c5a309.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2081,2081,x1750,y95 80w, https://img.chmedia.ch/2022/02/15/555b2cab-97e1-4780-93d4-811e63c5a309.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2081,2081,x1750,y95 160w" width="2081" height="2081" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/basel/basel-stadt/nach-abstimmung-bajours-online-prime-news-report-basler-onlinemedien-rufen-nach-kantonaler-medienhilfe-ld.2252020" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub yb"><svg version="1.1" viewBox="0 0 32 16" class="wb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Nach Abstimmung  </span></div> <!----><span class="">Bajours Online Prime News Report: Basler Onlinemedien rufen nach kantonaler Medienhilfe</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="ke"><span class="ge ie">Christian Mensch</span> <!----> <time class="ge le">16.02.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_1522977" class="db lb"><!----> <!----> <!----> <div class="ob ef"><figure class=""><a href="/basel/basel-stadt/neues-basler-medium-journalist-christian-keller-glaubt-bei-primenews-an-den-zahlenden-leser-ld.1522977" class="ib pf"><div class="i bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Neues Basler Medium: Journalist Christian Keller glaubt bei «PrimeNews» an den zahlenden Leser" src="https://img.luzernerzeitung.ch/2020/10/8/6ce7c0d3-3bd0-4a99-a381-c41cbc452160.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x534,y0" srcset="https://img.luzernerzeitung.ch/2020/10/8/6ce7c0d3-3bd0-4a99-a381-c41cbc452160.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x534,y0 80w, https://img.luzernerzeitung.ch/2020/10/8/6ce7c0d3-3bd0-4a99-a381-c41cbc452160.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2133,2133,x534,y0 160w" width="2133" height="2133" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb gb"><a href="/basel/basel-stadt/neues-basler-medium-journalist-christian-keller-glaubt-bei-primenews-an-den-zahlenden-leser-ld.1522977" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub"><!----> <!----> <span>    Online-Portal  </span></div> <!----><span class="">Neues Basler Medium: Journalist Christian Keller glaubt bei «PrimeNews» an den zahlenden Leser</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ce de"><div class="fe"><div class="ke"><span class="ge ie">Christian Mensch</span> <!----> <time class="ge le">14.08.2018</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="ac"><div class=""><div class="u"><span class="w">        <h2 class="zb">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-018211268412409387" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2370526" class="db"><!----> <!----> <!----> <div class="ob df"><figure class=""><a href="/basel/basel-stadt/volksabstimmung-der-masterplan-klima-so-soll-basel-co2-neutral-werden-ld.2370526" class="ib"><div class="i bf"><amp-img layout="intrinsic" alt="Die Klimademonstrierenden fordern analog zur Volksinitiative, dass Basel-Stadt bereits in acht Jahren klimaneutral ist. Ein mehr als ehrgeiziges Ziel. (Kenneth Nars (5. November 2022))" src="https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3594,2026,x0,y110" srcset="https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 740w,https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 1480w,https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 380w,https://img.chmedia.ch/2022/11/13/f2408733-b4cd-41be-813c-435f59e86997.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x638,y0 760w" width="2402" height="2402" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/volksabstimmung-der-masterplan-klima-so-soll-basel-co2-neutral-werden-ld.2370526" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Volksabstimmung  </span></div> <!----><span class="">Der Masterplan Klima: So soll Basel CO2-neutral werden</span></h2> <!----> <div class="hb">Am 27. November stimmt Basel-Stadt darüber ab, ob der Kanton bis 2030 oder 2037 klimaneutral werden soll. Mit dem Volksentscheid wird die Klimadebatte nicht beendet sein. Dann geht das politische Feilschen um Massnahmen los.</div> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Jonas Hoskyn und Hans-Martin Jermann</span> <!----> <time datetime="2022-11-14T04:00:00.000Z" class="ge le">14.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-6752033799117327" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2343645" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/basel/basel-stadt/blaulicht-region-basel-mann-beim-petersgraben-mit-stichwaffe-verletzt-knall-beim-bahnhof-basel-sbb-selbstunfall-in-gelterkinden-ld.2343645" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der bestehende Halbanschluss wird mit einem Grosskreisel zu einem Vollanschluss ausgebaut. (zvg)" src="https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54" srcset="https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 319w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1021,576,x0,y54 638w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 292w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 584w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 223w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,574,x0,y54 446w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 380w, https://img.chmedia.ch/2022/11/14/c2be7628-49dd-47e9-8fdb-44390cd14f83.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,576,x0,y54 760w" width="1024" height="576" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/blaulicht-region-basel-mann-beim-petersgraben-mit-stichwaffe-verletzt-knall-beim-bahnhof-basel-sbb-selbstunfall-in-gelterkinden-ld.2343645" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><!----> <!----> <span>    Blaulicht Region Basel  </span></div> <!----><span class="">Mann beim Petersgraben mit Stichwaffe verletzt ++ Knall beim Bahnhof Basel SBB ++ Selbstunfall in Gelterkinden</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Online-Redaktion</span> <!----> <time datetime="2022-11-14T09:50:28.913Z" class="ge le">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9932916565946226" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2363031" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/news-service/wirtschaft/wirtschafts-news-einkaufstourismus-verliert-an-bedeutung-nachhaltigkeits-skala-fuer-lebensmittel-ausgeweitet-kryptoboerse-ftx-droht-insolvenz-richemont-steigert-umsatz-ld.2363031" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Der Schweizer Hörgerätehersteller Sonova kann Umsatz und Gewinn im ersten Geschäftshalbjahr 2022/23 steigern. (Keystone)" src="https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2983,x0,y276" srcset="https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5287,2983,x0,y276 319w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5287,2983,x0,y276 638w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2979,x0,y276 292w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2979,x0,y276 584w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2973,x0,y276 223w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2973,x0,y276 446w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2983,x0,y276 380w, https://img.chmedia.ch/2022/11/14/f2438577-5fcf-4570-8c8d-3f1445fb8068.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5303,2983,x0,y276 760w" width="5303" height="2983" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/news-service/wirtschaft/wirtschafts-news-einkaufstourismus-verliert-an-bedeutung-nachhaltigkeits-skala-fuer-lebensmittel-ausgeweitet-kryptoboerse-ftx-droht-insolvenz-richemont-steigert-umsatz-ld.2363031" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb"><!----> <!----> <span>    Wirtschafts-News  </span></div> <!----><span class="">Alzheimer-Studie floppt: Roche-Aktie stürzt ab ++ Kritik an Migros wegen Socar-Kooperation ++ Knapp ungenügend: Frauenanteil in Schweizer VRs steigt</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Nachrichtenredaktion</span> <!----> <time datetime="2022-11-14T08:34:53.247Z" class="ge le">vor 3 Stunden</time> <!----> <span class="ge he">          Aktualisiert        </span></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-7919288515943173" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2370849" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/interview-sie-muessen-kiew-sofort-verlassen-wie-der-krieg-das-leben-von-chefredaktorin-sevgil-musayeva-veraenderte-ld.2370849" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Chefredaktorin Sevgil Musayeva, 35, wurde nach Ausbruch des Krieges in der Ukraine von mehreren Stellen gewarnt, sie solle Kiew verlassen. (Manuela Jans-Koch)" src="https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x0,y102" srcset="https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x0,y102 319w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x0,y102 638w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x0,y102 292w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x0,y102 584w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x0,y102 223w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x0,y102 446w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x0,y102 380w, https://img.chmedia.ch/2022/11/14/94a2156d-6763-456c-845b-d23f5a28f9b3.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x0,y102 760w" width="2666" height="1500" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/interview-sie-muessen-kiew-sofort-verlassen-wie-der-krieg-das-leben-von-chefredaktorin-sevgil-musayeva-veraenderte-ld.2370849" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Interview  </span></div> <!----><span class="">«Sie müssen Kiew sofort verlassen!»: Wie der Krieg das Leben von Chefredaktorin Sevgil Musayeva veränderte</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Othmar von Matt</span> <!----> <time datetime="2022-11-14T04:00:00.000Z" class="ge le">14.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-5151989251304163" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2369602" class="db"><!----> <!----> <!----> <div class="ob"><figure class=""><a href="/leben/lou-ich-wollte-einfach-dass-sie-endlich-aufhoeren-ld.2369602" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Schweiz wird jedes zehnte Kind im Lauf der Schulzeit Opfer von Mobbing. Ein bis zwei Kinder pro Klasse sind also betroffen. (Symbolbild) (Getty)" src="https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x640,y794" srcset="https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x640,y794 319w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5104,2880,x640,y794 638w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x640,y794 292w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2876,x640,y794 584w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x640,y794 223w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2870,x640,y794 446w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x640,y794 380w, https://img.chmedia.ch/2022/11/10/1d49da13-df08-4417-95e6-f165b8247b4e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5120,2880,x640,y794 760w" width="5120" height="2880" class="j af"></amp-img> <!----> <!----></div></a></figure></div> <div class="eb"><a href="/leben/lou-ich-wollte-einfach-dass-sie-endlich-aufhoeren-ld.2369602" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb b bd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Mobbing  </span></div> <!----><span class="">«Ich wollte einfach, dass sie endlich aufhören»: Lou wurde so sehr gemobbt, dass er krank wurde</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ce"><div class="fe"><div class="ke"><span class="ge ie">Marah Rikli</span> <!----> <time datetime="2022-11-13T04:00:00.000Z" class="ge le">13.11.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Basel Stadt",            "authors": "Aimee Baumgartner",            "canonicalPath": "bzbasel.ch/ld.2372348",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348","pageID":"ld.2372348","pageName":"/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2372348","compName":"Veränderungen beim Basler Onlinemedium Primenews","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Veränderungen beim Basler Onlinemedium Primenews","articleCatchline":"Personalien und Abopreise","articleAuthor":"Aimee Baumgartner","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-11-14T08:59:07.961Z","updateTimestamp":"2022-11-14T09:11:11.578Z","municipality":"","topic":"Basel;Fernseher;Journalismus;Marketing;Medien;Philosophie;Telebasel;Werbung","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348","pageID":"ld.2372348","pageName":"/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348","destinationURL":"https://www.bzbasel.ch/basel/basel-stadt/personalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Basel Stadt","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2372348","compName":"Veränderungen beim Basler Onlinemedium Primenews","compPrimCat":"Basel","compSubCat1":"Basel Stadt","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Veränderungen beim Basler Onlinemedium Primenews","articleCatchline":"Personalien und Abopreise","articleAuthor":"Aimee Baumgartner","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-11-14T08:59:07.961Z","updateTimestamp":"2022-11-14T09:11:11.578Z","municipality":"","topic":"Basel;Fernseher;Journalismus;Marketing;Medien;Philosophie;Telebasel;Werbung","topicCategories":"Wirtschaft und Finanzen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="wf k"><!---->  <div class="yf"><div class="zf"><p class="ag">        Abonnenten      </p> <ul class="bg"><li class="xf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fpersonalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" class="cg">            Abo bestellen          </a></li><li class="xf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fpersonalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" class="cg">            Abo verwalten          </a></li><li class="xf"><a href="https://www.bzbasel.ch/aboplus" class="cg">            abo+ Vorteile          </a></li></ul></div><div class="zf"><p class="ag">        Produkte      </p> <ul class="bg"><li class="xf"><a href="https://epaper.bzbasel.ch/" class="cg">            E-Paper          </a></li><li class="xf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbasel-stadt%2Fpersonalien-und-abopreise-veraenderungen-beim-basler-onlinemedium-primenews-ld.2372348" class="cg">            Newsletter          </a></li><li class="xf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="cg">            Facebook          </a></li><li class="xf"><a href="https://twitter.com/bzBasel" class="cg">            Twitter          </a></li><li class="xf"><a href="https://www.instagram.com/bzbasel.ch/" class="cg">            Instagram          </a></li><li class="xf"><a href="/rss" class="cg">            RSS-Feeds          </a></li></ul></div></div><div class="yf"><div class="zf"><p class="ag">        Angebote      </p> <ul class="bg"><li class="xf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="cg">            Werbekunden          </a></li></ul></div><div class="zf"><p class="ag">        Rechtliches      </p> <ul class="bg"><li class="xf"><a href="https://www.bzbasel.ch/ld.1023004" class="cg">            Nutzungsbedingungen          </a></li><li class="xf"><a href="https://www.bzbasel.ch/ld.1022830" class="cg">            Datenschutzerklärung          </a></li><li class="xf"><a href="https://www.bzbasel.ch/ld.1276400" class="cg">            Impressum          </a></li></ul></div></div><div class="yf"><div class="zf"><p class="ag">        Hilfe &amp; Kontakt      </p> <ul class="bg"><li class="xf"><a href="https://abo.bzbasel.ch/kontakt/" class="cg">            Kontakt          </a></li><li class="xf"><a href="https://abo.bzbasel.ch/faq/" class="cg">            Häufige Fragen          </a></li><li class="xf"><a href="https://netiquette.chmedia.ch/" class="cg">            Netiquette          </a></li></ul></div><div class="zf"><p class="ag">        Unternehmen      </p> <ul class="bg"><li class="xf"><a href="https://chmedia.ch/" class="cg">            CH Media          </a></li></ul></div></div> <div class="dg">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>