<!doctype html><html ⚡="">  <head>    <title>Kommentar: Gesetz brechen ist für eine Behörde keine Option</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Kommentar: Gesetz brechen ist für eine Behörde keine Option"><meta name="author" content="Benjamin Wieland"><meta name="description" content="Die Bürgergemeinde Allschwil schrieb Bauaufträge für ein Millionenprojekt nicht offen aus. Jetzt erhielt sie dafür die Rote Karte – zu Recht."><meta name="news_keywords" content="«Dieser Institution nicht würdig,Baselland»"><meta name="last-modified" content="2022-07-05T05:00:00+02:00"><meta name="date" content="2022-07-05T05:00:00+02:00"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Kommentar: Gesetz brechen ist für eine Behörde keine Option"><meta property="og:image" content="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y189&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Die Bürgergemeinde Allschwil schrieb Bauaufträge für ein Millionenprojekt nicht offen aus. Jetzt erhielt sie dafür die Rote Karte – zu Recht."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="Kommentar: Gesetz brechen ist für eine Behörde keine Option"><meta name="twitter:image" content="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y189&amp;wmark=none"><meta name="twitter:description" content="Die Bürgergemeinde Allschwil schrieb Bauaufträge für ein Millionenprojekt nicht offen aus. Jetzt erhielt sie dafür die Rote Karte – zu Recht."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/baselland","name":"Baselland"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Kommentar: Gesetz brechen ist für eine Behörde keine Option"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258"},"headline":"Kommentar: Gesetz brechen ist für eine Behörde keine Option","datePublished":"2022-07-05T05:00:00+02:00","dateModified":"2022-07-05T05:00:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"BZ Basel","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.instagram.com/bzbasel.ch","https://www.twitter.com/bzbasel","https://de.wikipedia.org/wiki/Bz_%E2%80%93_Zeitung_f%C3%BCr_die_Region_Basel","https://www.wikidata.org/wiki/Q809936"],"masthead":"https://www.bzbasel.ch/impressum","foundingDate":"1832"},"description":"Die Bürgergemeinde Allschwil schrieb Bauaufträge für ein Millionenprojekt nicht offen aus. Jetzt erhielt sie dafür die Rote Karte – zu Recht.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=3602,2024,x0,y189&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Benjamin Wieland (bwi)"}],"inLanguage":"de","alternativeHeadline":"Dieser Institution nicht würdig","articleSection":"Basel","keywords":["KMU","Bau","Ausbildung","Politik","Bauwirtschaft","Schule und Bildung","Allschwil"]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ec cg"></div> <div class="jc"><div class="gc hc ic kc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="pc"> <ul class="qc"><li class="uc"><div class="tc"><a href="/aboplus" class="wc">Vorteile</a></div></li><li class="uc"><div class="tc"><a href="/thema/krieg-in-der-ukraine" class="wc">Ukraine-Krieg</a></div></li><li class="uc"><div class="tc"><a href="/thema/fc-basel" class="wc">FC Basel</a></div></li></ul><ul class="qc rc"><li class="uc vc"><div class="tc"><a href="/basel" class="wc xc">Region</a></div></li><li class="uc vc"><div class="tc"><a href="/meinung/kommentare" class="wc xc">Kommentare</a></div></li><li class="uc vc"><div class="tc"><a href="/schweiz" class="wc xc">Schweiz</a></div></li><li class="uc vc"><div class="tc"><a href="/international" class="wc xc">International</a></div></li><li class="uc vc"><div class="tc"><a href="/wirtschaft" class="wc xc">Wirtschaft</a></div></li><li class="uc vc"><div class="tc"><a href="/sport" class="wc xc">Sport</a></div></li><li class="uc vc"><div class="tc"><a href="/leben-kultur" class="wc xc">Leben</a></div></li><li class="uc vc"><div class="tc"><a href="/kultur" class="wc xc">Kultur</a></div></li><li class="uc vc"><div class="tc"><a href="https://events.bzbasel.ch" class="wc xc">Events</a></div></li><li class="uc vc"><div class="tc"><a href="/blaulicht" class="wc xc">Blaulicht</a></div></li><li class="uc vc"><div class="tc"><a href="/videos" class="wc xc">Videos</a></div></li><li class="uc vc"><div class="tc"><a href="/bildergalerien" class="wc xc">Bildergalerien</a></div></li><li class="uc vc"><div class="tc"><a href="/wetter/tageswetter" class="wc xc">Wetter</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/services/mitmachen" class="wc">Mitmachen</a></div></li><li class="uc"><div class="tc"><a href="/meine-bzbasel/merkliste" class="wc">Merkliste</a></div></li><li class="uc"><div class="tc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="wc">Kürzlich gelesen</a></div></li><li class="uc"><div class="tc"><a href="/aboplus/wettbewerbe" class="wc">Wettbewerbe</a></div></li></ul><ul class="qc"><div><div class="zc ed"><p class="bd">Aktuelle Themen</p> <ul class="dd"><li class="fd"><a href="/thema/coronavirus" class="gd">          Coronavirus        </a></li><li class="fd"><a href="/thema/krieg-in-der-ukraine" class="gd">          Ukraine-Krieg        </a></li><li class="fd"><a href="/themen" class="gd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="qc"><li class="uc"><div class="tc"><a href="https://www.petitio.ch" class="wc">Petitio</a></div></li><li class="uc"><div class="tc"><a href="https://www.jobbasel.ch/" class="wc">Jobs</a></div></li><li class="uc"><div class="tc"><a href="https://www.gedenkzeit.ch/" class="wc">Todesanzeigen</a></div></li><li class="uc"><div class="tc"><a href="https://themenwelten.bzbasel.ch/" class="wc">Themenwelten</a></div></li></ul><ul class="qc"><li class="uc"><div class="tc"><a href="/kontakt" class="wc">Kontakt</a></div></li><li class="uc"><div class="tc"><a href="/hilfe" class="wc">Hilfe</a></div></li><li class="uc"><div class="tc"><a href="https://chmediawerbung.ch/" class="wc">Werbung</a></div></li><li class="uc"><div class="tc"><a href="/ld.1276400" class="wc">Impressum</a></div></li><li class="uc"><div class="tc"><a href="/ld.994641" class="wc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="oc"><div class="bc"><div class="cc"><div class="lc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="jd mc"><svg version="1.1" viewBox="0 0 48 48" class="jb yc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="ld kd"></span></button></div> <div class="dc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="md"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.11.7/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="td"><div class="nd"><a href="/" role="navigation" class="od pd jd"> <span class="ld"><span>        Startseite      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd yc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="od jd"> <span class="ld"><span>        Basel      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd yc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/baselland" role="navigation" class="od jd"> <span class="ld"><span>        Baselland      </span></span> <!----></a> <div class="qd"><svg version="1.1" viewBox="0 0 14 8" class="rd yc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258" role="navigation" class="od sd jd"> <span class="ld"><h1>        Kommentar: Gesetz brechen ist für eine Behörde keine Option      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><!----> <div amp-access="data.reduced" amp-access-hide=""><div class="ud"><section data-vars-danzz-article="reduced" class="p s ce"><!----> <div id="id-doc-1g753rqcd0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="vd"><div class="wd xd"><div class="yd"><!----> <h2 class="zd"><div class="tb"><!----> <span>    Kommentar  </span></div> <span>Dieser Institution nicht würdig</span></h2></div></div> <div class="yd"><p class="ae">Die Bürgergemeinde Allschwil schrieb Bauaufträge für ein Millionenprojekt nicht offen aus. Jetzt erhielt sie dafür die Rote Karte – zu Recht.</p> <div class="ne"><div class="oe"><div class="pe"><div class="qe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be le"><div class="i ke"><amp-img layout="intrinsic" alt="Benjamin Wieland" src="https://img.chmedia.ch/2022/07/04/0363a713-0812-48ba-86a6-e873d4db4944.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1475,1475,x0,y54" srcset="https://img.chmedia.ch/2022/07/04/0363a713-0812-48ba-86a6-e873d4db4944.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1475,1475,x0,y54 40w, https://img.chmedia.ch/2022/07/04/0363a713-0812-48ba-86a6-e873d4db4944.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1475,1475,x0,y54 80w" width="1475" height="1475" class="j"></amp-img></div> <div class="de fe"><!----> <span class="he ie">Benjamin Wieland</span> <a href="https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258#kommentare" class="he je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">          05.07.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g7542csf0" content="" data-vars-danzz-article-element="reduced" class="zb cf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y376" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Die ersten Wohnungen sind schon bezogen: Wohnüberbauung «Sturzenegger» in Allschwil." lightbox="doc-1g7542csf0-aboPart" width="3602" height="2026" src="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376" srcset="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 680w, https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 1360w, https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 327w, https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="re"><h3 data-team-image-caption="true" class="se">Die ersten Wohnungen sind schon bezogen: Wohnüberbauung «Sturzenegger» in Allschwil.</h3> <div class="te"><span class="ue">Nicole Nars-Zimmer</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g753rqcd1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="zb ve">Heimatschutz ist verpönt, heisst es im «ABC des Beschaffungswesens des Kantons Baselland» aus dem Jahr 2006. Und: «Es darf kein Protektionismus betrieben werden.» Damit ist eigentlich alles gesagt. Und trotzdem halten sich längst nicht alle, die mit öffentlichen Geldern hantieren, an das Beschaffungsgesetz.</p> <!----><!----> <div id="id-doc-16c19b59" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="we"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fkommentar-dieser-institution-nicht-wuerdig-ld.2313258" class="e h g ye">  Registrieren und gleich weiterlesen  </a> <!----><span class="xe"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fkommentar-dieser-institution-nicht-wuerdig-ld.2313258" class="">Anmelden.</a></span><span class="xe"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fkommentar-dieser-institution-nicht-wuerdig-ld.2313258" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="yb"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-27850884032672574" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2313095" class="db"><!----> <!----> <div class="ob df"><figure class=""><a href="/basel/basel-stadt/praevention-nach-sexualdelikt-am-rheinufer-haette-mehr-licht-die-tat-verhindern-koennen-ld.2313095" class="ib"><div class="i bf"><amp-img layout="intrinsic" alt="Der Tatort: Am Unteren Rheinweg zwischen der Oetlingerstrasse und der Leuengasse ereignete sich am Freitagabend ein Sexualdelikt. Der Täter wird gesucht. (Roland Schmid)" src="https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x0,y313" srcset="https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 740w,https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 1480w,https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 380w,https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 760w" width="4000" height="4000" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/praevention-nach-sexualdelikt-am-rheinufer-haette-mehr-licht-die-tat-verhindern-koennen-ld.2313095" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Prävention  </span></div> <span class="">Mit Polizeipräsenz und mehr Licht: So geht der Kanton gegen Gewalt vor</span></h2> <!----> <div class="hb">Am Freitagabend kam es am Unteren Rheinweg zwischen Oetlingerstrasse und Leuengasse zu einem Sexualdelikt. Dabei testet gerade dort der Kanton aktuell ein neues Beleuchtungskonzept.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Silvana Schreier</span> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">vor 32 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-19161268136682574" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2313262" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/basel-stadt/pendenzenberg-staatsanwaltschaft-basel-stadt-will-mehr-personal-das-anliegen-duerfte-aber-chancenlos-bleiben-ld.2313262" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kämpft mit einer Flut an Pendenzen: die Staatsanwaltschaft Basel-Stadt. (Bild: Kenneth Nars)" src="https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1621,x0,y150" srcset="https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y150 319w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y150 638w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1619,x0,y150 292w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1619,x0,y150 584w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1616,x0,y150 223w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1616,x0,y150 446w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1621,x0,y150 380w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1621,x0,y150 760w" width="2882" height="1621" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/pendenzenberg-staatsanwaltschaft-basel-stadt-will-mehr-personal-das-anliegen-duerfte-aber-chancenlos-bleiben-ld.2313262" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pendenzenberg  </span></div> <span class="">Staatsanwaltschaft Basel-Stadt will mehr Personal – das Anliegen dürfte aber chancenlos bleiben</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Tomasz Sikora</span> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">vor 32 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-4044103705211244" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2312577" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/standortattraktivitaet-absolute-spitzenfachkraefte-weshalb-ausgerechnet-svp-bundesrat-ueli-maurer-mehr-zuwanderung-aus-drittstaaten-will-ld.2312577" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Fachkräfte aus Drittstaaten wie Indien sollen einfacher eingestellt werden können. (AFP)" src="https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/standortattraktivitaet-absolute-spitzenfachkraefte-weshalb-ausgerechnet-svp-bundesrat-ueli-maurer-mehr-zuwanderung-aus-drittstaaten-will-ld.2312577" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Standortattraktivität  </span></div> <span class="">«Absolute Spitzenfachkräfte»: Weshalb ausgerechnet SVP-Bundesrat Ueli Maurer mehr Zuwanderung aus Drittstaaten will</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Kari Kälin</span> <!----> <time datetime="2022-07-04T03:00:00.000Z" class="he me">04.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-07756811424956656" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2313036" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/international/strafmassnahmen-die-sanktionen-wirken-wir-halten-putin-in-einem-schraubstock-gefangen-der-sich-zusammenzieht-ld.2313036" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="EU-Kommissar Borrell, Russlands Präsident Putin. (Aargauer Zeitung)" src="https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1720,x0,y0" srcset="https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3049,1720,x0,y0 319w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3049,1720,x0,y0 638w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1718,x0,y0 292w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1718,x0,y0 584w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1715,x0,y0 223w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1715,x0,y0 446w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1720,x0,y0 380w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1720,x0,y0 760w" width="3058" height="1720" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/international/strafmassnahmen-die-sanktionen-wirken-wir-halten-putin-in-einem-schraubstock-gefangen-der-sich-zusammenzieht-ld.2313036" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb"><!----> <span>    Gastkommentar  </span></div> <span class="">EU-Kommissar Borell erklärt, wie die Sanktionen wirken: «Wir halten Putin in einem Schraubstock gefangen, der sich zusammenzieht»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de le"><div class="ge"><div class=""><span class="he ie">Josep Borrell</span> <!----> <time datetime="2022-07-04T12:14:00.000Z" class="he me">04.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-9062010488325702" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2313093" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/baselland/regierungswahlen-wegen-webers-wegfall-baselbieter-sp-und-gruenliberale-wittern-morgenluft-ld.2313093" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Thomas Noack (l.) tritt 2023 für die SP sicher an, Thomas Tribelhorn braucht noch den Segen seiner Partei, der Grünliberalen. (bz-Archiv)" src="https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,577,x0,y27" srcset="https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1023,577,x0,y27 319w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1023,577,x0,y27 638w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,576,x0,y27 292w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,576,x0,y27 584w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,575,x0,y27 223w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,575,x0,y27 446w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,577,x0,y27 380w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,577,x0,y27 760w" width="1025" height="577" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/basel/baselland/regierungswahlen-wegen-webers-wegfall-baselbieter-sp-und-gruenliberale-wittern-morgenluft-ld.2313093" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Regierungswahlen  </span></div> <span class="">Wegen Webers Wegfall: Baselbieter SP und Grünliberale wittern Morgenluft</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Michael Nittnaus</span> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">vor 32 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="ud"><section data-vars-danzz-article="full" class="p s ce"><!----> <div id="id-doc-1g753rqcd0" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="vd"><div class="wd xd"><div class="yd"><!----> <h2 class="zd"><div class="tb"><!----> <span>    Kommentar  </span></div> <span>Dieser Institution nicht würdig</span></h2></div></div> <div class="yd"><p class="ae">Die Bürgergemeinde Allschwil schrieb Bauaufträge für ein Millionenprojekt nicht offen aus. Jetzt erhielt sie dafür die Rote Karte – zu Recht.</p> <div class="ne"><div class="oe"><div class="pe"><div class="qe" style="transform:translateX(-100%);"></div></div></div></div> <div class="be le"><div class="i ke"><amp-img layout="intrinsic" alt="Benjamin Wieland" src="https://img.chmedia.ch/2022/07/04/0363a713-0812-48ba-86a6-e873d4db4944.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1475,1475,x0,y54" srcset="https://img.chmedia.ch/2022/07/04/0363a713-0812-48ba-86a6-e873d4db4944.jpeg?width=40&amp;height=40&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1475,1475,x0,y54 40w, https://img.chmedia.ch/2022/07/04/0363a713-0812-48ba-86a6-e873d4db4944.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1475,1475,x0,y54 80w" width="1475" height="1475" class="j"></amp-img></div> <div class="de fe"><!----> <span class="he ie">Benjamin Wieland</span> <a href="https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258#kommentare" class="he je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">          05.07.2022, 05.00 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g7542csf0" content="" data-vars-danzz-article-element="full" class="zb cf"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y376" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Die ersten Wohnungen sind schon bezogen: Wohnüberbauung «Sturzenegger» in Allschwil." lightbox="doc-1g7542csf0-aboPart" width="3602" height="2026" src="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376" srcset="https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 680w, https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 1360w, https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 327w, https://img.chmedia.ch/2022/07/04/e17bcebc-9a0a-455e-b63c-de2ddbb07222.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y376 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="ac"><div class="re"><h3 data-team-image-caption="true" class="se">Die ersten Wohnungen sind schon bezogen: Wohnüberbauung «Sturzenegger» in Allschwil.</h3> <div class="te"><span class="ue">Nicole Nars-Zimmer</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g753rqcd1" content="" data-vars-danzz-article-element="full" class="zb ve">Heimatschutz ist verpönt, heisst es im «ABC des Beschaffungswesens des Kantons Baselland» aus dem Jahr 2006. Und: «Es darf kein Protektionismus betrieben werden.» Damit ist eigentlich alles gesagt. Und trotzdem halten sich längst nicht alle, die mit öffentlichen Geldern hantieren, an das Beschaffungsgesetz.</p> <!----><!----> <div id="id-doc-16c19b59" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g753ufsb1" content="" data-vars-danzz-article-element="full" class="zb ve">Dass die Baselbieter Regierung den Allschwiler Bürgerrat <a data-vars-danzz-external-link="true" href="https://www.bzbasel.ch/basel/baselland/baselland-schwere-pflichtverletzung-buergergemeinde-allschwil-wegen-ausschreibe-praxis-geruegt-ld.2311739">scharf mass­regelt für sein Verhalten,</a> war zu erwarten. Die Bürgergemeinde lässt derzeit für 24 Millionen Franken Alterswohnungen bauen. Eine offene Ausschreibung der Bauaufträge gab es aber keine einzige. Der Bürgerrat wählte stets das Einladungsverfahren, tätigte also eine – wie das Gremium wusste – unerlaubte Vorselektion.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g753vjsh1" content="" data-vars-danzz-article-element="full" class="zb ve">Die Gründe für das Vorgehen des Bürgerrats scheinen vernünftig. Er wollte verhindern, dass sich ausländische Firmen mit Dumpingangeboten die lukrativen Aufträge unter den Nagel reissen. Und dann womöglich noch schlechte Arbeit abliefern. Solche Bedenken begleiten die Beschaffungsgesetze seit jeher. Die lokalen KMU, die vor Ort Steuern bezahlen und Lehrlinge ausbilden, würden auf der Strecke bleiben, wird moniert. Der Preis dürfe nicht das erste und letzte Kriterium sein.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1g75406091" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="zb ve">Trotzdem ist das Vorgehen des Bürgerrats inakzeptabel. Niemand behauptet, das Beschaffungsgesetz sei perfekt. Es zu ignorieren, macht es aber nicht besser. Und ist einer öffentlichen Einrichtung unwürdig.</p> <!----><!----> <div id="id-doc-1g753rqcd2" content="" data-vars-danzz-article-element="full" class=""><div class="mf"><div class="of"></div> <div class="nf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258"><svg version="1.1" viewBox="0 0 48 48" class="yc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Kommentar: Gesetz brechen ist für eine Behörde keine Option - https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258"><svg version="1.1" viewBox="0 0 48 48" class="yc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Kommentar: Gesetz brechen ist für eine Behörde keine Option" data-param-url="https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="yc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="of"></div></div> <div class="k"><div class="p r"><div class="t u"><span class="v w x">        0 Kommentare      </span></div>  <a href="https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258#kommentare" class="pf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1g753rqcd3" content="" data-vars-danzz-article-element="full" class="zb"><div class="zc sf"><p class="bd cd">      Mehr zum Thema:    </p> <div class="rf"><div class="tf"><div><div class=""><div><ul class="dd id tags__list--articlemetainfo-amp"><li class="fd hd"><a href="/gemeinde/allschwil-4123" class="gd">        Allschwil      </a></li><li class="fd"><a href="/thema/ausbildung" class="gd">        Ausbildung      </a></li><li class="fd"><a href="/thema/bau" class="gd">        Bau      </a></li><li class="fd"><a href="/thema/kmu" class="gd">        KMU      </a></li><li class="fd"><a href="/thema/politik" class="gd">        Politik      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g753rqcd4" content="" data-vars-danzz-article-element="full" class="k"><div class="n"><!----> <div class="l z"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="bb cb"><div id="id-ld_2119999" class="db lb"><!----> <!----> <div class="ob ef"><figure class=""><a href="/basel/baselland/allschwil-24-millionen-bau-aber-keine-einzige-oeffentliche-ausschreibung-behoerde-verstoesst-gegen-submissionsgesetz-ld.2119999" class="ib ff"><div class="i bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Ecke Spitzwaldstrasse-Steinbühlweg in Allschwil. Hier baut die Bürgergemeinde. Doch öffentlich ausgeschrieben waren die Aufträge nie. (Bild: Nicole Nars-Zimmer)" src="https://img.chmedia.ch/2021/3/29/ce4472e9-3446-4fa6-b166-24cd3646eb8d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x600,y0" srcset="https://img.chmedia.ch/2021/3/29/ce4472e9-3446-4fa6-b166-24cd3646eb8d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x600,y0 80w, https://img.chmedia.ch/2021/3/29/ce4472e9-3446-4fa6-b166-24cd3646eb8d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x600,y0 160w" width="2402" height="2402" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/basel/baselland/allschwil-24-millionen-bau-aber-keine-einzige-oeffentliche-ausschreibung-behoerde-verstoesst-gegen-submissionsgesetz-ld.2119999" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Allschwil  </span></div> <span class="">24-Millionen-Bau, aber keine einzige öffentliche Ausschreibung: Behörde verstösst gegen Submissionsgesetz</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class=""><span class="he ie">Benjamin Wieland</span> <!----> <time datetime="2021-03-30T03:00:00.000Z" class="he me">30.03.2021</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article><article class="bb cb"><div id="id-ld_2135486" class="db lb"><!----> <!----> <div class="ob ef"><figure class=""><a href="/basel/baselland/allschwil-kritik-an-bauprojekt-ebbt-nicht-ab-kontrollbehoerde-sei-im-tiefschlaf-ld.2135486" class="ib ff"><div class="i bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Keine einzige öffentliche Ausschreibung: Wohnüberbauung Sturzeneggerareal Allschwil, nahe Migros Paradies (Kenneth Nars/bz-Archiv)" src="https://img.chmedia.ch/2021/5/10/3f68b6e0-6466-430b-be23-2abeb1d902cd.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x807,y0" srcset="https://img.chmedia.ch/2021/5/10/3f68b6e0-6466-430b-be23-2abeb1d902cd.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x807,y0 80w, https://img.chmedia.ch/2021/5/10/3f68b6e0-6466-430b-be23-2abeb1d902cd.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2402,2402,x807,y0 160w" width="2402" height="2402" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb gb"><a href="/basel/baselland/allschwil-kritik-an-bauprojekt-ebbt-nicht-ab-kontrollbehoerde-sei-im-tiefschlaf-ld.2135486" class="ib"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub"><!----> <span>    Allschwil  </span></div> <span class="">Kritik an Bauprojekt ebbt nicht ab: Kontrollbehörde sei «im Tiefschlaf»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class=""><span class="he ie">Benjamin Wieland</span> <!----> <time datetime="2021-05-10T15:14:46.744Z" class="he me">10.05.2021</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <div class="k o"><div class="kb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p q"><!----> <div class="yb"><div class=""><div class="t"><span class="v">        <h2 class="y">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-930892373321454" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="fb bb"><div id="id-ld_2313095" class="db"><!----> <!----> <div class="ob df"><figure class=""><a href="/basel/basel-stadt/praevention-nach-sexualdelikt-am-rheinufer-haette-mehr-licht-die-tat-verhindern-koennen-ld.2313095" class="ib"><div class="i bf"><amp-img layout="intrinsic" alt="Der Tatort: Am Unteren Rheinweg zwischen der Oetlingerstrasse und der Leuengasse ereignete sich am Freitagabend ein Sexualdelikt. Der Täter wird gesucht. (Roland Schmid)" src="https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5986,3375,x0,y313" srcset="https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 740w,https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 1480w,https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 380w,https://img.chmedia.ch/2022/07/04/8e40bc78-b78a-4b20-8897-dd1268c940a6.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4000,4000,x1000,y0 760w" width="4000" height="4000" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/praevention-nach-sexualdelikt-am-rheinufer-haette-mehr-licht-die-tat-verhindern-koennen-ld.2313095" class="ib"><div class=""><!----> <!----> <h2 class="pb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Prävention  </span></div> <span class="">Mit Polizeipräsenz und mehr Licht: So geht der Kanton gegen Gewalt vor</span></h2> <!----> <div class="hb">Am Freitagabend kam es am Unteren Rheinweg zwischen Oetlingerstrasse und Leuengasse zu einem Sexualdelikt. Dabei testet gerade dort der Kanton aktuell ein neues Beleuchtungskonzept.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Silvana Schreier</span> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">vor 32 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l ab"><div id="top-2-6437031825016375" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2313262" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/basel-stadt/pendenzenberg-staatsanwaltschaft-basel-stadt-will-mehr-personal-das-anliegen-duerfte-aber-chancenlos-bleiben-ld.2313262" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Kämpft mit einer Flut an Pendenzen: die Staatsanwaltschaft Basel-Stadt. (Bild: Kenneth Nars)" src="https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1621,x0,y150" srcset="https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y150 319w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2873,1621,x0,y150 638w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1619,x0,y150 292w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1619,x0,y150 584w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1616,x0,y150 223w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1616,x0,y150 446w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1621,x0,y150 380w, https://img.chmedia.ch/2022/07/04/f8027b45-e3a9-4214-8485-50a02bd6bb41.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2882,1621,x0,y150 760w" width="2882" height="1621" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/basel/basel-stadt/pendenzenberg-staatsanwaltschaft-basel-stadt-will-mehr-personal-das-anliegen-duerfte-aber-chancenlos-bleiben-ld.2313262" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pendenzenberg  </span></div> <span class="">Staatsanwaltschaft Basel-Stadt will mehr Personal – das Anliegen dürfte aber chancenlos bleiben</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Tomasz Sikora</span> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">vor 32 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-32188452448541494" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2312577" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/standortattraktivitaet-absolute-spitzenfachkraefte-weshalb-ausgerechnet-svp-bundesrat-ueli-maurer-mehr-zuwanderung-aus-drittstaaten-will-ld.2312577" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Fachkräfte aus Drittstaaten wie Indien sollen einfacher eingestellt werden können. (AFP)" src="https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" srcset="https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/07/04/9828c337-43a8-405b-a0ee-a183b01eca43.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/schweiz/standortattraktivitaet-absolute-spitzenfachkraefte-weshalb-ausgerechnet-svp-bundesrat-ueli-maurer-mehr-zuwanderung-aus-drittstaaten-will-ld.2312577" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Standortattraktivität  </span></div> <span class="">«Absolute Spitzenfachkräfte»: Weshalb ausgerechnet SVP-Bundesrat Ueli Maurer mehr Zuwanderung aus Drittstaaten will</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Kari Kälin</span> <!----> <time datetime="2022-07-04T03:00:00.000Z" class="he me">04.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l nb"><div id="top-6-6148810353100198" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2313036" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/international/strafmassnahmen-die-sanktionen-wirken-wir-halten-putin-in-einem-schraubstock-gefangen-der-sich-zusammenzieht-ld.2313036" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="EU-Kommissar Borrell, Russlands Präsident Putin. (Aargauer Zeitung)" src="https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1720,x0,y0" srcset="https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3049,1720,x0,y0 319w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3049,1720,x0,y0 638w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1718,x0,y0 292w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1718,x0,y0 584w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1715,x0,y0 223w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1715,x0,y0 446w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1720,x0,y0 380w, https://img.chmedia.ch/2022/07/04/ddd43ed0-0c06-47a2-a6c0-3f026d332a7e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3058,1720,x0,y0 760w" width="3058" height="1720" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/international/strafmassnahmen-die-sanktionen-wirken-wir-halten-putin-in-einem-schraubstock-gefangen-der-sich-zusammenzieht-ld.2313036" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb"><!----> <span>    Gastkommentar  </span></div> <span class="">EU-Kommissar Borell erklärt, wie die Sanktionen wirken: «Wir halten Putin in einem Schraubstock gefangen, der sich zusammenzieht»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de le"><div class="ge"><div class=""><span class="he ie">Josep Borrell</span> <!----> <time datetime="2022-07-04T12:14:00.000Z" class="he me">04.07.2022</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-16418452732660294" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="bb"><div id="id-ld_2313093" class="db"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/baselland/regierungswahlen-wegen-webers-wegfall-baselbieter-sp-und-gruenliberale-wittern-morgenluft-ld.2313093" class="ib"><div class="i bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Thomas Noack (l.) tritt 2023 für die SP sicher an, Thomas Tribelhorn braucht noch den Segen seiner Partei, der Grünliberalen. (bz-Archiv)" src="https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,577,x0,y27" srcset="https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1023,577,x0,y27 319w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1023,577,x0,y27 638w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,576,x0,y27 292w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,576,x0,y27 584w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,575,x0,y27 223w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,575,x0,y27 446w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,577,x0,y27 380w, https://img.chmedia.ch/2022/07/04/56fc5ade-aa7e-4090-9e65-4f459bb380ac.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1025,577,x0,y27 760w" width="1025" height="577" class="j af"></amp-img> <!----></div></a></figure></div> <div class="eb"><a href="/basel/baselland/regierungswahlen-wegen-webers-wegfall-baselbieter-sp-und-gruenliberale-wittern-morgenluft-ld.2313093" class="ib"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 32 16" class="wb b yc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Regierungswahlen  </span></div> <span class="">Wegen Webers Wegfall: Baselbieter SP und Grünliberale wittern Morgenluft</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Michael Nittnaus</span> <!----> <time datetime="2022-07-05T03:00:00.000Z" class="he me">vor 32 Minuten</time> <!----></div> <!----> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="kb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Baselland",            "authors": "Benjamin Wieland",            "canonicalPath": "bzbasel.ch/ld.2313258",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258","pageID":"ld.2313258","pageName":"/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258","destinationURL":"https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Baselland","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2313258","compName":"Dieser Institution nicht würdig","compPrimCat":"Basel","compSubCat1":"Baselland","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Dieser Institution nicht würdig","articleCatchline":"Kommentar","articleAuthor":"Benjamin Wieland","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-07-05T03:00:00.000Z","updateTimestamp":"2022-07-04T17:46:47.284Z","municipality":"nwch:706","topic":"Allschwil;Ausbildung;Bau;KMU;Politik","topicCategories":"Bauwirtschaft;Schule und Bildung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258","pageID":"ld.2313258","pageName":"/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258","destinationURL":"https://www.bzbasel.ch/basel/baselland/kommentar-dieser-institution-nicht-wuerdig-ld.2313258","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Baselland","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2313258","compName":"Dieser Institution nicht würdig","compPrimCat":"Basel","compSubCat1":"Baselland","compSubCat2":"","compType":"article","compSubType1":"opinion","compSubType2":"amp","articleHeadline":"Dieser Institution nicht würdig","articleCatchline":"Kommentar","articleAuthor":"Benjamin Wieland","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-07-05T03:00:00.000Z","updateTimestamp":"2022-07-04T17:46:47.284Z","municipality":"nwch:706","topic":"Allschwil;Ausbildung;Bau;KMU;Politik","topicCategories":"Bauwirtschaft;Schule und Bildung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="uf k"><!---->  <div class="wf"><div class="xf"><p class="yf">        Abonnenten      </p> <ul class="zf"><li class="vf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbaselland%2Fkommentar-dieser-institution-nicht-wuerdig-ld.2313258" class="ag">            Abo bestellen          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbaselland%2Fkommentar-dieser-institution-nicht-wuerdig-ld.2313258" class="ag">            Abo verwalten          </a></li><li class="vf"><a href="https://www.bzbasel.ch/aboplus" class="ag">            abo+ Vorteile          </a></li></ul></div><div class="xf"><p class="yf">        Produkte      </p> <ul class="zf"><li class="vf"><a href="https://epaper.bzbasel.ch/" class="ag">            E-Paper          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fbaselland%2Fkommentar-dieser-institution-nicht-wuerdig-ld.2313258" class="ag">            Newsletter          </a></li><li class="vf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="ag">            Facebook          </a></li><li class="vf"><a href="https://twitter.com/bzBasel" class="ag">            Twitter          </a></li><li class="vf"><a href="https://www.instagram.com/bzbasel.ch/" class="ag">            Instagram          </a></li><li class="vf"><a href="/rss" class="ag">            RSS-Feeds          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Angebote      </p> <ul class="zf"><li class="vf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="ag">            Werbekunden          </a></li></ul></div><div class="xf"><p class="yf">        Rechtliches      </p> <ul class="zf"><li class="vf"><a href="https://www.bzbasel.ch/ld.1023004" class="ag">            Nutzungsbedingungen          </a></li><li class="vf"><a href="https://www.bzbasel.ch/ld.1022830" class="ag">            Datenschutzerklärung          </a></li><li class="vf"><a href="https://www.bzbasel.ch/ld.1276400" class="ag">            Impressum          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Hilfe &amp; Kontakt      </p> <ul class="zf"><li class="vf"><a href="https://abo.bzbasel.ch/kontakt/" class="ag">            Kontakt          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/faq/" class="ag">            Häufige Fragen          </a></li><li class="vf"><a href="https://netiquette.chmedia.ch/" class="ag">            Netiquette          </a></li></ul></div><div class="xf"><p class="yf">        Unternehmen      </p> <ul class="zf"><li class="vf"><a href="https://chmedia.ch/" class="ag">            CH Media          </a></li></ul></div></div> <div class="bg">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>