<!doctype html><html ⚡="">  <head>    <title>Blaulicht Region Basel – Polizeimeldungen und News</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Blaulicht Region Basel – Polizeimeldungen und News"><meta name="author" content="Aimee Baumgartner, Lea Meister, Laura Pirroncello"><meta name="description" content="Hier finden Sie alle wichtigsten Informationen der Blaulicht-Organisationen aus den beiden Basel."><meta name="news_keywords" content="«Technischer Defekt am Herd löste das Feuer in Breitenbach aus ++ Auto kollidiert mit Strassenbeleuchtung ++ Zwei schwer verletzte Personen nach Auseinandersetzung,Live,Basel»"><meta name="last-modified" content="2021-07-28T07:03:22.302Z"><meta name="date" content="2021-07-28T07:03:15.643Z"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Blaulicht Region Basel – Polizeimeldungen und News"><meta property="og:image" content="https://img.chmedia.ch/C=W1799,H1011.938,X0,Y0.0313/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/28/8040fc37-75d1-41b2-a3b3-abbbfb07ad9d.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Hier finden Sie alle wichtigsten Informationen der Blaulicht-Organisationen aus den beiden Basel."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz - Zeitung für die Region Basel"><meta name="twitter:title" content="Blaulicht Region Basel – Polizeimeldungen und News"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1799,H1011.938,X0,Y0.0313/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/28/8040fc37-75d1-41b2-a3b3-abbbfb07ad9d.jpeg?wmark=none"><meta name="twitter:description" content="Hier finden Sie alle wichtigsten Informationen der Blaulicht-Organisationen aus den beiden Basel."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",            "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",            "login": {            "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.chundefined","name":"Blaulicht Region Basel – Polizeimeldungen und News"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962"},"headline":"Blaulicht Region Basel – Polizeimeldungen und News","datePublished":"2021-07-28T07:03:15.643Z","dateModified":"2021-07-28T07:03:22.302Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Hier finden Sie alle wichtigsten Informationen der Blaulicht-Organisationen aus den beiden Basel.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/7/28/8040fc37-75d1-41b2-a3b3-abbbfb07ad9d.jpeg","width":"1799","height":"1181"},"author":[{"@type":"Person","name":"Aimee Baumgartner (aib)"},{"@type":"Person","name":"Lea Meister (lme)"},{"@type":"Person","name":"Laura Pirroncello (lpi)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="r header--amp"><div class="v ud"></div> <div class="ab"><div class="x y z bb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="gb"> <ul class="hb"><li class="lb"><div class="kb"><a href="/" class="nb">Startseite</a></div></li><li class="lb"><div class="kb"><a href="/thema/coronavirus" class="nb">Coronavirus</a></div></li><li class="lb"><div class="kb"><a href="/thema/fc-basel" class="nb">FC Basel</a></div></li></ul><ul class="hb ib"><li class="lb mb"><div class="kb"><a href="/aboplus" class="nb ob">abo+</a></div></li><li class="lb mb"><div class="kb"><a href="/basel" class="nb ob">Region</a></div></li><li class="lb mb"><div class="kb"><a href="/meinung/kommentare" class="nb ob">Kommentare</a></div></li><li class="lb mb"><div class="kb"><a href="/schweiz" class="nb ob">Schweiz</a></div></li><li class="lb mb"><div class="kb"><a href="/international" class="nb ob">International</a></div></li><li class="lb mb"><div class="kb"><a href="/wirtschaft" class="nb ob">Wirtschaft</a></div></li><li class="lb mb"><div class="kb"><a href="/sport" class="nb ob">Sport</a></div></li><li class="lb mb"><div class="kb"><a href="/leben-kultur" class="nb ob">Leben</a></div></li><li class="lb mb"><div class="kb"><a href="/kultur" class="nb ob">Kultur</a></div></li><li class="lb mb"><div class="kb"><a href="https://events.bzbasel.ch" class="nb ob">Events</a></div></li><li class="lb mb"><div class="kb"><a href="/blaulicht" class="nb ob">Blaulicht</a></div></li><li class="lb mb"><div class="kb"><a href="/videos" class="nb ob">Videos</a></div></li><li class="lb mb"><div class="kb"><a href="/bildergalerien" class="nb ob">Bildergalerien</a></div></li><li class="lb mb"><div class="kb"><a href="/wetter/tageswetter" class="nb ob">Wetter</a></div></li></ul><ul class="hb"><li class="lb"><div class="kb"><a href="/services/mitmachen" class="nb">Mitmachen</a></div></li><li class="lb"><div class="kb"><a href="/meine-bzbasel/merkliste" class="nb">Merkliste</a></div></li><li class="lb"><div class="kb"><a href="/meine-bzbasel/kuerzlich-gelesen" class="nb">Kürzlich gelesen</a></div></li></ul><ul class="hb"><div class="pb tb"><p class="qb">Aktuelle Themen</p> <ul class="sb"><li class="ub"><a href="/thema/coronavirus" class="vb">        Coronavirus      </a></li><li class="ub"><a href="/thema/olympische-sommerspiele-2020" class="vb">        Olympia 2021      </a></li><li class="ub"><a href="/themen" class="vb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="hb"><li class="lb"><div class="kb"><a href="https://www.petitio.ch" class="nb">Petitio</a></div></li><li class="lb"><div class="kb"><a href="/abopass" class="nb">abopass</a></div></li><li class="lb"><div class="kb"><a href="https://www.myjob.ch/" class="nb">Jobs</a></div></li><li class="lb"><div class="kb"><a href="https://www.myimmofinder.ch/" class="nb">Immobilien</a></div></li><li class="lb"><div class="kb"><a href="https://www.gedenkzeit.ch/" class="nb">Todesanzeigen</a></div></li><li class="lb"><div class="kb"><a href="https://themenwelten.aargauerzeitung.ch/" class="nb">Themenwelten</a></div></li><li class="lb"><div class="kb"><a href="https://treffpunktgewerbe.ch/basel" class="nb">Treffpunkt Gewerbe</a></div></li></ul><ul class="hb"><li class="lb"><div class="kb"><a href="/kontakt" class="nb">Kontakt</a></div></li><li class="lb"><div class="kb"><a href="/hilfe" class="nb">Hilfe</a></div></li><li class="lb"><div class="kb"><a href="https://chmediawerbung.ch/" class="nb">Werbung</a></div></li><li class="lb"><div class="kb"><a href="/ld.1276400" class="nb">Impressum</a></div></li><li class="lb"><div class="kb"><a href="/ld.994641" class="nb">AGB</a></div></li></ul></nav></amp-sidebar> <div class="fb"><div class="s"><div class="t"><div class="cb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="xb db"><svg version="1.1" viewBox="0 0 48 48" class="k" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="zb yb"></span></button></div> <div class="u header__logo--amp"><a href="/" title="Zurück zur Startseite" class="ac"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/9.13.4/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="hc"><div class="bc"><a href="/" role="navigation" class="cc dc xb"> <span class="zb"><span>        Startseite      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="cc xb"> <span class="zb"><span>        Basel      </span></span> <!----></a> <div class="ec"><svg version="1.1" viewBox="0 0 14 8" class="fc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962" role="navigation" class="cc gc xb"> <span class="zb"><h1>        Blaulicht Region Basel – Polizeimeldungen und News      </h1></span> <!----></a> <!----></div> <hr></div> <div><div><aside amp-access="NOT data.no_ads_status" class="l"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ic"><section data-vars-danzz-article="reduced" class="i j"><!----> <div id="id-doc-1etemm1840" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n p"><svg version="1.1" viewBox="0 0 14 14" class="o" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Blaulicht Region Basel  </span></div> <span>Technischer Defekt am Herd löste das Feuer in Breitenbach aus ++ Auto kollidiert mit Strassenbeleuchtung ++ Zwei schwer verletzte Personen nach Auseinandersetzung</span></h2></div></div> <div class="lc"><p class="nc">Hier finden Sie alle wichtigsten Informationen der Blaulicht-Organisationen aus den beiden Basel.</p> <div class="uc"><div class="vc"><div class="wc"><div class="xc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <span class="rc sc"> Aimee Baumgartner, Lea Meister, Laura Pirroncello          <!----></span> <!----> <!----> <time datetime="2021-07-28T07:03:15.643Z" class="rc tc">          28.07.2021, 09.03 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-1etemm18a0" content="" data-vars-danzz-last-article-element="true" class="yc"><h2 class="zc">    Inhalt nicht unterstützt  </h2> <p class="bd">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962" class="a d m">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-18b5789e" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="f h"><div class="l"><div id="adnz_billboard_1" class=""></div></div></div> <div class="l"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="j"><div class="g"><div class=""><div class=""><div class="cd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fblaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962" class="a e d ed">  Registrieren und gleich weiterlesen  </a> <!----><span class="dd"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fblaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962" class="">Anmelden.</a></span><span class="dd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fblaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="ic"><section data-vars-danzz-article="full" class="i j"><!----> <div id="id-doc-1etemm1840" content="" data-vars-danzz-first-article-element="true" class="jc"><div class="kc"><div class="lc"><!----> <h2 class="mc"><div class="n p"><svg version="1.1" viewBox="0 0 14 14" class="o" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Blaulicht Region Basel  </span></div> <span>Technischer Defekt am Herd löste das Feuer in Breitenbach aus ++ Auto kollidiert mit Strassenbeleuchtung ++ Zwei schwer verletzte Personen nach Auseinandersetzung</span></h2></div></div> <div class="lc"><p class="nc">Hier finden Sie alle wichtigsten Informationen der Blaulicht-Organisationen aus den beiden Basel.</p> <div class="uc"><div class="vc"><div class="wc"><div class="xc" style="transform:translateX(-100%);"></div></div></div></div> <div class="oc"><!----> <div class="pc qc"><!----> <span class="rc sc"> Aimee Baumgartner, Lea Meister, Laura Pirroncello          <!----></span> <!----> <!----> <time datetime="2021-07-28T07:03:15.643Z" class="rc tc">          28.07.2021, 09.03 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <div id="id-doc-1etemm18a0" content="" class="yc"><h2 class="zc">    Inhalt nicht unterstützt  </h2> <p class="bd">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962" class="a d m">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-18b5789e" content=""><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1etemm18b1" content=""><div class="gd"><div class="id"></div> <div class="hd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Blaulicht Region Basel – Polizeimeldungen und News - https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Blaulicht Region Basel – Polizeimeldungen und News" data-param-url="https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="id"></div></div> <!----></div> <!----><!----> <div id="id-doc-1etemm18b2" content="" data-vars-danzz-last-article-element="true" class="q"><div class="pb wb"><p class="qb rb">Mehr zum Thema:</p> <ul class="sb"><li class="ub"><a href="/thema/polizei" class="vb">        Polizei      </a></li><li class="ub"><a href="/thema/raub" class="vb">        Raub      </a></li><li class="ub"><a href="/thema/strassenbeleuchtung" class="vb">        Strassenbeleuchtung      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="f h"><div class="l"><div id="adnz_billboard_1" class=""></div></div></div> <div class="l"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="l"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel",            "authors": "Aimee Baumgartner, Lea Meister, Laura Pirroncello",            "canonicalPath": "bzbasel.ch/ld.2069962",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962","pageID":"ld.2069962","pageName":"/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962","destinationURL":"https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2069962","compName":"Technischer Defekt am Herd löste das Feuer in Breitenbach aus ++ Auto kollidiert mit Strassenbeleuchtung ++ Zwei schwer verletzte Personen nach Auseinandersetzung","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Technischer Defekt am Herd löste das Feuer in Breitenbach aus ++ Auto kollidiert mit Strassenbeleuchtung ++ Zwei schwer verletzte Personen nach Auseinandersetzung","articleCatchline":"Blaulicht Region Basel","articleAuthor":"Aimee Baumgartner, Lea Meister, Laura Pirroncello","articleFlag":"Live","premium":"false","nzzTags":"","issueTimestamp":"2021-07-28T07:03:15.643Z","updateTimestamp":"2021-07-28T07:03:22.302Z","municipality":"","topic":"Polizei;Raub;Strassenbeleuchtung"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962","pageID":"ld.2069962","pageName":"/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962","destinationURL":"https://www.bzbasel.ch/basel/blaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2069962","compName":"Technischer Defekt am Herd löste das Feuer in Breitenbach aus ++ Auto kollidiert mit Strassenbeleuchtung ++ Zwei schwer verletzte Personen nach Auseinandersetzung","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Technischer Defekt am Herd löste das Feuer in Breitenbach aus ++ Auto kollidiert mit Strassenbeleuchtung ++ Zwei schwer verletzte Personen nach Auseinandersetzung","articleCatchline":"Blaulicht Region Basel","articleAuthor":"Aimee Baumgartner, Lea Meister, Laura Pirroncello","articleFlag":"Live","premium":"false","nzzTags":"","issueTimestamp":"2021-07-28T07:03:15.643Z","updateTimestamp":"2021-07-28T07:03:22.302Z","municipality":"","topic":"Polizei;Raub;Strassenbeleuchtung"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div class="kd f"><div class="f h"><div class="l"><div id="adnz_billboard_2" class=""></div></div></div> <div class="sd"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fblaulicht-region-basel-technischer-defekt-am-herd-loeste-das-feuer-in-breitenbach-aus-auto-kollidiert-mit-strassenbeleuchtung-zwei-schwer-verletzte-personen-nach-auseinandersetzung-ld.2069962#bzb" class="qd"><button role="button" aria-label="bz Basel abonnieren" class="a c rd">        bz Basel abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="nd od"><li class="ld md"><a href="https://abo.bzbasel.ch/kontakt/" class="pd">          Kontakt        </a></li><li class="ld md"><a href="/agb" class="pd">          AGB und Datenschutz        </a></li><li class="ld md"><a href="/impressum" class="pd">          Impressum        </a></li></ul></div> <div class="td">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>