<!doctype html><html ⚡="">  <head>    <title>Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht"><meta name="author" content="Michael Nittnaus"><meta name="description" content="In Basel-Stadt und Baselland müssen Schüler und Lehrkräfte aller Stufen zum Schulstart ab Montag keine Maske mehr anziehen. Der Entscheid liegt nun in fast allen Fällen bei ihnen. Keine einfache Situation."><meta name="news_keywords" content="«Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht an Schulen, doch ein Unbehagen bleibt,Basel»"><meta name="last-modified" content="2021-08-12T17:33:45.999Z"><meta name="date" content="2021-08-12T17:33:45.999Z"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht"><meta property="og:image" content="https://img.chmedia.ch/C=W5116,H2877.75,X0,Y0.125/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="In Basel-Stadt und Baselland müssen Schüler und Lehrkräfte aller Stufen zum Schulstart ab Montag keine Maske mehr anziehen. Der Entscheid liegt nun in fast allen Fällen bei ihnen. Keine einfache Situation."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz - Zeitung für die Region Basel"><meta name="twitter:title" content="Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht"><meta name="twitter:image" content="https://img.chmedia.ch/C=W5116,H2877.75,X0,Y0.125/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?wmark=none"><meta name="twitter:description" content="In Basel-Stadt und Baselland müssen Schüler und Lehrkräfte aller Stufen zum Schulstart ab Montag keine Maske mehr anziehen. Der Entscheid liegt nun in fast allen Fällen bei ihnen. Keine einfache Situation."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.chundefined","name":"Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452"},"headline":"Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht","datePublished":"2021-08-12T17:33:45.999Z","dateModified":"2021-08-12T17:33:45.999Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"In Basel-Stadt und Baselland müssen Schüler und Lehrkräfte aller Stufen zum Schulstart ab Montag keine Maske mehr anziehen. Der Entscheid liegt nun in fast allen Fällen bei ihnen. Keine einfache Situation.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg","width":"5116","height":"3411"},"author":[{"@type":"Person","name":"Michael Nittnaus (mn)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="fb header--amp"><div class="jb af"></div> <div class="ob"><div class="lb mb nb pb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="ub"> <ul class="vb"><li class="zb"><div class="yb"><a href="/" class="bc">Startseite</a></div></li><li class="zb"><div class="yb"><a href="/thema/coronavirus" class="bc">Coronavirus</a></div></li><li class="zb"><div class="yb"><a href="/thema/fc-basel" class="bc">FC Basel</a></div></li></ul><ul class="vb wb"><li class="zb ac"><div class="yb"><a href="/aboplus" class="bc cc">abo+</a></div></li><li class="zb ac"><div class="yb"><a href="/basel" class="bc cc">Region</a></div></li><li class="zb ac"><div class="yb"><a href="/meinung/kommentare" class="bc cc">Kommentare</a></div></li><li class="zb ac"><div class="yb"><a href="/schweiz" class="bc cc">Schweiz</a></div></li><li class="zb ac"><div class="yb"><a href="/international" class="bc cc">International</a></div></li><li class="zb ac"><div class="yb"><a href="/wirtschaft" class="bc cc">Wirtschaft</a></div></li><li class="zb ac"><div class="yb"><a href="/sport" class="bc cc">Sport</a></div></li><li class="zb ac"><div class="yb"><a href="/leben-kultur" class="bc cc">Leben</a></div></li><li class="zb ac"><div class="yb"><a href="/kultur" class="bc cc">Kultur</a></div></li><li class="zb ac"><div class="yb"><a href="https://events.bzbasel.ch" class="bc cc">Events</a></div></li><li class="zb ac"><div class="yb"><a href="/blaulicht" class="bc cc">Blaulicht</a></div></li><li class="zb ac"><div class="yb"><a href="/videos" class="bc cc">Videos</a></div></li><li class="zb ac"><div class="yb"><a href="/bildergalerien" class="bc cc">Bildergalerien</a></div></li><li class="zb ac"><div class="yb"><a href="/wetter/tageswetter" class="bc cc">Wetter</a></div></li></ul><ul class="vb"><li class="zb"><div class="yb"><a href="/services/mitmachen" class="bc">Mitmachen</a></div></li><li class="zb"><div class="yb"><a href="/meine-bzbasel/merkliste" class="bc">Merkliste</a></div></li><li class="zb"><div class="yb"><a href="/meine-bzbasel/kuerzlich-gelesen" class="bc">Kürzlich gelesen</a></div></li></ul><ul class="vb"><div class="dc hc"><p class="ec">Aktuelle Themen</p> <ul class="gc"><li class="ic"><a href="/thema/coronavirus" class="jc">        Coronavirus      </a></li><li class="ic"><a href="/themen" class="jc">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="vb"><li class="zb"><div class="yb"><a href="https://www.petitio.ch" class="bc">Petitio</a></div></li><li class="zb"><div class="yb"><a href="/abopass" class="bc">abopass</a></div></li><li class="zb"><div class="yb"><a href="https://www.myjob.ch/" class="bc">Jobs</a></div></li><li class="zb"><div class="yb"><a href="https://www.myimmofinder.ch/" class="bc">Immobilien</a></div></li><li class="zb"><div class="yb"><a href="https://www.gedenkzeit.ch/" class="bc">Todesanzeigen</a></div></li><li class="zb"><div class="yb"><a href="https://themenwelten.aargauerzeitung.ch/" class="bc">Themenwelten</a></div></li><li class="zb"><div class="yb"><a href="https://treffpunktgewerbe.ch/basel" class="bc">Treffpunkt Gewerbe</a></div></li></ul><ul class="vb"><li class="zb"><div class="yb"><a href="/kontakt" class="bc">Kontakt</a></div></li><li class="zb"><div class="yb"><a href="/hilfe" class="bc">Hilfe</a></div></li><li class="zb"><div class="yb"><a href="https://chmediawerbung.ch/" class="bc">Werbung</a></div></li><li class="zb"><div class="yb"><a href="/ld.1276400" class="bc">Impressum</a></div></li><li class="zb"><div class="yb"><a href="/ld.994641" class="bc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="tb"><div class="gb"><div class="hb"><div class="qb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="lc rb"><svg version="1.1" viewBox="0 0 48 48" class="v" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="nc mc"></span></button></div> <div class="ib header__logo--amp"><a href="/" title="Zurück zur Startseite" class="oc"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/9.14.12/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="vc"><div class="pc"><a href="/" role="navigation" class="qc rc lc"> <span class="nc"><span>        Startseite      </span></span> <!----></a> <div class="sc"><svg version="1.1" viewBox="0 0 14 8" class="tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="qc lc"> <span class="nc"><span>        Basel      </span></span> <!----></a> <div class="sc"><svg version="1.1" viewBox="0 0 14 8" class="tc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" role="navigation" class="qc uc lc"> <span class="nc"><h1>        Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="wc"><section data-vars-danzz-article="reduced" class="l m"><!----> <div id="id-doc-1fctk736u0" content="" data-vars-danzz-first-article-element="true" class="xc"><div class="yc"><div class="zc"><!----> <h2 class="bd"><div class="ab"><!----> <span>    Corona-Schutzmassnahmen  </span></div> <span>Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht an Schulen, doch ein Unbehagen bleibt</span></h2></div></div> <div class="zc"><p class="cd">In Basel-Stadt und Baselland müssen Schüler und Lehrkräfte aller Stufen zum Schulstart ab Montag keine Maske mehr anziehen. Der Entscheid liegt nun in fast allen Fällen bei ihnen. Keine einfache Situation.</p> <div class="ld"><div class="md"><div class="nd"><div class="od" style="transform:translateX(-100%);"></div></div></div></div> <div class="dd"><!----> <div class="ed gd"><!----> <span class="id jd"><span>Michael Nittnaus</span> <!----></span> <!----> <!----> <time datetime="2021-08-12T17:33:45.999Z" class="id kd">          12.08.2021, 19.33 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fctkfaf40" content="" class="db ie" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x0,y0" class="e" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Tempi passati: Weder Schüler noch Lehrkräfte müssen nach den Sommerferien in beiden Basel noch eine Maske tragen." lightbox="doc-1fctkfaf40-aboPart" width="5116" height="2878" src="https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1" srcset="https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 680w, https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 1360w, https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 327w, https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="eb"><div class="pd"><h3 data-team-image-caption="true" class="qd">Tempi passati: Weder Schüler noch Lehrkräfte müssen nach den Sommerferien in beiden Basel noch eine Maske tragen.</h3> <div class="rd"><span class="sd">Symbolbild: Ennio Leanza/Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctk736u1" content="" data-vars-danzz-last-article-element="true" class="db td">Lange warteten Basel-Stadt und Baselland ab mit dem Entscheid, mit was für einem Schutzkonzept sie die Schulen ab Montag ins neue Schuljahr starten lassen. Man wolle erst schauen, was der Bundesrat am Mittwoch bekanntgibt, hiess es. Das Credo von Gesundheitsminister Alain Berset lautete dann bekanntlich, grundsätzlich die meisten Massnahmen von vor dem Sommer weiterzuführen. Daher mag es durchaus erstaunen, dass eigentlich alle Kantone zum Schulbeginn die Maskenpflicht für Schüler und Lehrer aller Stufen fallen lassen. Die beiden Basel sind mit ihren Mitteilungen vom Donnerstag da keine Ausnahme. </p> <!----><!----> <div id="id-doc-5b02fe12" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="m"><div class="i"><div class=""><div class=""><div class="ud"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fcorona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" class="a d c wd">  Registrieren und gleich weiterlesen  </a> <!----><span class="vd"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fcorona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" class="">Anmelden.</a></span><span class="vd"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fcorona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="wc"><section data-vars-danzz-article="full" class="l m"><!----> <div id="id-doc-1fctk736u0" content="" data-vars-danzz-first-article-element="true" class="xc"><div class="yc"><div class="zc"><!----> <h2 class="bd"><div class="ab"><!----> <span>    Corona-Schutzmassnahmen  </span></div> <span>Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht an Schulen, doch ein Unbehagen bleibt</span></h2></div></div> <div class="zc"><p class="cd">In Basel-Stadt und Baselland müssen Schüler und Lehrkräfte aller Stufen zum Schulstart ab Montag keine Maske mehr anziehen. Der Entscheid liegt nun in fast allen Fällen bei ihnen. Keine einfache Situation.</p> <div class="ld"><div class="md"><div class="nd"><div class="od" style="transform:translateX(-100%);"></div></div></div></div> <div class="dd"><!----> <div class="ed gd"><!----> <span class="id jd"><span>Michael Nittnaus</span> <!----></span> <!----> <!----> <time datetime="2021-08-12T17:33:45.999Z" class="id kd">          12.08.2021, 19.33 Uhr        </time></div> <!----> <!----> <!----></div></div></div> <!----><!----> <figure id="id-doc-1fctkfaf40" content="" class="db ie" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=5116,2878,x0,y0" class="e" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Tempi passati: Weder Schüler noch Lehrkräfte müssen nach den Sommerferien in beiden Basel noch eine Maske tragen." lightbox="doc-1fctkfaf40-aboPart" width="5116" height="2878" src="https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1" srcset="https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 680w, https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 1360w, https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 327w, https://img.chmedia.ch/2021/8/12/eeccc3f2-cca6-4de4-8bb5-85bf42997030.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5116,2875,x0,y1 654w" class="f" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="eb"><div class="pd"><h3 data-team-image-caption="true" class="qd">Tempi passati: Weder Schüler noch Lehrkräfte müssen nach den Sommerferien in beiden Basel noch eine Maske tragen.</h3> <div class="rd"><span class="sd">Symbolbild: Ennio Leanza/Keystone</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctk736u1" content="" class="db td">Lange warteten Basel-Stadt und Baselland ab mit dem Entscheid, mit was für einem Schutzkonzept sie die Schulen ab Montag ins neue Schuljahr starten lassen. Man wolle erst schauen, was der Bundesrat am Mittwoch bekanntgibt, hiess es. Das Credo von Gesundheitsminister Alain Berset lautete dann bekanntlich, grundsätzlich die meisten Massnahmen von vor dem Sommer weiterzuführen. Daher mag es durchaus erstaunen, dass eigentlich alle Kantone zum Schulbeginn die Maskenpflicht für Schüler und Lehrer aller Stufen fallen lassen. Die beiden Basel sind mit ihren Mitteilungen vom Donnerstag da keine Ausnahme. </p> <!----><!----> <div id="id-doc-5b02fe12" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctk8i4s1" content="" class="db td">Die Lockerungen kommen just während die Corona-Fallzahlen und langsam auch die Spitaleintritte wieder steigen. «Wir stützen uns auf die Empfehlungen für Innenräume des Bundesamts für Gesundheit sowie auf unseren kantonsärztlichen Dienst», sagt Fabienne Romanens, Sprecherin der Baselbieter Bildungs-, Kultur- und Sportdirektion. Neu gilt nur noch eine Maskenempfehlung, wenn der Mindestabstand von 1,5 Metern nicht eingehalten werden kann. Eine Pflicht ist es bloss, wenn es sich dabei um Erwachsene handelt. </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fctk9h650" content="" class="db yd"><span>Impfungen spielten bei Entscheid auch eine Rolle</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctk9d811" content="" class="db td">In der Basler Mitteilung wird die Abstandsregel überhaupt nicht erwähnt.</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fctkusjd0" content="" class="db ae">«Es besteht ein starkes Bedürfnis der Schulen nach Normalität, nach einem Face-to-Face-Kontakt, bei dem man das Gesicht des Gegenübers wieder erkennt»,</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctkupko1" content="" class="db td">sagt der Basler Erziehungsdirektor Conradin Cramer zur bz. Jean-Michel Héritier, Präsident der Freiwilligen Schulsynode Basel-Stadt, präzisiert allerdings, dass die Abstandsregel wie in Baselland gelte. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctka5am1" content="" class="db td">«Wir sind erleichtert, dass die Maskenpflicht wegfällt», sagt Héritier. Lehrer wie auch ältere Schüler hätten in den Sommerferien schliesslich die Möglichkeit gehabt, sich zu impfen. Zudem gelten die Hygienemassnahmen weiterhin und im Sommer sei auch das Lüften der Klassenzimmer kein Problem. In Baselland klingt es ähnlich: «Ein Grossteil der Lehrer ist sicher froh über die Lockerungen», sagt Ernst Schürch, Präsident der Amtlichen Lehrer-Kantonalkonferenz. «Ich persönlich kann den Entscheid gut annehmen», sagt auch Lehrervereinspräsident Roger von Wartburg. Er hält aber zudem fest: «Das Ganze kann bei Lehrern oder Eltern sicher auch Unbehagen auslösen.» </p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1fctkanvu0" content="" class="db yd"><span>Lehrer sind jetzt selbst verantwortlich</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctkaksg1" content="" class="db td">Denn klar ist: «Wir setzen stärker auf die Eigenverantwortung der Lehrkräfte», sagt Romanens. Für von Wartburg ist absehbar, dass die Diskussionen, wann jemand eine Maske anziehen sollte, zunehmen werden:</p> <!----><!----> <blockquote data-team-quote="" id="id-doc-1fctl0eb00" content="" class="db ae">«Gerade auf der Primarstufe und vor allem im Kindergarten ist es illusorisch, Abstand zu halten.»</blockquote> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctkbfqv1" content="" class="db td">Regierungsrat Cramer betont die Entscheidungsfreiheit. Und er sagt: «Mittlerweile ist das Maskentragen ja gut akzeptiert, sodass niemand, der sich damit sicherer fühlt, ausgelacht wird.» Hand in Hand mit dem Ende der Maskenpflicht an Schulen gehen die freiwilligen Corona-Massentests. Hier setzt Baselland sein Programm auf allen Stufen fort. In Basel-Stadt gab es Reihentests erst an der Volksschule. Nun dehnt man sie auf Mittel- und Berufsfachschulen aus. Héritier ist sich sicher: «Ohne Reihentests hätte es weiter Masken gebraucht.» </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fctkbon81" content="" data-vars-danzz-last-article-element="true" class="db td">Eine Differenz zwischen beiden Basel gibt es am Montag: Erstklässler dürfen mit ihren Eltern auf dem Schulareal feiern. Doch nur in Baselland dürfen die Schulleitungen entscheiden, ob sie die Eltern auch noch ins Klassenzimmer lassen – und ob mit oder ohne Maske.</p> <!----><!----> <div id="id-doc-1fctk736u2" content=""><div class="be"><div class="de"></div> <div class="ce"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht - https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht" data-param-url="https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="de"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fctk736u3" content="" class="db"><div class="dc kc"><p class="ec fc">Mehr zum Thema:</p> <ul class="gc"><li class="ic"><a href="/thema/alain-berset" class="jc">        Alain Berset      </a></li><li class="ic"><a href="/thema/conradin-cramer" class="jc">        Conradin Cramer      </a></li><li class="ic"><a href="/thema/coronavirus" class="jc">        Coronavirus      </a></li><li class="ic"><a href="/thema/ernst-schuerch" class="jc">        Ernst Schürch      </a></li><li class="ic"><a href="/thema/kanton-basel-landschaft" class="jc">        Kanton Basel-Landschaft      </a></li><li class="ic"><a href="/thema/kanton-basel-stadt" class="jc">        Kanton Basel-Stadt      </a></li><li class="ic"><a href="/thema/maskenpflicht" class="jc">        Maskenpflicht      </a></li><li class="ic"><a href="/thema/schule" class="jc">        Schule      </a></li></ul> <!----></div></div> <!----><!----> <section id="id-doc-1fctk736v0" content="" class="g"><div class="j"><!----> <div class="h o"><div data-team-more-to-subject="" class="n"><article class="p q"><div id="id-ld_2159611" class="r"><!----> <!----> <div class="fe je"><figure class=""><a href="/basel/pandemie-eine-sechs-fuer-solidaritaet-drei-basler-schuelerinnen-und-schueler-ueber-ihr-coronajahr-ld.2159611" class="u ke"><div class="e he"><amp-img layout="intrinsic" alt="Alba Simonett, Jonas Lüthy und Nola Ulbricht. (Bilder: Kenneth Nars / Collage: bz)" src="https://img.chmedia.ch/2021/7/2/6f21ae07-86ab-47e7-9564-bb4a34d20afa.png?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=662,374,x2,y0" srcset="https://img.chmedia.ch/2021/7/2/6f21ae07-86ab-47e7-9564-bb4a34d20afa.png?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=374,374,x146,y0 96w,https://img.chmedia.ch/2021/7/2/6f21ae07-86ab-47e7-9564-bb4a34d20afa.png?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=374,374,x146,y0 192w" width="374" height="374" class="f ge"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/basel/pandemie-eine-sechs-fuer-solidaritaet-drei-basler-schuelerinnen-und-schueler-ueber-ihr-coronajahr-ld.2159611" class="u"><div class=""><!----> <h3 class="y z"><div class="ab cb"><svg version="1.1" viewBox="0 0 32 16" class="bb x" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Pandemie  </span></div> <span class="">            Eine Sechs für Solidarität – drei Basler Schülerinnen und Schüler über ihr Coronajahr          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ed fd"><div class="hd"><div class=""><span class="id jd">Benjamin Rosch</span><time datetime="2021-07-03T03:00:00.000Z" class="id kd">03.07.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="p q"><div id="id-ld_2172412" class="r"><!----> <!----> <div class="fe je"><figure class=""><a href="/basel/baselland/lerndefizite-schulschliessungen-hinterliessen-im-baselbiet-tiefe-spuren-ld.2172412" class="u ke"><div class="e he"><amp-img layout="intrinsic" alt="Die digitalen Möglichkeiten sind enorm. Trotzdem können sie den Präsenzunterricht nicht ersetzen. (Tom Ulrich / Solothurner Zeitung)" src="https://img.chmedia.ch/2021/8/10/4a0aa46e-2b85-495b-a320-c341a3016627.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5993,3386,x13,y313" srcset="https://img.chmedia.ch/2021/8/10/4a0aa46e-2b85-495b-a320-c341a3016627.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4013,4013,x1004,y0 96w,https://img.chmedia.ch/2021/8/10/4a0aa46e-2b85-495b-a320-c341a3016627.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4013,4013,x1004,y0 192w" width="4013" height="4013" class="f ge"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/basel/baselland/lerndefizite-schulschliessungen-hinterliessen-im-baselbiet-tiefe-spuren-ld.2172412" class="u"><div class=""><!----> <h3 class="y z"><div class="ab cb"><svg version="1.1" viewBox="0 0 32 16" class="bb x" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Lerndefizite  </span></div> <span class="">            Schulschliessungen hinterliessen im Baselbiet tiefe Spuren          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ed fd"><div class="hd"><div class=""><span class="id jd">Tomasz Sikora</span><time datetime="2021-08-11T03:00:00.000Z" class="id kd">11.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="p q"><div id="id-ld_2121981" class="r"><!----> <!----> <div class="fe je"><figure class=""><a href="/basel/einfach-erklaert-selbsttest-schnelltest-spucktest-welche-coronatests-sind-gratis-und-wie-verlaesslich-sind-sie-ld.2121981" class="u ke"><div class="e he"><amp-img layout="intrinsic" alt="Nur geschultes Personal führt Antigen-Schnelltests durch. (Bild: Eveline Beerkircher)" src="https://img.chmedia.ch/2021/3/22/6e9bd8d4-625e-45d6-a65e-f198aa332bac.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2390,1350,x5,y0" srcset="https://img.chmedia.ch/2021/3/22/6e9bd8d4-625e-45d6-a65e-f198aa332bac.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1350,1350,x525,y0 96w,https://img.chmedia.ch/2021/3/22/6e9bd8d4-625e-45d6-a65e-f198aa332bac.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1350,1350,x525,y0 192w" width="1350" height="1350" class="f ge"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/basel/einfach-erklaert-selbsttest-schnelltest-spucktest-welche-coronatests-sind-gratis-und-wie-verlaesslich-sind-sie-ld.2121981" class="u"><div class=""><!----> <h3 class="y z"><div class="ab cb"><svg version="1.1" viewBox="0 0 32 16" class="bb x" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    einfach erklärt  </span></div> <span class="">            Selbsttest, Schnelltest, Spucktest: Welche Coronatests sind gratis? Und wie verlässlich sind sie?          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ed fd"><div class="hd"><div class=""><span class="id jd">Jolanda Riedener</span><time datetime="2021-08-11T14:06:35.601Z" class="id kd">11.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="p q"><div id="id-ld_2171351" class="r"><!----> <!----> <div class="fe je"><figure class=""><a href="/basel/coronavirus-infektiologen-zur-lage-im-basler-unispital-wir-muessen-immer-bereit-sein-ld.2171351" class="u ke"><div class="e he"><amp-img layout="intrinsic" alt="Manuel Battegay und Sarah Tschudin Sutter zur aktuellen Pandemielage im Universitätsspital Basel. (Kenneth Nars)" src="https://img.chmedia.ch/2021/8/6/a13e8bf9-2948-4aff-92a7-5da3465da7ab.jpeg?width=400&amp;height=226&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3586,2026,x8,y89" srcset="https://img.chmedia.ch/2021/8/6/a13e8bf9-2948-4aff-92a7-5da3465da7ab.jpeg?width=96&amp;height=96&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x12,y113 96w,https://img.chmedia.ch/2021/8/6/a13e8bf9-2948-4aff-92a7-5da3465da7ab.jpeg?width=192&amp;height=192&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1687,1687,x12,y113 192w" width="1687" height="1687" class="f ge"></amp-img> <!----></div></a></figure></div> <div class="s t"><a href="/basel/coronavirus-infektiologen-zur-lage-im-basler-unispital-wir-muessen-immer-bereit-sein-ld.2171351" class="u"><div class=""><!----> <h3 class="y z"><div class="ab cb"><svg version="1.1" viewBox="0 0 32 16" class="bb x" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Coronavirus  </span></div> <span class="">            Infektiologen zur Lage im Basler Unispital: «Wir müssen immer bereit sein»          </span></h3> <!----> <!----> <!----></div> <!----></a> <div class="ed fd"><div class="hd"><div class=""><span class="id jd">Nora Bader und Andreas Möckli</span><time datetime="2021-08-07T03:00:00.000Z" class="id kd">07.08.2021</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <div class="g k"><div class="w"><div id="adnz_billboard_1" class=""></div></div></div> <div class="w"><div id="adnz_business-click_1" class=""></div></div> <!----> <!----> <!----> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="w"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel",            "authors": "Michael Nittnaus",            "canonicalPath": "bzbasel.ch/ld.2173452",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452","pageID":"ld.2173452","pageName":"/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452","destinationURL":"https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2173452","compName":"Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht an Schulen, doch ein Unbehagen bleibt","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht an Schulen, doch ein Unbehagen bleibt","articleCatchline":"Corona-Schutzmassnahmen","articleAuthor":"Michael Nittnaus","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-08-12T17:33:45.999Z","updateTimestamp":"2021-08-12T17:33:45.999Z","municipality":"","topic":"Alain Berset;Conradin Cramer;Coronavirus;Ernst Schürch;Kanton Basel-Landschaft;Kanton Basel-Stadt;Maskenpflicht;Schule","topicCategories":"Medizin;Gesundheitswesen"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452","pageID":"ld.2173452","pageName":"/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452","destinationURL":"https://www.bzbasel.ch/basel/corona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2173452","compName":"Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht an Schulen, doch ein Unbehagen bleibt","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Lehrer aus beiden Basel begrüssen das Ende der Maskenpflicht an Schulen, doch ein Unbehagen bleibt","articleCatchline":"Corona-Schutzmassnahmen","articleAuthor":"Michael Nittnaus","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2021-08-12T17:33:45.999Z","updateTimestamp":"2021-08-12T17:33:45.999Z","municipality":"","topic":"Alain Berset;Conradin Cramer;Coronavirus;Ernst Schürch;Kanton Basel-Landschaft;Kanton Basel-Stadt;Maskenpflicht;Schule","topicCategories":"Medizin;Gesundheitswesen"}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="se g"><div class="g k"><div class="w"><div id="adnz_billboard_2" class=""></div></div></div> <div class="ue"><div class="ve"><p class="we">        Abonnenten      </p> <ul class="xe"><li class="te"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fcorona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" class="ye">            Abo bestellen          </a></li><li class="te"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fcorona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" class="ye">            Abo verwalten          </a></li><li class="te"><a href="https://www.bzbasel.ch/services/abopass/" class="ye">            abopass          </a></li></ul></div><div class="ve"><p class="we">        Produkte      </p> <ul class="xe"><li class="te"><a href="https://epaper.bzbasel.ch/" class="ye">            E-Paper          </a></li><li class="te"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fcorona-schutzmassnahmen-lehrer-aus-beiden-basel-begruessen-das-ende-der-maskenpflicht-an-schulen-doch-ein-unbehagen-bleibt-ld.2173452" class="ye">            Newsletter          </a></li><li class="te"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="ye">            Facebook          </a></li><li class="te"><a href="https://twitter.com/bzBasel" class="ye">            Twitter          </a></li><li class="te"><a href="https://www.instagram.com/bzbasel.ch/" class="ye">            Instagram          </a></li><li class="te"><a href="/rss" class="ye">            RSS-Feeds          </a></li></ul></div></div><div class="ue"><div class="ve"><p class="we">        Angebote      </p> <ul class="xe"><li class="te"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="ye">            Werbekunden          </a></li></ul></div><div class="ve"><p class="we">        Rechtliches      </p> <ul class="xe"><li class="te"><a href="https://www.bzbasel.ch/ld.1023004" class="ye">            Nutzungsbedingungen          </a></li><li class="te"><a href="https://www.bzbasel.ch/ld.1022830" class="ye">            Datenschutzerklärung          </a></li><li class="te"><a href="https://www.bzbasel.ch/ld.1276400" class="ye">            Impressum          </a></li></ul></div></div><div class="ue"><div class="ve"><p class="we">        Hilfe &amp; Kontakt      </p> <ul class="xe"><li class="te"><a href="https://abo.bzbasel.ch/kontakt/" class="ye">            Kontakt          </a></li><li class="te"><a href="https://abo.bzbasel.ch/faq/" class="ye">            Häufige Fragen          </a></li></ul></div><div class="ve"><p class="we">        Unternehmen      </p> <ul class="xe"><li class="te"><a href="https://chmedia.ch/" class="ye">            CH Media          </a></li></ul></div></div> <div class="ze">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>