<!doctype html><html ⚡="">  <head>    <title>Abstimmung - Deutliches Ja in Therwil zum Covid-Gesetz</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Abstimmung - Deutliches Ja in Therwil zum Covid-Gesetz"><meta name="description" content="Hier finden Sie die Details zum Resultat in der Gemeinde Therwil an diesem Abstimmungssonntag."><meta name="news_keywords" content="«Deutliches Ja in Therwil zum Covid-Gesetz,Gemeindetexte Basel [automatisiert]»"><meta name="last-modified" content="2021-11-28T11:33:31.010Z"><meta name="date" content="2021-11-28T11:33:31.010Z"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Abstimmung - Deutliches Ja in Therwil zum Covid-Gesetz"><meta property="og:image" content="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:description" content="Hier finden Sie die Details zum Resultat in der Gemeinde Therwil an diesem Abstimmungssonntag."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz - Zeitung für die Region Basel"><meta name="twitter:title" content="Abstimmung - Deutliches Ja in Therwil zum Covid-Gesetz"><meta name="twitter:image" content="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1600,900,x0,y0&amp;wmark=none"><meta name="twitter:description" content="Hier finden Sie die Details zum Resultat in der Gemeinde Therwil an diesem Abstimmungssonntag."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/gemeinden","name":"Gemeindetexte Basel [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Abstimmung - Deutliches Ja in Therwil zum Covid-Gesetz"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323"},"headline":"Abstimmung - Deutliches Ja in Therwil zum Covid-Gesetz","datePublished":"2021-11-28T11:33:31.010Z","dateModified":"2021-11-28T11:33:31.010Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Hier finden Sie die Details zum Resultat in der Gemeinde Therwil an diesem Abstimmungssonntag.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg","width":"1600","height":"900"},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="ob header--amp"><div class="sb af"></div> <div class="xb"><div class="ub vb wb yb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="dc"> <ul class="ec"><li class="ic"><div class="hc"><a href="/" class="kc">Startseite</a></div></li><li class="ic"><div class="hc"><a href="/thema/coronavirus" class="kc">Coronavirus</a></div></li><li class="ic"><div class="hc"><a href="/thema/fc-basel" class="kc">FC Basel</a></div></li></ul><ul class="ec fc"><li class="ic jc"><div class="hc"><a href="/aboplus" class="kc lc">abo+</a></div></li><li class="ic jc"><div class="hc"><a href="/basel" class="kc lc">Region</a></div></li><li class="ic jc"><div class="hc"><a href="/meinung/kommentare" class="kc lc">Kommentare</a></div></li><li class="ic jc"><div class="hc"><a href="/schweiz" class="kc lc">Schweiz</a></div></li><li class="ic jc"><div class="hc"><a href="/international" class="kc lc">International</a></div></li><li class="ic jc"><div class="hc"><a href="/wirtschaft" class="kc lc">Wirtschaft</a></div></li><li class="ic jc"><div class="hc"><a href="/sport" class="kc lc">Sport</a></div></li><li class="ic jc"><div class="hc"><a href="/leben-kultur" class="kc lc">Leben</a></div></li><li class="ic jc"><div class="hc"><a href="/kultur" class="kc lc">Kultur</a></div></li><li class="ic jc"><div class="hc"><a href="https://events.bzbasel.ch" class="kc lc">Events</a></div></li><li class="ic jc"><div class="hc"><a href="/blaulicht" class="kc lc">Blaulicht</a></div></li><li class="ic jc"><div class="hc"><a href="/videos" class="kc lc">Videos</a></div></li><li class="ic jc"><div class="hc"><a href="/bildergalerien" class="kc lc">Bildergalerien</a></div></li><li class="ic jc"><div class="hc"><a href="/wetter/tageswetter" class="kc lc">Wetter</a></div></li></ul><ul class="ec"><li class="ic"><div class="hc"><a href="/services/mitmachen" class="kc">Mitmachen</a></div></li><li class="ic"><div class="hc"><a href="/meine-bzbasel/merkliste" class="kc">Merkliste</a></div></li><li class="ic"><div class="hc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="kc">Kürzlich gelesen</a></div></li><li class="ic"><div class="hc"><a href="/wettbewerbe" class="kc">Wettbewerbe</a></div></li></ul><ul class="ec"><div><div class="mc pc"><p class="nc">Aktuelle Themen</p> <ul class="oc"><li class="qc"><a href="/thema/coronavirus" class="rc">          Coronavirus        </a></li><li class="qc"><a href="/themen" class="rc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="ec"><li class="ic"><div class="hc"><a href="https://www.petitio.ch" class="kc">Petitio</a></div></li><li class="ic"><div class="hc"><a href="/abopass" class="kc">abopass</a></div></li><li class="ic"><div class="hc"><a href="https://www.myjob.ch/" class="kc">Jobs</a></div></li><li class="ic"><div class="hc"><a href="https://www.myimmofinder.ch/" class="kc">Immobilien</a></div></li><li class="ic"><div class="hc"><a href="https://www.gedenkzeit.ch/" class="kc">Todesanzeigen</a></div></li><li class="ic"><div class="hc"><a href="https://themenwelten.bzbasel.ch/" class="kc">Themenwelten</a></div></li></ul><ul class="ec"><li class="ic"><div class="hc"><a href="/kontakt" class="kc">Kontakt</a></div></li><li class="ic"><div class="hc"><a href="/hilfe" class="kc">Hilfe</a></div></li><li class="ic"><div class="hc"><a href="https://chmediawerbung.ch/" class="kc">Werbung</a></div></li><li class="ic"><div class="hc"><a href="/ld.1276400" class="kc">Impressum</a></div></li><li class="ic"><div class="hc"><a href="/ld.994641" class="kc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="cc"><div class="pb"><div class="qb"><div class="zb"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="sc ac"><svg version="1.1" viewBox="0 0 48 48" class="ab" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="uc tc"></span></button></div> <div class="rb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="vc"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/9.22.2/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="dd"><div class="wc"><a href="/" role="navigation" class="xc yc sc"> <span class="uc"><span>        Startseite      </span></span> <!----></a> <div class="zc"><svg version="1.1" viewBox="0 0 14 8" class="bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="xc sc"> <span class="uc"><span>        Basel      </span></span> <!----></a> <div class="zc"><svg version="1.1" viewBox="0 0 14 8" class="bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/gemeinden" role="navigation" class="xc sc"> <span class="uc"><span>        Gemeindetexte Basel      </span></span> <!----></a> <div class="zc"><svg version="1.1" viewBox="0 0 14 8" class="bd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323" role="navigation" class="xc cd sc"> <span class="uc"><h1>        Abstimmung - Deutliches Ja in Therwil zum Covid-Gesetz      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ed"><section data-vars-danzz-article="reduced" class="n p"><!----> <div id="id-doc-1flj54k1d0" content="" data-vars-danzz-first-article-element="true" class="fd"><div class="gd"><div class="hd"><!----> <h2 class="id"><div class="hb"><!----> <span>    Abstimmung  </span></div> <span>Deutliches Ja in Therwil zum Covid-Gesetz</span></h2></div></div> <div class="hd"><p class="jd">Hier finden Sie die Details zum Resultat in der Gemeinde Therwil an diesem Abstimmungssonntag.</p> <div class="rd"><div class="sd"><div class="td"><div class="ud" style="transform:translateX(-100%);"></div></div></div></div> <div class="kd"><!----> <div class="ld md"><!----> <!----> <!----> <!----> <time datetime="2021-11-28T11:33:31.010Z" class="od qd">          28.11.2021, 12.33 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1flj54kj30" content="" class="mb fe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Die Ergebnisse in Therwil: 65 Prozent Nein zum Covid-Gesetz" lightbox="doc-1flj54kj30-aboPart" width="1600" height="900" src="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="nb"><div class="vd"><h3 data-team-image-caption="true" class="wd">Die Ergebnisse in Therwil: 65 Prozent Nein zum Covid-Gesetz</h3> <!----></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1flj54kj40" content="" data-vars-danzz-last-article-element="true" class="mb xd"><em class="yd">(chm)</em></div> <!----><!----> <div id="id-doc-d041514b" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="p"><div class="k"><div class=""><div class=""><div class="zd"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fgemeinden%2Fdeutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323" class="c f e be">  Registrieren und gleich weiterlesen  </a> <!----><span class="ae"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fgemeinden%2Fdeutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323" class="">Anmelden.</a></span><span class="ae"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fgemeinden%2Fdeutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="lb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-04258566725175439" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2217526" class="v"><!----> <!----> <div class="eb ge"><figure class=""><a href="/schweiz/abstimmungen-covid-gesetz-justiz-und-pflegeinitiative-alle-hochrechnungen-resultate-und-analysen-im-liveticker-ld.2217526" class="z"><div class="g ee"><amp-img layout="intrinsic" alt="2. Hochrechnung: Erneut deutliches Ja zu Covid-Gesetz und Pflege-Initiative, Nein zur Justiz-Initiative ++ Erstmals riegelt die Polizei den Bundesplatz ab" src="https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1875,1057,x2,y15" srcset="https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 740w,https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 1480w,https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 380w,https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 760w" width="1253" height="1253" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/abstimmungen-covid-gesetz-justiz-und-pflegeinitiative-alle-hochrechnungen-resultate-und-analysen-im-liveticker-ld.2217526" class="z"><div class=""><!----> <h2 class="fb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Liveticker  </span></div> <span class="">            2. Hochrechnung: Erneut deutliches Ja zu Covid-Gesetz und Pflege-Initiative, Nein zur Justiz-Initiative ++ Erstmals riegelt die Polizei den Bundesplatz ab          </span></h2> <!----> <div class="y">Am heutigen Sonntag stimmen die Schweizer Stimmberechtigten über drei Vorlagen ab. Alle Hochrechnungen, Ergebnisse und Reaktionen dazu finden Sie hier im Liveticker.</div> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Online-Redaktion</span> <!----> <time datetime="2021-11-28T09:55:46.560Z" class="od qd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-03279918387915304" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2219449" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/basel/abstimmungen-bs-und-bl-alle-resultate-und-reaktionen-aus-den-beiden-basel-verfolgen-sie-den-abstimmungssonntag-bei-uns-im-liveticker-ld.2219449" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die beiden Basel stimmen heute über je eine kantonale Vorlage ab. (bz)" src="https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0" srcset="https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,645,x2,y0 319w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,645,x2,y0 638w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 292w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 584w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,643,x1,y1 223w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,643,x1,y1 446w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 380w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 760w" width="1147" height="645" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/basel/abstimmungen-bs-und-bl-alle-resultate-und-reaktionen-aus-den-beiden-basel-verfolgen-sie-den-abstimmungssonntag-bei-uns-im-liveticker-ld.2219449" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Abstimmungen BS und BL  </span></div> <span class="">            Alle Resultate und Reaktionen aus den beiden Basel: Verfolgen Sie den Abstimmungssonntag bei uns im Liveticker          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Aimee Baumgartner</span> <!----> <time datetime="2021-11-28T10:34:02.530Z" class="od qd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8762843473073796" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_1207707" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/schweiz/corona-newsticker-omikron-mit-sehr-hoher-wahrscheinlichkeit-in-deutschland-neuenburg-weitet-maskenpflicht-aus-ld.1207707" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2997,x0,y278" srcset="https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5312,2997,x8,y278 319w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5312,2997,x8,y278 638w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2993,x0,y280 292w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2993,x0,y280 584w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2987,x0,y283 223w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2987,x0,y283 446w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2997,x0,y278 380w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2997,x0,y278 760w" width="5328" height="2997" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/corona-newsticker-omikron-mit-sehr-hoher-wahrscheinlichkeit-in-deutschland-neuenburg-weitet-maskenpflicht-aus-ld.1207707" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Mehrheit der Schweizerinnen und Schweizer für Impfpflicht ++ Moderna arbeitet seit Donnerstag an Omikron-Impfstoff          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Online Redaktion</span> <!----> <time datetime="2021-11-28T09:05:32.862Z" class="od qd">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-5628478155981487" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2219373" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/basel/basel-stadt/menschen-basler-antiquitaetenhaendler-bernie-reichenstein-frueher-haben-die-leute-noch-mehr-sorge-getragen-ld.2219373" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nähkästchen mit Antiquitätenhändler Bernie Reichenstein (Nicole Nars-Zimmer (niz) / BLZ)" src="https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x5,y188 319w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x5,y188 638w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y189 292w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y189 584w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y191 223w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y191 446w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/basel/basel-stadt/menschen-basler-antiquitaetenhaendler-bernie-reichenstein-frueher-haben-die-leute-noch-mehr-sorge-getragen-ld.2219373" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb kb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Menschen  </span></div> <span class="">            Basler Antiquitätenhändler Bernie Reichenstein: «Früher haben die Leute noch mehr Sorge getragen»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Julian Förnbacher</span> <!----> <time datetime="2021-11-27T04:00:00.000Z" class="od qd">27.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-029291178869172985" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2220053" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/basel/baselland/autobahn-23-ein-langer-streit-ist-zu-ende-die-pannenstreifen-zwischen-rheinfelden-und-augst-werden-neu-zu-fahrbahnen-ld.2220053" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Für die Umwandlung dieser beiden Pannenstreifen zu Fahrbahnen sind bauliche Anpassungen in der Höhe von knapp 5 Millionen Franken veranschlagt. (Nadine Böni/Archiv)" src="https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2160,x0,y200" srcset="https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3828,2160,x6,y200 319w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3828,2160,x6,y200 638w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2157,x0,y201 292w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2157,x0,y201 584w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2153,x0,y203 223w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2153,x0,y203 446w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2160,x0,y200 380w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2160,x0,y200 760w" width="3840" height="2160" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/basel/baselland/autobahn-23-ein-langer-streit-ist-zu-ende-die-pannenstreifen-zwischen-rheinfelden-und-augst-werden-neu-zu-fahrbahnen-ld.2220053" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Autobahn 2/3  </span></div> <span class="">            Ein langer Streit ist zu Ende: Die Pannenstreifen zwischen Rheinfelden und Augst werden neu zu Fahrbahnen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Bojan Stula</span> <!----> <time datetime="2021-11-27T04:00:00.000Z" class="od qd">27.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="ed"><section data-vars-danzz-article="full" class="n p"><!----> <div id="id-doc-1flj54k1d0" content="" data-vars-danzz-first-article-element="true" class="fd"><div class="gd"><div class="hd"><!----> <h2 class="id"><div class="hb"><!----> <span>    Abstimmung  </span></div> <span>Deutliches Ja in Therwil zum Covid-Gesetz</span></h2></div></div> <div class="hd"><p class="jd">Hier finden Sie die Details zum Resultat in der Gemeinde Therwil an diesem Abstimmungssonntag.</p> <div class="rd"><div class="sd"><div class="td"><div class="ud" style="transform:translateX(-100%);"></div></div></div></div> <div class="kd"><!----> <div class="ld md"><!----> <!----> <!----> <!----> <time datetime="2021-11-28T11:33:31.010Z" class="od qd">          28.11.2021, 12.33 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1flj54kj30" content="" class="mb fe" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="Die Ergebnisse in Therwil: 65 Prozent Nein zum Covid-Gesetz" lightbox="doc-1flj54kj30-aboPart" width="1600" height="900" src="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=680&amp;height=382&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=1360&amp;height=764&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=327&amp;height=183&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/11/28/bc94825b-e336-438e-a3b9-ca42c756666a.jpeg?width=654&amp;height=367&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="nb"><div class="vd"><h3 data-team-image-caption="true" class="wd">Die Ergebnisse in Therwil: 65 Prozent Nein zum Covid-Gesetz</h3> <!----></div></figcaption> <!----></figure> <!----><!----> <div id="id-doc-1flj54kj40" content="" class="mb xd"><em class="yd">(chm)</em></div> <!----><!----> <div id="id-doc-d041514b" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1flj54kj50" content="" class="mb pe">Die Gemeinde Therwil hat mit grosser Deutlichkeit Ja gesagt zum Covid-Gesetz, und zwar mit 71.8 Prozent der Stimmen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flj54kj60" content="" class="mb pe">Auch im Juni hatte Therwil bereits Ja gesagt bei der Abstimmung zum Covid-Gesetz. Die Stimmbürgerinnen und Stimmbürger hatten die Vorlage mit 63 Prozent angenommen.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1flj54kj70" content="" class="mb qe"><span>Deutlich mehr Leute als üblich stimmten ab</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1flj54kj80" content="" class="mb pe">An der Abstimmung zum Covid-Gesetz beteiligten sich in Therwil deutlich mehr Menschen als üblich. Mit 67.4 Prozent lag die Stimmbeteiligung markant über dem Durchschnitt aller Abstimmungen in der Gemeinde seit 1990 (47 Prozent).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flj54kj90" content="" class="mb pe">In der Gemeinde Therwil hat es ein deutliches Nein gegeben zur Justizinitiative. 65 Prozent lehnten die Vorlage ab. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flj54kjb0" content="" class="mb pe">Ja zur Pflegeinitiative in Therwil: Eine Mehrheit von 60 Prozent der Stimmenden befürwortete die Vorlage.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flj54kjc0" content="" class="mb pe"><em>Folgt mehr... nach Ende der Auszählung in der ganzen Schweiz.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1flj54kjf0" content="" data-vars-danzz-last-article-element="true" class="mb pe"><em>Dieser Text ist mit Unterstützung eines Algorithmus erstellt worden.</em></p> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="bb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="lb"><div class=""><div class="q"><span class="r">        <h2 class="s">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-9667954821190838" content="" class="widget--3of3"><!----> <article class="x u"><div id="id-ld_2217526" class="v"><!----> <!----> <div class="eb ge"><figure class=""><a href="/schweiz/abstimmungen-covid-gesetz-justiz-und-pflegeinitiative-alle-hochrechnungen-resultate-und-analysen-im-liveticker-ld.2217526" class="z"><div class="g ee"><amp-img layout="intrinsic" alt="2. Hochrechnung: Erneut deutliches Ja zu Covid-Gesetz und Pflege-Initiative, Nein zur Justiz-Initiative ++ Erstmals riegelt die Polizei den Bundesplatz ab" src="https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1875,1057,x2,y15" srcset="https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 740w,https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 1480w,https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 380w,https://img.chmedia.ch/2021/11/28/faa388e2-e1d8-4c30-bd2c-de20b4514556.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1253,1253,x139,y0 760w" width="1253" height="1253" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/abstimmungen-covid-gesetz-justiz-und-pflegeinitiative-alle-hochrechnungen-resultate-und-analysen-im-liveticker-ld.2217526" class="z"><div class=""><!----> <h2 class="fb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Liveticker  </span></div> <span class="">            2. Hochrechnung: Erneut deutliches Ja zu Covid-Gesetz und Pflege-Initiative, Nein zur Justiz-Initiative ++ Erstmals riegelt die Polizei den Bundesplatz ab          </span></h2> <!----> <div class="y">Am heutigen Sonntag stimmen die Schweizer Stimmberechtigten über drei Vorlagen ab. Alle Hochrechnungen, Ergebnisse und Reaktionen dazu finden Sie hier im Liveticker.</div> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Online-Redaktion</span> <!----> <time datetime="2021-11-28T09:55:46.560Z" class="od qd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j t"><div id="top-2-30870971038468675" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2219449" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/basel/abstimmungen-bs-und-bl-alle-resultate-und-reaktionen-aus-den-beiden-basel-verfolgen-sie-den-abstimmungssonntag-bei-uns-im-liveticker-ld.2219449" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die beiden Basel stimmen heute über je eine kantonale Vorlage ab. (bz)" src="https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0" srcset="https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,645,x2,y0 319w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1144,645,x2,y0 638w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 292w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 584w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,643,x1,y1 223w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,643,x1,y1 446w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 380w, https://img.chmedia.ch/2021/11/25/4e7fc04c-24b1-4b8a-aba7-547ac94fcc22.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1147,645,x1,y0 760w" width="1147" height="645" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/basel/abstimmungen-bs-und-bl-alle-resultate-und-reaktionen-aus-den-beiden-basel-verfolgen-sie-den-abstimmungssonntag-bei-uns-im-liveticker-ld.2219449" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Abstimmungen BS und BL  </span></div> <span class="">            Alle Resultate und Reaktionen aus den beiden Basel: Verfolgen Sie den Abstimmungssonntag bei uns im Liveticker          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Aimee Baumgartner</span> <!----> <time datetime="2021-11-28T10:34:02.530Z" class="od qd">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-24228030745548046" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_1207707" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/schweiz/corona-newsticker-omikron-mit-sehr-hoher-wahrscheinlichkeit-in-deutschland-neuenburg-weitet-maskenpflicht-aus-ld.1207707" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Soll der Bund die Kosten für die Covid-Tests tragen? Wenn ja, für wie lange? (Symbolbild) (Keystone)" src="https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2997,x0,y278" srcset="https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5312,2997,x8,y278 319w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5312,2997,x8,y278 638w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2993,x0,y280 292w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2993,x0,y280 584w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2987,x0,y283 223w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2987,x0,y283 446w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2997,x0,y278 380w, https://img.chmedia.ch/2021/11/28/48be7e82-7f87-4d03-ac98-9f49fd05a50a.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5328,2997,x0,y278 760w" width="5328" height="2997" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/schweiz/corona-newsticker-omikron-mit-sehr-hoher-wahrscheinlichkeit-in-deutschland-neuenburg-weitet-maskenpflicht-aus-ld.1207707" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb jb"><svg version="1.1" viewBox="0 0 14 14" class="ib" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Corona-Newsticker  </span></div> <span class="">            Mehrheit der Schweizerinnen und Schweizer für Impfpflicht ++ Moderna arbeitet seit Donnerstag an Omikron-Impfstoff          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Online Redaktion</span> <!----> <time datetime="2021-11-28T09:05:32.862Z" class="od qd">vor 3 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j db"><div id="top-6-997531828870629" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2219373" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/basel/basel-stadt/menschen-basler-antiquitaetenhaendler-bernie-reichenstein-frueher-haben-die-leute-noch-mehr-sorge-getragen-ld.2219373" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nähkästchen mit Antiquitätenhändler Bernie Reichenstein (Nicole Nars-Zimmer (niz) / BLZ)" src="https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x5,y188 319w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x5,y188 638w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y189 292w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y189 584w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y191 223w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y191 446w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2021/11/26/80648240-b411-48f6-89fe-890b4bc3499b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/basel/basel-stadt/menschen-basler-antiquitaetenhaendler-bernie-reichenstein-frueher-haben-die-leute-noch-mehr-sorge-getragen-ld.2219373" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb kb"><svg version="1.1" viewBox="0 0 32 16" class="ib cb" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Menschen  </span></div> <span class="">            Basler Antiquitätenhändler Bernie Reichenstein: «Früher haben die Leute noch mehr Sorge getragen»          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Julian Förnbacher</span> <!----> <time datetime="2021-11-27T04:00:00.000Z" class="od qd">27.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-7598157606072604" content="" class="widget--1of3"><!----> <article class="u"><div id="id-ld_2220053" class="v"><!----> <!----> <div class="eb"><figure class=""><a href="/basel/baselland/autobahn-23-ein-langer-streit-ist-zu-ende-die-pannenstreifen-zwischen-rheinfelden-und-augst-werden-neu-zu-fahrbahnen-ld.2220053" class="z"><div class="g ee" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Für die Umwandlung dieser beiden Pannenstreifen zu Fahrbahnen sind bauliche Anpassungen in der Höhe von knapp 5 Millionen Franken veranschlagt. (Nadine Böni/Archiv)" src="https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2160,x0,y200" srcset="https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3828,2160,x6,y200 319w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3828,2160,x6,y200 638w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2157,x0,y201 292w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2157,x0,y201 584w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2153,x0,y203 223w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2153,x0,y203 446w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2160,x0,y200 380w, https://img.chmedia.ch/2021/11/26/1e296f3b-e947-46be-89cb-db17c4a9badd.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3840,2160,x0,y200 760w" width="3840" height="2160" class="h de"></amp-img> <!----></div></a></figure></div> <div class="w"><a href="/basel/baselland/autobahn-23-ein-langer-streit-ist-zu-ende-die-pannenstreifen-zwischen-rheinfelden-und-augst-werden-neu-zu-fahrbahnen-ld.2220053" class="z"><div class=""><!----> <h2 class="fb gb"><div class="hb"><!----> <span>    Autobahn 2/3  </span></div> <span class="">            Ein langer Streit ist zu Ende: Die Pannenstreifen zwischen Rheinfelden und Augst werden neu zu Fahrbahnen          </span></h2> <!----> <!----> <!----></div> <!----></a> <div class="ld"><div class="nd"><div class=""><span class="od pd">Bojan Stula</span> <!----> <time datetime="2021-11-27T04:00:00.000Z" class="od qd">27.11.2021</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="bb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Gemeindetexte Basel [automatisiert]",            "authors": "",            "canonicalPath": "bzbasel.ch/ld.2220323",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323","pageID":"ld.2220323","pageName":"/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323","destinationURL":"https://www.bzbasel.ch/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Gemeindetexte Basel [automatisiert]","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2220323","compName":"Deutliches Ja in Therwil zum Covid-Gesetz","compPrimCat":"Basel","compSubCat1":"Gemeindetexte Basel [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Deutliches Ja in Therwil zum Covid-Gesetz","articleCatchline":"Abstimmung","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-11-28T11:33:31.010Z","updateTimestamp":"2021-11-28T11:33:31.010Z","municipality":"nwch:781","topic":"","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323","pageID":"ld.2220323","pageName":"/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323","destinationURL":"https://www.bzbasel.ch/basel/gemeinden/deutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Gemeindetexte Basel [automatisiert]","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2220323","compName":"Deutliches Ja in Therwil zum Covid-Gesetz","compPrimCat":"Basel","compSubCat1":"Gemeindetexte Basel [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Deutliches Ja in Therwil zum Covid-Gesetz","articleCatchline":"Abstimmung","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2021-11-28T11:33:31.010Z","updateTimestamp":"2021-11-28T11:33:31.010Z","municipality":"nwch:781","topic":"","topicCategories":""}}</script></amp-analytics> <amp-analytics type="comscore"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="se i"><!---->  <div class="ue"><div class="ve"><p class="we">        Abonnenten      </p> <ul class="xe"><li class="te"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fgemeinden%2Fdeutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323" class="ye">            Abo bestellen          </a></li><li class="te"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fgemeinden%2Fdeutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323" class="ye">            Abo verwalten          </a></li><li class="te"><a href="https://www.bzbasel.ch/services/abopass/" class="ye">            abopass          </a></li></ul></div><div class="ve"><p class="we">        Produkte      </p> <ul class="xe"><li class="te"><a href="https://epaper.bzbasel.ch/" class="ye">            E-Paper          </a></li><li class="te"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fgemeinden%2Fdeutliches-ja-in-therwil-zum-covid-gesetz-ld.2220323" class="ye">            Newsletter          </a></li><li class="te"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="ye">            Facebook          </a></li><li class="te"><a href="https://twitter.com/bzBasel" class="ye">            Twitter          </a></li><li class="te"><a href="https://www.instagram.com/bzbasel.ch/" class="ye">            Instagram          </a></li><li class="te"><a href="/rss" class="ye">            RSS-Feeds          </a></li></ul></div></div><div class="ue"><div class="ve"><p class="we">        Angebote      </p> <ul class="xe"><li class="te"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="ye">            Werbekunden          </a></li></ul></div><div class="ve"><p class="we">        Rechtliches      </p> <ul class="xe"><li class="te"><a href="https://www.bzbasel.ch/ld.1023004" class="ye">            Nutzungsbedingungen          </a></li><li class="te"><a href="https://www.bzbasel.ch/ld.1022830" class="ye">            Datenschutzerklärung          </a></li><li class="te"><a href="https://www.bzbasel.ch/ld.1276400" class="ye">            Impressum          </a></li></ul></div></div><div class="ue"><div class="ve"><p class="we">        Hilfe &amp; Kontakt      </p> <ul class="xe"><li class="te"><a href="https://abo.bzbasel.ch/kontakt/" class="ye">            Kontakt          </a></li><li class="te"><a href="https://abo.bzbasel.ch/faq/" class="ye">            Häufige Fragen          </a></li></ul></div><div class="ve"><p class="we">        Unternehmen      </p> <ul class="xe"><li class="te"><a href="https://chmedia.ch/" class="ye">            CH Media          </a></li></ul></div></div> <div class="ze">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>