<!doctype html><html ⚡="">  <head>        <title>Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri"><meta name="description" content="Unihockey Basel Regio setzt seine Siegesserie auch gegen Floorball Uri fort. Das 8:7 zuhause am Samstag bedeutet bereits den fünften Vollerfolg in Serie."><meta name="news_keywords" content="«Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri,Gemeindetexte Basel [automatisiert]»"><meta name="last-modified" content="2022-12-04T21:57:27+02:00"><meta name="date" content="2022-12-04T21:57:27+02:00"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri"><meta property="og:image" content="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=1198&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1198,674,x1,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1198"><meta property="og:image:height" content="674"><meta property="og:description" content="Unihockey Basel Regio setzt seine Siegesserie auch gegen Floorball Uri fort. Das 8:7 zuhause am Samstag bedeutet bereits den fünften Vollerfolg in Serie."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri"><meta name="twitter:image" content="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=1198&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1198,674,x1,y0&amp;wmark=none"><meta name="twitter:description" content="Unihockey Basel Regio setzt seine Siegesserie auch gegen Floorball Uri fort. Das 8:7 zuhause am Samstag bedeutet bereits den fünften Vollerfolg in Serie."><link rel="canonical" href="https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/gemeinden","name":"Gemeindetexte Basel [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932"},"headline":"Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri","datePublished":"2022-12-04T21:57:27+02:00","dateModified":"2022-12-04T21:57:27+02:00","publisher":{"@type":"NewsMediaOrganization","name":"BZ Basel","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.instagram.com/bzbasel.ch","https://www.twitter.com/bzbasel","https://de.wikipedia.org/wiki/Bz_%E2%80%93_Zeitung_f%C3%BCr_die_Region_Basel","https://www.wikidata.org/wiki/Q809936"],"masthead":"https://www.bzbasel.ch/impressum","foundingDate":"1832"},"description":"Unihockey Basel Regio setzt seine Siegesserie auch gegen Floorball Uri fort. Das 8:7 zuhause am Samstag bedeutet bereits den fünften Vollerfolg in Serie.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=1198&height=674&fit=bound&quality=75&auto=webp&crop=1198,674,x1,y0&wmark=none","width":1198,"height":674},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}],"inLanguage":"de","alternativeHeadline":"Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri","articleSection":"Basel"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="ub jf"></div> <div class="zb"><div class="wb xb yb ac"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="fc"> <ul class="gc"><li class="kc"><div class="jc"><a href="/aboplus" class="mc"><!---->      Vorteile    </a></div> </li><li class="kc"><div class="jc"><a href="/thema/krieg-in-der-ukraine" class="mc"><!---->      Ukraine-Krieg    </a></div> </li><li class="kc"><div class="jc"><a href="/thema/fussball-wm-2022" class="mc"><!---->      Fussball-WM 2022    </a></div> </li></ul><ul class="gc hc"><li class="kc lc"><div class="jc"><a href="/basel" class="mc nc"><!---->      Region    </a></div> </li><li class="kc lc"><div class="jc"><a href="/meinung/kommentare" class="mc nc"><!---->      Kommentare    </a></div> </li><li class="kc lc"><div class="jc"><a href="/schweiz" class="mc nc"><!---->      Schweiz    </a></div> </li><li class="kc lc"><div class="jc"><a href="/international" class="mc nc"><!---->      International    </a></div> </li><li class="kc lc"><div class="jc"><a href="/wirtschaft" class="mc nc"><!---->      Wirtschaft    </a></div> </li><li class="kc lc"><div class="jc"><a href="/sport" class="mc nc"><!---->      Sport    </a></div> </li><li class="kc lc"><div class="jc"><a href="/leben-kultur" class="mc nc"><!---->      Leben    </a></div> </li><li class="kc lc"><div class="jc"><a href="/kultur" class="mc nc"><!---->      Kultur    </a></div> </li><li class="kc lc"><div class="jc"><a href="/agenda" class="mc nc"><!---->      Agenda    </a></div> </li><li class="kc lc"><div class="jc"><a href="/blaulicht" class="mc nc"><!---->      Blaulicht    </a></div> </li><li class="kc lc"><div class="jc"><a href="/videos" class="mc nc"><!---->      Videos    </a></div> </li><li class="kc lc"><div class="jc"><a href="/bildergalerien" class="mc nc"><!---->      Bildergalerien    </a></div> </li><li class="kc lc"><div class="jc"><a href="/wetter/tageswetter" class="mc nc"><!---->      Wetter    </a></div> </li></ul><ul class="gc"><li class="kc"><div class="jc"><a href="/services/mitmachen" class="mc"><!---->      Mitmachen    </a></div> </li><li class="kc"><div class="jc"><a href="/meine-bzbasel/merkliste" class="mc"><!---->      Merkliste    </a></div> </li><li class="kc"><div class="jc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="mc"><!---->      Kürzlich gelesen    </a></div> </li><li class="kc"><div class="jc"><a href="/aboplus/wettbewerbe" class="mc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="gc"><div><div class="pc tc"><p class="qc">Aktuelle Themen</p> <ul class="sc"><li class="uc"><a href="/thema/coronavirus" class="vc">          Coronavirus        </a></li><li class="uc"><a href="/thema/krieg-in-der-ukraine" class="vc">          Ukraine-Krieg        </a></li><li class="uc"><a href="/themen" class="vc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="gc"><li class="kc"><div class="jc"><a href="https://www.petitio.ch" class="mc"><!---->      Petitio    </a></div> </li><li class="kc"><div class="jc"><a href="https://www.jobbasel.ch/" class="mc"><!---->      Jobs    </a></div> </li><li class="kc"><div class="jc"><a href="https://www.gedenkzeit.ch/" class="mc"><!---->      Todesanzeigen    </a></div> </li><li class="kc"><div class="jc"><a href="https://themenwelten.bzbasel.ch/" class="mc"><!---->      Themenwelten    </a></div> </li></ul><ul class="gc"><li class="kc"><div class="jc"><a href="/kontakt" class="mc"><!---->      Kontakt    </a></div> </li><li class="kc"><div class="jc"><a href="/hilfe" class="mc"><!---->      Hilfe    </a></div> </li><li class="kc"><div class="jc"><a href="https://chmediawerbung.ch/" class="mc"><!---->      Werbung    </a></div> </li><li class="kc"><div class="jc"><a href="/ld.1276400" class="mc"><!---->      Impressum    </a></div> </li><li class="kc"><div class="jc"><a href="/ld.994641" class="mc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="ec"><div class="rb"><div class="sb"><div class="bc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="yc cc"><svg version="1.1" viewBox="0 0 48 48" class="cb oc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="bd zc"></span></button></div> <div class="tb header__logo--amp"><a href="/" title="Zurück zur Startseite" class="cd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.22.11/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="jd"><div class="dd"><a href="/" role="navigation" class="ed fd yc"> <span class="bd"><span>        Startseite      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd oc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel" role="navigation" class="ed yc"> <span class="bd"><span>        Basel      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd oc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/gemeinden" role="navigation" class="ed yc"> <span class="bd"><span>        Gemeindetexte Basel      </span></span> <!----></a> <div class="gd"><svg version="1.1" viewBox="0 0 14 8" class="hd oc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" role="navigation" class="ed id yc"> <span class="bd"><h1>        Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="kd"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1gjfbe0970" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="ld"><div class="md"><div class="nd"><!----> <h2 class="od"><div class="kb"><!----> <!----> <span>    Unihockey – Damen NLB  </span></div> <span>Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri</span></h2></div></div> <div class="nd"><p class="pd">Unihockey Basel Regio setzt seine Siegesserie auch gegen Floorball Uri fort. Das 8:7 zuhause am Samstag bedeutet bereits den fünften Vollerfolg in Serie.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="qd"><!----> <div class="rd sd"><!----> <!----> <!----> <!----> <time datetime="2022-12-04T19:57:27.416Z" class="ud yd">          04.12.2022, 20.57 Uhr        </time> <!----></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1gjfbe0s60" content="" data-vars-danzz-article-element="reduced" class="qb me"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.17%;"><amp-img layout="responsive" alt="" lightbox="doc-1gjfbe0s60-aboPart" width="1200" height="674" src="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0" srcset="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 680w, https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 1360w, https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 327w, https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1gjfbe0s61" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="qb de"><em class="ee">(chm)</em></div> <!----><!----> <div id="id-doc-42255b14" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="fe"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fgemeinden%2Ferneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" class="e h g he">  Registrieren und gleich weiterlesen  </a> <!----><span class="ge"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fgemeinden%2Ferneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" class="je">Anmelden.</a></span><span class="ge"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fgemeinden%2Ferneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" class="je">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="pb"><div class=""><div class="t"><span class="u">        <h2 class="ob">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-48532370754971277" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2382625" class="x"><!----> <!----> <!----> <!----> <div class="fb ne"><figure class=""><a href="/basel/basel-stadt/weihnachtsmarkt-fcb-schokokuesse-harry-potter-kugeln-und-fondue-dogs-basler-weihnachtsmarkt-bietet-experimentelles-ld.2382625" class="bb"><div class="i le"><amp-img layout="intrinsic" alt="Standbetreiberin Nicole Müller mit südamerikanischem Baumschmuck. (Juri Junkov)" src="https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6864,3870,x0,y357" srcset="https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 740w,https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 1480w,https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 380w,https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 760w" width="4584" height="4584" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/weihnachtsmarkt-fcb-schokokuesse-harry-potter-kugeln-und-fondue-dogs-basler-weihnachtsmarkt-bietet-experimentelles-ld.2382625" class="bb"><div class=""><!----> <!----> <h2 class="hb"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Weihnachtsmarkt  </span></div> <!----> <span class="">FCB-Schokoküsse, Harry-Potter-Kugeln und Fondue Dogs – Basler Weihnachtsmarkt bietet Experimentelles</span></h2> <!----> <div class="ab">Ginge es nach unserer Umfrage, würden bei den Baslern Totenkopf-Kugeln im Südamerika-Look den Weihnachtsbaum, hochpreisige Fairtrade-Figuren die Krippe und nachhaltige Rapskerzen den Dinnertisch zieren. Ein Augenschein für Insider.</div> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Tanja Opiasa-Bangerter</span> <!----> <time datetime="2022-12-04T19:37:00.000Z" class="ud yd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-7601863849522248" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2382714" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/kultur/basel/konzert-lo-leduc-in-basel-ein-langes-vorspiel-zur-vorwahl-ld.2382714" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Rare Glanzmomente: Lo (Lorenz Häberli, links) brilliert als Rapper, Leduc (Luc Oggier) sucht in Basel die Publikumsnähe. (Bild: Roland Schmid)" src="https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y0" srcset="https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y0 319w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y0 638w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y0 292w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y0 584w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y0 223w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y0 446w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y0 380w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y0 760w" width="6000" height="3375" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/kultur/basel/konzert-lo-leduc-in-basel-ein-langes-vorspiel-zur-vorwahl-ld.2382714" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Konzert  </span></div> <!----> <span class="">Lo & Leduc in Basel: Ein langes Vorspiel zur Vorwahl</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Stefan Strittmatter</span> <!----> <time datetime="2022-12-04T15:11:55.963Z" class="ud yd">04.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-46356901900723413" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2382721" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/sport/basel/fc-basel-alex-frei-und-die-dreierkette-abbruch-einer-uebung-ld.2382721" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Systemexperimente mit Erklärungsbedarf: FCB-Trainer Alex Frei mit Andi Zeqiri im Stade de la Tuilière in Lausanne. (Claudio De Capitani / freshfocus)" src="https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1252,x278,y151" srcset="https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2219,1252,x278,y151 319w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2219,1252,x278,y151 638w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1250,x278,y151 292w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1250,x278,y151 584w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1248,x278,y151 223w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1248,x278,y151 446w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1252,x278,y151 380w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1252,x278,y151 760w" width="2225" height="1252" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/sport/basel/fc-basel-alex-frei-und-die-dreierkette-abbruch-einer-uebung-ld.2382721" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    FC Basel  </span></div> <!----> <span class="">Alex Frei und die Dreierkette in der Abwehr: Abbruch einer Übung</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Christoph Kieslich, Lausanne</span> <!----> <time datetime="2022-12-04T15:12:00.000Z" class="ud yd">04.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l eb"><div id="top-6-40841492401459956" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2382328" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/basel/basel-stadt/was-ich-noch-zu-sagen-haette-wir-sahen-wie-im-gundeldingerquartier-bomben-heruntergingen-ld.2382328" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="«Margrit Klein (98) erstaunt es, dass sie so alt geworden ist.» (Christian Flierl)" src="https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4279,x0,y396" srcset="https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7584,4279,x0,y396 319w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7584,4279,x0,y396 638w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4273,x0,y396 292w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4273,x0,y396 584w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4265,x0,y396 223w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4265,x0,y396 446w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4279,x0,y396 380w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4279,x0,y396 760w" width="7608" height="4279" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/was-ich-noch-zu-sagen-haette-wir-sahen-wie-im-gundeldingerquartier-bomben-heruntergingen-ld.2382328" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Was ich noch zu sagen hätte  </span></div> <!----> <span class="">Margrit Klein (98): «Wir sahen, wie im Gundeldingerquartier Bomben heruntergingen»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Aufgezeichnet von Stephanie Weiss</span> <!----> <time datetime="2022-12-03T04:00:00.000Z" class="ud yd">03.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-24772334837945387" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2372325" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/news-service/sport/wm-ticker-england-folgt-frankreich-souveraen-in-den-viertelfinal-31-sieg-frankreich-bezwingt-polen-nur-zwei-deutsche-spieler-waren-fuer-die-mund-zu-geste-ld.2372325" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Harry Kane (links) und Phil Foden in Feierlaune: England feierte einen letztlich ungefährdeten Sieg gegen Senegal. (Keystone)" src="https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3125,x0,y388" srcset="https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5539,3125,x0,y388 319w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5539,3125,x0,y388 638w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3121,x0,y388 292w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3121,x0,y388 584w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3115,x0,y388 223w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3115,x0,y388 446w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3125,x0,y388 380w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3125,x0,y388 760w" width="5556" height="3125" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/news-service/sport/wm-ticker-england-folgt-frankreich-souveraen-in-den-viertelfinal-31-sieg-frankreich-bezwingt-polen-nur-zwei-deutsche-spieler-waren-fuer-die-mund-zu-geste-ld.2372325" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb mb"><!----> <!----> <span>    WM-Ticker  </span></div> <!----> <span class="">England folgt Frankreich souverän in den Viertelfinal ++ 3:1-Sieg: «Équipe Tricolore» bezwingt Polen ++ Nur zwei deutsche Spieler waren für die Mund-zu-Geste</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Sportredaktion</span> <!----> <time datetime="2022-12-04T20:53:17.491Z" class="ud yd">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="kd"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1gjfbe0970" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="ld"><div class="md"><div class="nd"><!----> <h2 class="od"><div class="kb"><!----> <!----> <span>    Unihockey – Damen NLB  </span></div> <span>Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri</span></h2></div></div> <div class="nd"><p class="pd">Unihockey Basel Regio setzt seine Siegesserie auch gegen Floorball Uri fort. Das 8:7 zuhause am Samstag bedeutet bereits den fünften Vollerfolg in Serie.</p> <div class="zd"><div class="ae"><div class="be"><div class="ce" style="transform:translateX(-100%);"></div></div></div></div> <div class="qd"><!----> <div class="rd sd"><!----> <!----> <!----> <!----> <time datetime="2022-12-04T19:57:27.416Z" class="ud yd">          04.12.2022, 20.57 Uhr        </time> <!----></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1gjfbe0s60" content="" data-vars-danzz-article-element="full" class="qb me"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.17%;"><amp-img layout="responsive" alt="" lightbox="doc-1gjfbe0s60-aboPart" width="1200" height="674" src="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0" srcset="https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 680w, https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 1360w, https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 327w, https://img.chmedia.ch/2022/12/04/9ac6c471-3734-45a8-aeec-ae970e1724bd.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1200,674,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1gjfbe0s61" content="" data-vars-danzz-article-element="full" class="qb de"><em class="ee">(chm)</em></div> <!----><!----> <div id="id-doc-42255b14" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0s70" content="" data-vars-danzz-article-element="full" class="qb pe">Den Auftakt machte Lotta Bertschy, die in der 1. Minute für Unihockey Basel Regio zum 1:0 traf. Den Zwei-Tore-Vorsprung (2:0) für Unihockey Basel Regio stellte Ella Bröckelmann in Minute 2 her. Karin Stebler baute in der 9. Minute die Führung für Unihockey Basel Regio weiter aus (3:0). </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0s80" content="" data-vars-danzz-article-element="full" class="qb pe">Unihockey Basel Regio erhöhte in der 16. Minute seine Führung durch Jacqueline Brunner weiter auf 4:0. In der 17. Minute verkleinerte Adriana Wey den Rückstand von Floorball Uri auf 1:4. Unihockey Basel Regio erhöhte in der 22. Minute seine Führung durch Nathalie Stocker weiter auf 5:1. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0s81" content="" data-vars-danzz-article-element="full" class="qb pe">Adriana Wey (28. Minute) liess Floorball Uri auf 2:5 herankommen. Sabrina Rüttimann-Bösch verkürzte in der 29. Minute den Rückstand von Floorball Uri auf 3:5. Unihockey Basel Regio erhöhte in der 31. Minute seine Führung durch Sandra Wyss weiter auf 6:3. </p> <!----><!----> <div id="id-doc-d61f0a0c" content="" data-vars-danzz-article-element="full" class="qe"><span class="re">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2382032" class="x gb"><!----> <!----> <!----> <!----> <div class="fb oe"><figure class=""><a href="/international/interview-ex-nato-chef-exklusiv-was-mir-putin-hinter-verschlossener-tuer-sagte-ld.2382032" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Treffen 2009 in Moskau: Anders Fogh Rasmussen im Gespräch mit Wladimir Putin. (Keystone)" src="https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x228,y0" srcset="https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x228,y0 319w, https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2659,1500,x228,y0 638w, https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x228,y0 292w, https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1498,x228,y0 584w, https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x228,y0 223w, https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1495,x228,y0 446w, https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x228,y0 380w, https://img.chmedia.ch/2022/12/02/9f261492-b986-4af9-9189-36876525268d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2666,1500,x228,y0 760w" width="2666" height="1500" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/international/interview-ex-nato-chef-exklusiv-was-mir-putin-hinter-verschlossener-tuer-sagte-ld.2382032" class="bb"><div class=""><!----> <!----> <h3 class="hb jb"><!----> <!----> <span class="">Ukraine-Krieg und Putin: Ex-Nato-Chef Rasmussen im Interview</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="rd xd"><div class="td"><div class="wd"><!----> <svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-12-03T04:00:00.000Z" class="ud yd">03.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2382151" class="x gb"><!----> <!----> <!----> <!----> <div class="fb oe"><figure class=""><a href="/basel/basel-stadt/city-ranking-expats-lieben-basel-trotz-frostigem-sozialklima-ld.2382151" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Viele Expats in Basel arbeiten in der Pharma-Industrie bei Roche oder Novartis. Mit der Bezahlung sind sie sehr zufrieden, doch Freundschaften gestalten sich schwierig. (Bild: Kenneth Nars)" src="https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188" srcset="https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 319w, https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3591,2026,x0,y188 638w, https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 292w, https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2024,x0,y188 584w, https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 223w, https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2020,x0,y188 446w, https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 380w, https://img.chmedia.ch/2022/12/02/a1c6ccfd-f555-47b8-832c-b0cfa3ffeaa4.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3602,2026,x0,y188 760w" width="3602" height="2026" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/city-ranking-expats-lieben-basel-trotz-frostigem-sozialklima-ld.2382151" class="bb"><div class=""><!----> <!----> <h3 class="hb jb"><!----> <!----> <span class="">Basel in den Top Ten der beliebtesten Städte weltweit</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="rd xd"><div class="td"><div class="wd"><!----> <!----> <time datetime="2022-12-04T04:00:00.000Z" class="ud yd">04.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0s90" content="" data-vars-danzz-article-element="full" class="qb pe">Nathalie Stocker baute in der 42. Minute die Führung für Unihockey Basel Regio weiter aus (7:3). Unihockey Basel Regio erhöhte in der 43. Minute seine Führung durch Lotta Bertschy weiter auf 8:3. In der 51. Minute verkleinerte Adriana Wey den Rückstand von Floorball Uri auf 4:8. Sabrina Rüttimann-Bösch (51. Minute) liess Floorball Uri auf 5:8 herankommen. Tamara Dubacher (55. Minute) liess Floorball Uri auf 6:8 herankommen. Jasmin Gnos brachte Floorball Uri in der 60. Minute auf ein Tor heran. Das 7:8 blieb aber der Schlussstand.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1gjfbe0s91" content="" data-vars-danzz-article-element="full" class="qb se"><span>Beste Skorerin bucht drei Punkte</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0sa0" content="" data-vars-danzz-article-element="full" class="qb pe">Skorerinnen für Unihockey Basel Regio: Das Spiel werden Lotta Bertschy mit drei Punkten (Tore: 2, Assists: 1) und Ella Bröckelmann mit drei Punkten (Tore: 1, Assists: 2) in sehr guter Erinnerung behalten. Sie waren damit die besten Skorerinnen ihres Teams. Weiter haben sich Nathalie Stocker mit zwei Punkten (Tore: 2, Assists: 0) und Tamara Kissling mit zwei Punkten (Tore: 0, Assists: 2) ins Skoreboard eingetragen. Gleichzeitig gab es vier Spielerinnen, welche sich jeweils einen Punkt gutschreiben liessen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0sa1" content="" data-vars-danzz-article-element="full" class="qb pe">Skorerinnen für Floorball Uri: Das Spiel wird Adriana Wey mit drei Punkten (Tore: 3, Assists: 0) in sehr guter Erinnerung behalten. Sie war damit die beste Skorerin ihres Teams. Weiter haben sich Sabrina Rüttimann-Bösch mit zwei Punkten (Tore: 2, Assists: 0) und Jasmin Gnos mit zwei Punkten (Tore: 1, Assists: 1) ins Skoreboard eingetragen. Gleichzeitig gab es vier Spielerinnen, welche sich jeweils einen Punkt gutschreiben liessen.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0sc0" content="" data-vars-danzz-article-element="full" class="qb pe">Nach dem Spiel wurde Adriana Wey zur besten Spielerin von Floorball Uri gekürt. Bei Unihockey Basel Regio wurde diese Ehre Tamara Kissling zuteil.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0sc1" content="" data-vars-danzz-article-element="full" class="qb pe"> Unihockey Basel Regio liegt in der Tabelle unverändert auf Rang 1. Das Team hat 26 Punkte. Als nächstes tritt Unihockey Basel Regio in einem Auswärtsspiel gegen das erstplatzierte Team UH Appenzell zum Spitzenduell an. Die Partie findet am Sonntag (4. Dezember) statt (16.00 Uhr, Turnhalle Gringel Appenzell).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0sd0" content="" data-vars-danzz-article-element="full" class="qb pe">Floorball Uri liegt in der Tabelle unverändert auf Rang 5. Das Team hat 15 Punkte. Floorball Uri tritt im nächsten Spiel zuhause gegen das Spitzenteam von UH Lejon Zäziwil an, das derzeit auf Platz 3 liegt. Zu diesem Spiel kommt es am Sonntag (4. Dezember) (17.00 Uhr, energieUri Arena Amsteg).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gjfbe0sd1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="qb pe"><em>Dieser Text ist mit Unterstützung eines Algorithmus erstellt worden.</em></p> <!----><!----> <div id="id-doc-1gjfbe0se0" content="" data-vars-danzz-article-element="full" class=""><div class="ue"><div class="we"></div> <div class="ve"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932"><svg version="1.1" viewBox="0 0 48 48" class="oc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri - https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932"><svg version="1.1" viewBox="0 0 48 48" class="oc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Unihockey – Damen NLB - Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri" data-param-url="https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="oc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="we"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gjfbe0se1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="qb"><div class="pc ze"><p class="qc rc">      Mehr zum Thema:    </p> <div class="ye"><div class="af"><div><div class=""><div><ul class="sc xc tags__list--articlemetainfo-amp"><li class="uc wc"><a href="/gemeinde/altdorf-6460" class="vc">        Altdorf      </a></li><li class="uc wc"><a href="/gemeinde/basel-4000" class="vc">        Basel      </a></li><li class="uc wc"><a href="/gemeinde/oberwil-bl-4104" class="vc">        Oberwil (BL)      </a></li><li class="uc wc"><a href="/gemeinde/seedorf-6462" class="vc">        Seedorf      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="db"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="pb"><div class=""><div class="t"><span class="u">        <h2 class="ob">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-3857299117036117" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="z w"><div id="id-ld_2382625" class="x"><!----> <!----> <!----> <!----> <div class="fb ne"><figure class=""><a href="/basel/basel-stadt/weihnachtsmarkt-fcb-schokokuesse-harry-potter-kugeln-und-fondue-dogs-basler-weihnachtsmarkt-bietet-experimentelles-ld.2382625" class="bb"><div class="i le"><amp-img layout="intrinsic" alt="Standbetreiberin Nicole Müller mit südamerikanischem Baumschmuck. (Juri Junkov)" src="https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6864,3870,x0,y357" srcset="https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 740w,https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 1480w,https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 380w,https://img.chmedia.ch/2022/12/04/0e4a034e-06b1-45b6-af96-ff7803dc9901.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4584,4584,x1148,y0 760w" width="4584" height="4584" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/weihnachtsmarkt-fcb-schokokuesse-harry-potter-kugeln-und-fondue-dogs-basler-weihnachtsmarkt-bietet-experimentelles-ld.2382625" class="bb"><div class=""><!----> <!----> <h2 class="hb"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Weihnachtsmarkt  </span></div> <!----> <span class="">FCB-Schokoküsse, Harry-Potter-Kugeln und Fondue Dogs – Basler Weihnachtsmarkt bietet Experimentelles</span></h2> <!----> <div class="ab">Ginge es nach unserer Umfrage, würden bei den Baslern Totenkopf-Kugeln im Südamerika-Look den Weihnachtsbaum, hochpreisige Fairtrade-Figuren die Krippe und nachhaltige Rapskerzen den Dinnertisch zieren. Ein Augenschein für Insider.</div> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Tanja Opiasa-Bangerter</span> <!----> <time datetime="2022-12-04T19:37:00.000Z" class="ud yd">vor 2 Stunden</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l v"><div id="top-2-5316996377817367" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2382714" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/kultur/basel/konzert-lo-leduc-in-basel-ein-langes-vorspiel-zur-vorwahl-ld.2382714" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Rare Glanzmomente: Lo (Lorenz Häberli, links) brilliert als Rapper, Leduc (Luc Oggier) sucht in Basel die Publikumsnähe. (Bild: Roland Schmid)" src="https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y0" srcset="https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y0 319w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y0 638w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y0 292w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y0 584w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y0 223w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y0 446w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y0 380w, https://img.chmedia.ch/2022/12/04/3d976a7d-fb1f-4e79-8456-50107a823228.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y0 760w" width="6000" height="3375" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/kultur/basel/konzert-lo-leduc-in-basel-ein-langes-vorspiel-zur-vorwahl-ld.2382714" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Konzert  </span></div> <!----> <span class="">Lo & Leduc in Basel: Ein langes Vorspiel zur Vorwahl</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Stefan Strittmatter</span> <!----> <time datetime="2022-12-04T15:11:55.963Z" class="ud yd">04.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-3316286496259242" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2382721" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/sport/basel/fc-basel-alex-frei-und-die-dreierkette-abbruch-einer-uebung-ld.2382721" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Systemexperimente mit Erklärungsbedarf: FCB-Trainer Alex Frei mit Andi Zeqiri im Stade de la Tuilière in Lausanne. (Claudio De Capitani / freshfocus)" src="https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1252,x278,y151" srcset="https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2219,1252,x278,y151 319w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2219,1252,x278,y151 638w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1250,x278,y151 292w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1250,x278,y151 584w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1248,x278,y151 223w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1248,x278,y151 446w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1252,x278,y151 380w, https://img.chmedia.ch/2022/12/04/cdf3dc77-61c5-43f1-863e-ac623f91c961.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2225,1252,x278,y151 760w" width="2225" height="1252" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/sport/basel/fc-basel-alex-frei-und-die-dreierkette-abbruch-einer-uebung-ld.2382721" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    FC Basel  </span></div> <!----> <span class="">Alex Frei und die Dreierkette in der Abwehr: Abbruch einer Übung</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Christoph Kieslich, Lausanne</span> <!----> <time datetime="2022-12-04T15:12:00.000Z" class="ud yd">04.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l eb"><div id="top-6-8960790670146705" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2382328" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/basel/basel-stadt/was-ich-noch-zu-sagen-haette-wir-sahen-wie-im-gundeldingerquartier-bomben-heruntergingen-ld.2382328" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="«Margrit Klein (98) erstaunt es, dass sie so alt geworden ist.» (Christian Flierl)" src="https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4279,x0,y396" srcset="https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7584,4279,x0,y396 319w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7584,4279,x0,y396 638w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4273,x0,y396 292w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4273,x0,y396 584w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4265,x0,y396 223w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4265,x0,y396 446w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4279,x0,y396 380w, https://img.chmedia.ch/2022/12/02/6853df69-17e3-420e-849b-9da53c213929.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=7608,4279,x0,y396 760w" width="7608" height="4279" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/basel/basel-stadt/was-ich-noch-zu-sagen-haette-wir-sahen-wie-im-gundeldingerquartier-bomben-heruntergingen-ld.2382328" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb nb"><svg version="1.1" viewBox="0 0 32 16" class="lb b oc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <!----> <span>    Was ich noch zu sagen hätte  </span></div> <!----> <span class="">Margrit Klein (98): «Wir sahen, wie im Gundeldingerquartier Bomben heruntergingen»</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Aufgezeichnet von Stephanie Weiss</span> <!----> <time datetime="2022-12-03T04:00:00.000Z" class="ud yd">03.12.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-679615148736735" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="w"><div id="id-ld_2372325" class="x"><!----> <!----> <!----> <!----> <div class="fb"><figure class=""><a href="/news-service/sport/wm-ticker-england-folgt-frankreich-souveraen-in-den-viertelfinal-31-sieg-frankreich-bezwingt-polen-nur-zwei-deutsche-spieler-waren-fuer-die-mund-zu-geste-ld.2372325" class="bb"><div class="i le" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Harry Kane (links) und Phil Foden in Feierlaune: England feierte einen letztlich ungefährdeten Sieg gegen Senegal. (Keystone)" src="https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3125,x0,y388" srcset="https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5539,3125,x0,y388 319w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5539,3125,x0,y388 638w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3121,x0,y388 292w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3121,x0,y388 584w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3115,x0,y388 223w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3115,x0,y388 446w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3125,x0,y388 380w, https://img.chmedia.ch/2022/12/04/b94865f3-dec9-4f62-9b86-7bb33f00493d.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5556,3125,x0,y388 760w" width="5556" height="3125" class="j ke"></amp-img> <!----> <!----></div></a></figure></div> <div class="y"><a href="/news-service/sport/wm-ticker-england-folgt-frankreich-souveraen-in-den-viertelfinal-31-sieg-frankreich-bezwingt-polen-nur-zwei-deutsche-spieler-waren-fuer-die-mund-zu-geste-ld.2372325" class="bb"><div class=""><!----> <!----> <h2 class="hb ib"><div class="kb mb"><!----> <!----> <span>    WM-Ticker  </span></div> <!----> <span class="">England folgt Frankreich souverän in den Viertelfinal ++ 3:1-Sieg: «Équipe Tricolore» bezwingt Polen ++ Nur zwei deutsche Spieler waren für die Mund-zu-Geste</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="rd"><div class="td"><div class="wd"><span class="ud vd">Sportredaktion</span> <!----> <time datetime="2022-12-04T20:53:17.491Z" class="ud yd">vor 1 Stunde</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="db"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel,Gemeindetexte Basel [automatisiert]",            "authors": "",            "canonicalPath": "bzbasel.ch/ld.2382932",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932","pageID":"ld.2382932","pageName":"/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932","destinationURL":"https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Gemeindetexte Basel [automatisiert]","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2382932","compName":"Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri","compPrimCat":"Basel","compSubCat1":"Gemeindetexte Basel [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri","articleCatchline":"Unihockey – Damen NLB","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-12-04T19:57:27.416Z","updateTimestamp":"2022-12-04T19:57:27.416Z","municipality":"nwch:2532;nwch:2709;1IwMG;7HfI3","topic":"Altdorf;Basel;Oberwil (BL);Seedorf","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932","pageID":"ld.2382932","pageName":"/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932","destinationURL":"https://www.bzbasel.ch/basel/gemeinden/erneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"Gemeindetexte Basel [automatisiert]","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2382932","compName":"Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri","compPrimCat":"Basel","compSubCat1":"Gemeindetexte Basel [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Erneuter Sieg für Unihockey Basel Regio gegen Floorball Uri","articleCatchline":"Unihockey – Damen NLB","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-12-04T19:57:27.416Z","updateTimestamp":"2022-12-04T19:57:27.416Z","municipality":"nwch:2532;nwch:2709;1IwMG;7HfI3","topic":"Altdorf;Basel;Oberwil (BL);Seedorf","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="bf k"><!---->  <div class="df"><div class="ef"><p class="ff">        Abonnenten      </p> <ul class="gf"><li class="cf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fgemeinden%2Ferneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" class="hf">            Abo bestellen          </a></li><li class="cf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fgemeinden%2Ferneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" class="hf">            Abo verwalten          </a></li><li class="cf"><a href="https://www.bzbasel.ch/aboplus" class="hf">            abo+ Vorteile          </a></li></ul></div><div class="ef"><p class="ff">        Produkte      </p> <ul class="gf"><li class="cf"><a href="https://epaper.bzbasel.ch/" class="hf">            E-Paper          </a></li><li class="cf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Fgemeinden%2Ferneuter-sieg-fur-unihockey-basel-regio-gegen-floorball-uri-ld.2382932" class="hf">            Newsletter          </a></li><li class="cf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="hf">            Facebook          </a></li><li class="cf"><a href="https://twitter.com/bzBasel" class="hf">            Twitter          </a></li><li class="cf"><a href="https://www.instagram.com/bzbasel.ch/" class="hf">            Instagram          </a></li><li class="cf"><a href="/rss" class="hf">            RSS-Feeds          </a></li></ul></div></div><div class="df"><div class="ef"><p class="ff">        Angebote      </p> <ul class="gf"><li class="cf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="hf">            Werbekunden          </a></li></ul></div><div class="ef"><p class="ff">        Rechtliches      </p> <ul class="gf"><li class="cf"><a href="https://www.bzbasel.ch/ld.1023004" class="hf">            Nutzungsbedingungen          </a></li><li class="cf"><a href="https://www.bzbasel.ch/ld.1022830" class="hf">            Datenschutzerklärung          </a></li><li class="cf"><a href="https://www.bzbasel.ch/ld.1276400" class="hf">            Impressum          </a></li></ul></div></div><div class="df"><div class="ef"><p class="ff">        Hilfe &amp; Kontakt      </p> <ul class="gf"><li class="cf"><a href="https://abo.bzbasel.ch/kontakt/" class="hf">            Kontakt          </a></li><li class="cf"><a href="https://abo.bzbasel.ch/faq/" class="hf">            Häufige Fragen          </a></li><li class="cf"><a href="https://netiquette.chmedia.ch/" class="hf">            Netiquette          </a></li></ul></div><div class="ef"><p class="ff">        Unternehmen      </p> <ul class="gf"><li class="cf"><a href="https://chmedia.ch/" class="hf">            CH Media          </a></li></ul></div></div> <div class="if">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>