<!doctype html><html ⚡="">  <head>    <title>RESTAURANTS - Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter | bz Basel</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="RESTAURANTS - Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter | bz Basel"><meta name="author" content="Andreas Möckli und Eva Oberli"><meta name="description" content="Zahlreiche Restaurants öffnen nächste Woche wieder ihre Türen. Wirklich lohnen wird es sich nicht, dennoch ist die Vorfreude bei vielen gross."><meta name="news_keywords" content="«Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter,Basel»"><meta name="last-modified" content="2021-04-16T15:53:26.617Z"><meta name="date" content="2021-04-16T15:53:26.617Z"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="RESTAURANTS - Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter"><meta property="og:image" content="https://img.chmedia.ch/C=W1024,H576,X0,Y224/S=W1024M,H576M/O=75/C=AR1024x576/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?wmark=aboplus"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1024"><meta property="og:image:height" content="576"><meta property="og:description" content="Zahlreiche Restaurants öffnen nächste Woche wieder ihre Türen. Wirklich lohnen wird es sich nicht, dennoch ist die Vorfreude bei vielen gross."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz - Zeitung für die Region Basel"><meta name="twitter:title" content="RESTAURANTS - Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter"><meta name="twitter:image" content="https://img.chmedia.ch/C=W1024,H576,X0,Y224/S=W1024M,H576M/O=75/C=AR1024x576/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?wmark=aboplus"><meta name="twitter:description" content="Zahlreiche Restaurants öffnen nächste Woche wieder ihre Türen. Wirklich lohnen wird es sich nicht, dennoch ist die Vorfreude bei vielen gross."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">          {            "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Dpremium",            "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Dpremium",            "login": {            "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",            "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"            },            "authorizationFallbackResponse": {"error": true}          }        </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121"},"headline":"RESTAURANTS - Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter | bz Basel","datePublished":"2021-04-16T15:53:26.617Z","dateModified":"2021-04-16T15:53:26.617Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Zahlreiche Restaurants öffnen nächste Woche wieder ihre Türen. Wirklich lohnen wird es sich nicht, dennoch ist die Vorfreude bei vielen gross.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg","width":"1024","height":"1024"},"author":[{"@type":"Person","name":"Andreas Möckli (mka)"},{"@type":"Person","name":"Auswärtige Autoren (AA)"}]}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div class="u header--amp"><div class="de"></div> <div class="bb"><div class="y z ab cb"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="hb"> <ul class="ib"><li class="mb"><div class="lb"><a href="/" class="ob">Startseite</a></div></li><li class="mb"><div class="lb"><a href="/neueste-artikel" class="ob">Neueste Artikel</a></div></li><li class="mb"><div class="lb"><a href="/thema/coronavirus" class="ob">Coronavirus</a></div></li><li class="mb"><div class="lb"><a href="/thema/fc-basel" class="ob">FC Basel</a></div></li></ul><ul class="ib jb"><li class="mb nb"><div class="lb"><a href="/aboplus" class="ob pb">abo+</a></div></li><li class="mb nb"><div class="lb"><a href="/basel" class="ob pb">Region</a></div></li><li class="mb nb"><div class="lb"><a href="/meinung/kommentare" class="ob pb">Kommentare</a></div></li><li class="mb nb"><div class="lb"><a href="/schweiz" class="ob pb">Schweiz</a></div></li><li class="mb nb"><div class="lb"><a href="/international" class="ob pb">International</a></div></li><li class="mb nb"><div class="lb"><a href="/wirtschaft" class="ob pb">Wirtschaft</a></div></li><li class="mb nb"><div class="lb"><a href="/sport" class="ob pb">Sport</a></div></li><li class="mb nb"><div class="lb"><a href="/leben-kultur" class="ob pb">Leben</a></div></li><li class="mb nb"><div class="lb"><a href="/kultur" class="ob pb">Kultur</a></div></li><li class="mb nb"><div class="lb"><a href="https://events.bzbasel.ch" class="ob pb">Events</a></div></li><li class="mb nb"><div class="lb"><a href="/blaulicht" class="ob pb">Blaulicht</a></div></li><li class="mb nb"><div class="lb"><a href="/videos" class="ob pb">Videos</a></div></li><li class="mb nb"><div class="lb"><a href="/bildergalerien" class="ob pb">Bildergalerien</a></div></li><li class="mb nb"><div class="lb"><a href="/wetter/tageswetter" class="ob pb">Wetter</a></div></li></ul><ul class="ib"><li class="mb"><div class="lb"><a href="/services/mitmachen" class="ob">Mitmachen</a></div></li><li class="mb"><div class="lb"><a href="/meine-bzbasel/merkliste" class="ob">Merkliste</a></div></li><li class="mb"><div class="lb"><a href="/meine-bzbasel/kuerzlich-gelesen" class="ob">Kürzlich gelesen</a></div></li></ul><ul class="ib"><div class="qb ub"><p class="rb">Aktuelle Themen</p> <ul class="tb"><li class="vb"><a href="/thema/coronavirus" class="wb">        Coronavirus      </a></li><li class="vb"><a href="/themen" class="wb">        Alle Themen &gt;      </a></li></ul> <!----></div></ul><ul class="ib"><li class="mb"><div class="lb"><a href="https://www.petitio.ch" class="ob">Petitio</a></div></li><li class="mb"><div class="lb"><a href="/abopass" class="ob">abopass</a></div></li><li class="mb"><div class="lb"><a href="https://www.myjob.ch/" class="ob">Jobs</a></div></li><li class="mb"><div class="lb"><a href="https://www.myimmofinder.ch/" class="ob">Immobilien</a></div></li><li class="mb"><div class="lb"><a href="https://www.gedenkzeit.ch/" class="ob">Todesanzeigen</a></div></li><li class="mb"><div class="lb"><a href="https://themenwelten.aargauerzeitung.ch/" class="ob">Themenwelten</a></div></li></ul><ul class="ib"><li class="mb"><div class="lb"><a href="/kontakt" class="ob">Kontakt</a></div></li><li class="mb"><div class="lb"><a href="/hilfe" class="ob">Hilfe</a></div></li><li class="mb"><div class="lb"><a href="https://chmediawerbung.ch/" class="ob">Werbung</a></div></li><li class="mb"><div class="lb"><a href="/ld.1276400" class="ob">Impressum</a></div></li><li class="mb"><div class="lb"><a href="/ld.994641" class="ob">AGB</a></div></li></ul></nav></amp-sidebar> <div class="gb"><div class="v"><div class="w"><div class="db"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="yb eb"><svg version="1.1" viewBox="0 0 48 48" class="m" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="ac zb"></span></button></div> <div class="x header__logo--amp"><a href="/" title="Zurück zur Startseite" class="bc"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/9.6.5/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div><div><aside amp-access="NOT data.no_ads_status" class="n"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="cc"><section data-vars-danzz-article="reduced" class="j k"><!----> <div id="id-doc-1f3d780280" content="" data-vars-danzz-first-article-element="true" class="dc"><div class="ec"><div class="fc"><!----> <h2 class="gc"><div class="p r"><svg version="1.1" viewBox="0 0 32 16" class="q o" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    RESTAURANTS  </span></div> <span>Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter</span></h2></div></div> <div class="fc"><p class="hc">Zahlreiche Restaurants öffnen nächste Woche wieder ihre Türen. Wirklich lohnen wird es sich nicht, dennoch ist die Vorfreude bei vielen gross. </p> <div class="oc"><div class="pc"><div class="qc"><div class="rc" style="transform:translateX(-100%);"></div></div></div></div> <div class="ic"><!----> <div class="jc kc"><!----> <span class="lc mc">Andreas Möckli und Eva Oberli</span> <!----> <!----> <time datetime="2021-04-16T15:53:26.617Z" class="lc nc">          16.04.2021, 17.53 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-b5558230" content="" class="s sc"><svg version="1.1" viewBox="0 0 32 16" class="o" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="tc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f3dd2ccc0" content="" class="s" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270" class="f" style="padding-bottom:56.15%;"><amp-img layout="responsive" alt="Das Restaurant Kunsthalle öffnet nächste Woche wieder draussen." lightbox="doc-1f3dd2ccc0-aboPart" width="1024" height="575" src="https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270" srcset="https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 680w, https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 1360w, https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 327w, https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc"><h3 class="xc">Das Restaurant Kunsthalle öffnet nächste Woche wieder draussen.<br></h3> <div class="yc"><span class="bd">Georgios Kefalas/Keystone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3da9b5d0" content="" data-vars-danzz-last-article-element="true" class="s cd">Noch selten dürften Basels Beizer ihre Wetter-Apps so häufig konsultiert haben wie in diesen Tagen. Am Montag fällt der knapp fünfmonatige Restaurant-Bann, bekanntlich findet die Bewirtung aber nur draussen statt. Die Hoffnung ist gross, dass die kalten Tage der letzten zwei Wochen nun der Vergangenheit angehören. </p> <!----><!----> <div id="id-doc-2c3a3086" content=""><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="n"><div id="adnz_billboard_1" class=""></div></div></div> <div class="n"><div id="adnz_business-click_1" class=""></div></div> <!----></div> <div data-vars-danzz-regwall="generic" class="k dd kd"><div class="id"><div class=""><div class=""><div class="ed kd"><div style="display:;"><svg version="1.1" viewBox="0 0 32 16" class="o" style="width:32px;height:15px;"><path fill="#333333" stroke="none" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path fill="#ffffff" stroke="none" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <div><h1>Dieser Artikel ist exklusiv für Abonnenten.</h1><p><strong>Profitieren Sie jetzt von allen abo+ Vorteilen:</strong></p><ul><li>Unbegrenzt lesen</li><li>Jederzeit kündbar</li></ul></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Frestaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121" class="a e d hd">  Zum Spezialangebot  </a> <!----><span class="gd"><span>Abonnent/in? </span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Frestaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121" class="">Anmelden</a></span> <!----></div> <div style="display:none;"><!----> <div class="fd"></div> <div></div> <!----></div> <!----></div></div></div></div></div> <!----> <!----></div> <div amp-access="NOT data.reduced"><div class="cc"><section data-vars-danzz-article="full" class="j k"><!----> <div id="id-doc-1f3d780280" content="" data-vars-danzz-first-article-element="true" class="dc"><div class="ec"><div class="fc"><!----> <h2 class="gc"><div class="p r"><svg version="1.1" viewBox="0 0 32 16" class="q o" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    RESTAURANTS  </span></div> <span>Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter</span></h2></div></div> <div class="fc"><p class="hc">Zahlreiche Restaurants öffnen nächste Woche wieder ihre Türen. Wirklich lohnen wird es sich nicht, dennoch ist die Vorfreude bei vielen gross. </p> <div class="oc"><div class="pc"><div class="qc"><div class="rc" style="transform:translateX(-100%);"></div></div></div></div> <div class="ic"><!----> <div class="jc kc"><!----> <span class="lc mc">Andreas Möckli und Eva Oberli</span> <!----> <!----> <time datetime="2021-04-16T15:53:26.617Z" class="lc nc">          16.04.2021, 17.53 Uhr        </time></div> <!----></div></div></div> <!----><!----> <div id="id-doc-b5558230" content="" class="s sc"><svg version="1.1" viewBox="0 0 32 16" class="o" style="width:32px;height:16px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <p class="tc">    Exklusiv für Abonnenten  </p></div> <!----><!----> <figure id="id-doc-1f3dd2ccc0" content="" class="s" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270" class="f" style="padding-bottom:56.15%;"><amp-img layout="responsive" alt="Das Restaurant Kunsthalle öffnet nächste Woche wieder draussen." lightbox="doc-1f3dd2ccc0-aboPart" width="1024" height="575" src="https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270" srcset="https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 680w, https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 1360w, https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 327w, https://img.chmedia.ch/2021/4/16/ac2b5153-64f2-43d7-a663-310d472056a5.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1024,575,x0,y270 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc"><h3 class="xc">Das Restaurant Kunsthalle öffnet nächste Woche wieder draussen.<br></h3> <div class="yc"><span class="bd">Georgios Kefalas/Keystone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3da9b5d0" content="" class="s cd">Noch selten dürften Basels Beizer ihre Wetter-Apps so häufig konsultiert haben wie in diesen Tagen. Am Montag fällt der knapp fünfmonatige Restaurant-Bann, bekanntlich findet die Bewirtung aber nur draussen statt. Die Hoffnung ist gross, dass die kalten Tage der letzten zwei Wochen nun der Vergangenheit angehören. </p> <!----><!----> <div id="id-doc-2c3a3086" content=""><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3d780290" content="" class="s cd">«Wir beginnen, für gutes Wetter zu beten», sagt Patricia McCarthy vom Paddy Reilly's an der Heuwaage mit einer Prise Humor. Schliesslich könne sie ihre Gäste nicht in den Pub bitten, wenn es plötzlich zu regnen beginne. McCarthy öffnet ihr Lokal am Donnerstag. Wirtschaftlich gesehen rechne sich die Öffnung wohl nur, wenn das Wetter wirklich schön sei. Derzeit gehe es vor allem darum, Präsenz zu markieren und den Gästen zu zeigen, «dass wir wieder da sind», sagt McCarthy. Ob sie ihren Pub jeden Tag öffnen werde, wisse sie noch nicht. Das hänge vom Wetter und der Reaktion der Gäste ab. Die Situation sei eine Herausforderung, sagt sie mehrmals im Gespräch.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3d7hl5d0" content="" class="s cd">«Unsere Mitarbeiter sind seit dem 22. November 2020 zu Hause», sagt Martina Fischer vom Restaurant Parterre One. Dies sei ein wichtiger Grund, wieso die Türen am Montag wieder aufgehen. Auch die dazugehörende Sommerbar öffnet wieder. Das Parterre beschränkt sich auf den Abend ab 17.00 Uhr. «Länger als bis zum Sonnenuntergang wird derzeit wohl kaum jemand bleiben, danach dürfte es zu kalt werden», sagt Fischer. Zu Beginn bietet das Restaurant eine reduzierte Karte an, Essen werde von Anfang möglich sein. Ob es sich rechnet: «Die Hoffnung stirbt zuletzt», sagt sie lapidar. «Wir wollen nun einfach endlich wieder loslegen.»</p> <!----><!----> <figure id="id-doc-1f3degii40" content="" class="s" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/16/4a9cf2e8-702f-4875-b5ad-665795572c49.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.7%;"><amp-img layout="responsive" alt="Nun geht es wieder los: Das Restaurant Gifthüttli an der Schneidergasse in Basel." lightbox="doc-1f3degii40-aboPart" width="1024" height="683" src="https://img.chmedia.ch/2021/4/16/4a9cf2e8-702f-4875-b5ad-665795572c49.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/4/16/4a9cf2e8-702f-4875-b5ad-665795572c49.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/4/16/4a9cf2e8-702f-4875-b5ad-665795572c49.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/4/16/4a9cf2e8-702f-4875-b5ad-665795572c49.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/4/16/4a9cf2e8-702f-4875-b5ad-665795572c49.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc"><h3 class="xc">Nun geht es wieder los: Das Restaurant Gifthüttli an der Schneidergasse in Basel.<br></h3> <div class="yc"><span class="bd">Georgios Kefalas/Keystone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3d7sb610" content="" class="s cd">Verständlicherweise ist die Ungeduld überall gross. «Wir kommen aus einem langen Winterschlaf», sagt Erik Haenelt von der Berest-Gruppe. Das Unternehmen führt im Raum Basel zehn Restaurants. «Wir fahren jene Betriebe hoch, die eine Terrasse haben.» So öffnen am Montag etwa das Restaurant Schützenhaus, das Gifthüttli, das Noohn oder der Landgasthof in Riehen. Am nächsten Wochenende folgen der Goldene Sternen und das Ramazotti. Definitive Öffnungszeiten gibt es auf der unsicheren Wetterlage noch keine. Die Berest-Gruppe werde die kommenden Wochen analysieren und danach entscheiden, wie es weiter geht, sagt Haenelt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3dblj4g0" content="" class="s cd">Die Wyniger Gruppe öffnet drei ihrer Restaurants, das Ufer7, das 1777 und das Beef7. Letzteres macht am Donnerstag auf, die ersten beiden am Dienstag. Um 18.00 Uhr ist Schluss, im Beef7 bereits um 15.00 Uhr. «Es geht um ein Zeichen an die Gäste, das wir wieder da sind, und an die Mitarbeiter. Diese können nun endlich wieder arbeiten», sagt Christoph Widmer, Mitglied der Geschäftsleitung.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f3dimr390" content="" class="s ld"><span>«Wir entscheiden Woche für Woche, wie es weitergeht»</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3d83d730" content="" class="s cd">Beat Rubitschung, der das Restaurant Rubino nahe der Freien Strasse führt, will am Dienstag öffnen. «Das Wetter muss aber stimmen. Wenn es regnet, dann lassen wir es bleiben». Vorerst macht er nur tagsüber auf, am Abend hätten die Gäste bei diesen Temperaturen wohl noch keine grosse Lust, draussen zu sitzen. «Wir entscheiden Woche für Woche, wie es weitergeht, abhängig vom Wetter und der Reaktion der Gäste», sagt Rubitschung. Wie beim bisherigen Take-away-Betrieb werde es eine leicht reduzierte Karte geben. Das Essen könne nach wie vor mit- oder vor Ort eingenommen werden. Auch die dazugehörige Weinbar Invino öffnet wieder. Wirtschaftlich lohne sich die Öffnung kaum, er wolle aber nun wieder Präsenz markieren.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3d8c6010" content="" class="s cd">Das Volkshaus Basel am Claraplatz öffnet seinen Innenhof am 29. April, später als viele andere. Vorerst öffnet der Betrieb draussen nur zwischen Donnerstag und Samstag. «Dies hat vor allem mit dem Wetter zu tun», sagt Jonas Wiedmer, Leiter Hotellerie &amp; Reservation. «Wir planen, ab Juni sieben Tage pro Woche zu öffnen.» Über den Mittag können die Gäste sowohl essen und trinken.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3daqp9c0" content="" class="s cd">Doch längst nicht alle Beizen öffnen. «Mir ist das noch zu riskant», sagt Lotti Weber vom Restaurant Torstübli im Kleinbasel mehrmals im Gespräch. «Solange die Temperaturen noch so tief sind, kann man bei uns nicht draussen sitzen.» Derzeit scheine die Sonne nur für höchstens zwei Stunden auf der Terrasse. Doch auch Weber sagt: «Wir freuen uns alle aufs Aufmachen». Entsprechend werde sie in zwei Wochen die Situation mit Blick auf das Wetter nochmals beurteilen. </p> <!----><!----> <figure id="id-doc-1f3da1rag0" content="" class="s" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/16/05592060-b57c-4b7b-9c90-6060dc907249.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="f" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Der Brauner Mutz bleibt auch draussen weiterhin geschlossen. " lightbox="doc-1f3da1rag0-aboPart" width="4135" height="2757" src="https://img.chmedia.ch/2021/4/16/05592060-b57c-4b7b-9c90-6060dc907249.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp" srcset="https://img.chmedia.ch/2021/4/16/05592060-b57c-4b7b-9c90-6060dc907249.jpeg?width=680&amp;height=453&amp;fit=crop&amp;quality=75&amp;auto=webp 680w, https://img.chmedia.ch/2021/4/16/05592060-b57c-4b7b-9c90-6060dc907249.jpeg?width=1360&amp;height=906&amp;fit=crop&amp;quality=75&amp;auto=webp 1360w, https://img.chmedia.ch/2021/4/16/05592060-b57c-4b7b-9c90-6060dc907249.jpeg?width=327&amp;height=218&amp;fit=crop&amp;quality=75&amp;auto=webp 327w, https://img.chmedia.ch/2021/4/16/05592060-b57c-4b7b-9c90-6060dc907249.jpeg?width=654&amp;height=436&amp;fit=crop&amp;quality=75&amp;auto=webp 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc"><h3 class="xc">Der Brauner Mutz bleibt auch draussen weiterhin geschlossen. <br><br><br><br></h3> <div class="yc"><span class="bd">Nicole Nars-Zimmer</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3datdrd0" content="" class="s cd">Geschlossen bleibt auch der Braune Mutz am Barfüsserplatz. Dagegen öffnet das Restaurant Kunsthalle, das wie der Mutz zur Candrian-Gruppe in Zürich gehört. Das überrascht nicht weiter, verfügt die Kunsthalle doch über einen grossen Aussenbereich, der Mutz dagegen nicht. Die Sprecherin der Gruppe war für weitere Auskünfte nicht erreichbar.</p> <!----><!----> <figure id="id-doc-1f3dcm5n00" content="" class="s uc" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/16/1ad5c329-c1ec-4059-a5d5-06fc66c9cf45.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=1890,1421,x0,y229" class="f" style="padding-bottom:75.19%;"><amp-img layout="responsive" alt="Tanja Grandits vom Restaurant Stucki" lightbox="doc-1f3dcm5n00-aboPart" width="1890" height="1421" src="https://img.chmedia.ch/2021/4/16/1ad5c329-c1ec-4059-a5d5-06fc66c9cf45.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1421,x0,y229" srcset="https://img.chmedia.ch/2021/4/16/1ad5c329-c1ec-4059-a5d5-06fc66c9cf45.jpeg?width=240&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1421,x0,y229 240w, https://img.chmedia.ch/2021/4/16/1ad5c329-c1ec-4059-a5d5-06fc66c9cf45.jpeg?width=480&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1421,x0,y229 480w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc wc"><h3 class="xc">Tanja Grandits vom Restaurant Stucki<br></h3> <div class="yc zc"><span class="bd">Kenneth Nars</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3d8hj320" content="" class="s cd">Auch für die Edel-Gastronomie lohnt sich die Öffnung der Terrassen nicht. «Bei diesen Temperaturen kann ich mein Essen nicht servieren», sagt Tanja Grandits vom Restaurant Stucki. Für ein mehrgängiges Menü sitze der Gast sicher mehr als eineinhalb Stunden am Tisch. Dafür sei es derzeit schlicht zu kalt. «Natürlich könnte es mal einen schönen, warmen Nachmittag geben, aber unter solchen Bedingungen lohnt sich das nicht.» Rentabel liesse sich das Restaurants ohnehin nur dank der Kombination aus Mittags- und Abendmenü betreiben. «Nur mittags zu öffnen, ginge wirtschaftlich überhaupt nicht auf», sagt Grandits. </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3djvdrv1" content="" class="s cd">Bis Ende April bleibe das Stucki deshalb zu. Ab Mai will die Starköchin etwas Neues probieren. Sie spricht von «easy garden» und meint damit etwa eine Grill- oder Spargelwoche in ungezwungener Atmosphäre. Weiterhin draussen bleiben müssen die Basler auch beim Hotel Trois Rois. Die Terrasse der Bar bleibt vorerst den Hotelgästen vorbehalten. </p> <!----><!----> <hr id="id-doc-1f3dgl13o0" content="" class="s nd"> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f3dglvpm0" content="" class="s ld"><span>Auch im Baselbiet geht es wieder los</span></h3> <!----><!----> <figure id="id-doc-1f3dgoe5v0" content="" class="s" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/4/16/bff6e83d-2b8c-4db3-a74b-68e0d9a56b4e.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=6048,3398,x0,y178" class="f" style="padding-bottom:56.18%;"><amp-img layout="responsive" alt="Fabienne Ballmer, Vizepräsidentin von Gastro Baselland" lightbox="doc-1f3dgoe5v0-aboPart" width="6048" height="3398" src="https://img.chmedia.ch/2021/4/16/bff6e83d-2b8c-4db3-a74b-68e0d9a56b4e.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3398,x0,y178" srcset="https://img.chmedia.ch/2021/4/16/bff6e83d-2b8c-4db3-a74b-68e0d9a56b4e.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3398,x0,y178 680w, https://img.chmedia.ch/2021/4/16/bff6e83d-2b8c-4db3-a74b-68e0d9a56b4e.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3398,x0,y178 1360w, https://img.chmedia.ch/2021/4/16/bff6e83d-2b8c-4db3-a74b-68e0d9a56b4e.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3398,x0,y178 327w, https://img.chmedia.ch/2021/4/16/bff6e83d-2b8c-4db3-a74b-68e0d9a56b4e.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6048,3398,x0,y178 654w" class="g" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="t"><div class="vc"><h3 class="xc">Fabienne Ballmer, Vizepräsidentin von Gastro Baselland</h3> <div class="yc"><span class="bd">ZVG</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3dgr0e30" content="" class="s cd"><em>Einige Beizen wollen wegen der eher kühlen Temperaturen noch beim Take-away-Service bleiben. </em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em><em></em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3dgl6a00" content="" class="s cd">Im Baselbiet freuen sich die Gäste, bald wieder in ihren Lieblingslokalen kulinarisch verwöhnt zu werden. Doch einige Beizen wollen vorerst noch beim Take-away-Service bleiben. «Der Grund dafür ist vor allem das unbeständige Wetter», sagt Fabienne Ballmer von Gastro Baselland. Die kühlen Temperaturen und fehlende Infrastruktur, wie ein überdachter Aussenbereich, machten das Konsumieren vor Ort nicht unbedingt attraktiv – weder für die Gäste noch für die Wirtinnen und Wirte. «Das Risiko, zu viel Ware einzukaufen, auf der man hinterher sitzen bleibt, möchte man nicht eingehen. Dazu gestaltet sich die Personalplanung extrem schwierig, weil nicht abgeschätzt werden kann, wie viele Arbeitskräfte nötig sein werden.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3dgmdv80" content="" class="s cd">Vom Kanton erhofft man sich, dass die Ende April auslaufende Sonderbewilligung für den Einsatz von Heizkörpern verlängert wird. Im August 2020 hatte der Kanton Baselland den Gastrobetrieben erlaubt, diese eigentlich verbotenen Geräte in der kalten Jahreszeit in Aussenbereichen einzusetzen. Damals war man davon ausgegangen, dass die Gästebewirtung in Innenräumen ab Mai wieder möglich sein würde.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3dgmdvc0" content="" class="s cd">Obwohl die Lockerungen nicht allen Erwartungen und Hoffnungen gerecht werden konnten, freut sich Fabienne Ballmer, dass sich die Stimmung unter Gastronominnen und Gastronomen seit letztem Mittwoch merklich bessert. «Trotz unsicherer Langzeitperspektive möchte man auch in diesen kleinen Schritten das Positive sehen.»</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f3dgmdvf0" content="" class="s cd">Baselland Tourismus führt auf seiner Website eine Liste mit allen Baselbieter Gastrobetrieben, die ihre Terrassen und Gartenwirtschaften grundsätzlich geöffnet haben. Diese Liste wird laufend aktualisiert. Am gestrigen Freitag waren bereits über 30 Lokale aufgeführt, die ab der kommenden Woche wieder Gäste bewirten wollen. Die Tabelle finden Sie hier:</p> <!----><!----> <div id="id-doc-1f3dkh47q0" content="" class="s od l"><div><amp-iframe resizable="" layout="responsive" height="300" width="300" frameborder="0" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" src="https://q-regio-server.st-cdn.nzz.ch/view/amp-iframe-content/674ce1e7cf4282ae2db76136cbd60ef2/regio?toolRuntimeConfig=%7B%22fileRequestBaseUrl%22%3A%22https%3A%2F%2Fq-regio-server.st-cdn.nzz.ch%2Ffile%22%2C%22toolBaseUrl%22%3A%22https%3A%2F%2Fq-regio-server.st-cdn.nzz.ch%2Ftools%2Ftable%22%2C%22id%22%3A%22674ce1e7cf4282ae2db76136cbd60ef2%22%2C%22displayOptions%22%3A%7B%7D%2C%22size%22%3A%7B%22width%22%3A%5B%7B%22value%22%3A640%2C%22unit%22%3A%22px%22%2C%22comparison%22%3A%22%3D%22%7D%5D%7D%2C%22requestId%22%3A%229a48fb9f1ce5c1cd0475eea7c3609021ed0fa2a9%22%7D">        <div class="ampiframe-readmore" overflow="" tabindex="0" role="button" aria-label="Alles anzeigen" style="display: block;"><button>Alles anzeigen</button></div>        <amp-img width="600" height="600" layout="responsive" src="https://q-server.st-cdn.nzz.ch/files/amp-placeholder.png" placeholder=""></amp-img>      </amp-iframe></div></div> <!----><!----> <div id="id-doc-1f3d780291" content="" data-vars-danzz-last-article-element="true"><div class="qd"><div class="sd"></div> <div class="rd"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="RESTAURANTS - Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter | bz Basel - https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="RESTAURANTS - Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter | bz Basel" data-param-url="https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="sd"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f3d780292" content="" class="s"><div class="qb xb"><p class="rb sb">Mehr zum Thema:</p> <ul class="tb"><li class="vb"><a href="/thema/basel" class="wb">        Basel      </a></li><li class="vb"><a href="/thema/essen" class="wb">        Essen      </a></li><li class="vb"><a href="/thema/kanton-basel-stadt" class="wb">        Kanton Basel-Stadt      </a></li><li class="vb"><a href="/thema/paddy-reilly" class="wb">        Paddy Reilly      </a></li><li class="vb"><a href="/thema/sonne" class="wb">        Sonne      </a></li><li class="vb"><a href="/thema/wetter" class="wb">        Wetter      </a></li></ul> <!----></div></div> <!----></section> <div class=""></div> <!----> <!----> <div class="h i"><div class="n"><div id="adnz_billboard_1" class=""></div></div></div> <div class="n"><div id="adnz_business-click_1" class=""></div></div> <!----></div></div> <aside amp-access="NOT data.no_ads_status" class="n"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Basel",            "authors": "Andreas Möckli und Eva Oberli",            "canonicalPath": "bzbasel.ch/ld.2126121",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121","pageID":"ld.2126121","pageName":"/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121","destinationURL":"https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2126121","compName":"Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter","articleCatchline":"RESTAURANTS","articleAuthor":"Andreas Möckli und Eva Oberli","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-04-16T15:53:26.617Z","updateTimestamp":"2021-04-16T15:53:26.617Z","municipality":"","topic":"Essen;Basel;Sonne;Paddy Reilly;Wetter;Wetter;Kanton Basel-Stadt"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121","pageID":"ld.2126121","pageName":"/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121","destinationURL":"https://www.bzbasel.ch/basel/restaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Basel","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2126121","compName":"Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter","compPrimCat":"Basel","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Am Montag geht es draussen wieder los – die Basler Beizen beten für gutes Wetter","articleCatchline":"RESTAURANTS","articleAuthor":"Andreas Möckli und Eva Oberli","articleFlag":"","premium":"true","nzzTags":"","issueTimestamp":"2021-04-16T15:53:26.617Z","updateTimestamp":"2021-04-16T15:53:26.617Z","municipality":"","topic":"Essen;Basel;Sonne;Paddy Reilly;Wetter;Wetter;Kanton Basel-Stadt"}}</script></amp-analytics> <div class="jd h"><div class="h i"><div class="n"><div id="adnz_billboard_2" class=""></div></div></div> <div class="be"><a href="https://abo.bzbasel.ch/#bzb/#bzb?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fbasel%2Frestaurants-am-montag-geht-es-draussen-wieder-los-die-basler-beizen-beten-fuer-gutes-wetter-ld.2126121" class="zd"><button role="button" aria-label="bz Basel abonnieren" class="a c ae">        bz Basel abonnieren        <svg version="1.1" viewBox="0 0 16 11" class="" style="width:16px;height:11px;"><path fill="#000000" stroke="none" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z"></path></svg></button></a> <ul class="wd xd"><li class="ud vd"><a href="https://abo.bzbasel.ch/kontakt/" class="yd">          Kontakt        </a></li><li class="ud vd"><a href="/agb" class="yd">          AGB und Datenschutz        </a></li><li class="ud vd"><a href="/impressum" class="yd">          Impressum        </a></li></ul></div> <div class="ce">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>