<!doctype html><html ⚡="">  <head>    <title>4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC"><meta name="description" content="Sieg für Allschwil: Gegen Münchenstein FC gewinnt das Team am Samstag zuhause 2:0."><meta name="news_keywords" content="«Allschwil mit Sieg gegen Münchenstein FC,Regio-Fussball Basel  [automatisiert]»"><meta name="last-modified" content="2022-10-17T03:26:10+02:00"><meta name="date" content="2022-10-17T03:26:10+02:00"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC"><meta property="og:image" content="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=800&amp;height=450&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="450"><meta property="og:description" content="Sieg für Allschwil: Gegen Münchenstein FC gewinnt das Team am Samstag zuhause 2:0."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC"><meta name="twitter:image" content="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=800&amp;height=450&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0&amp;wmark=none"><meta name="twitter:description" content="Sieg für Allschwil: Gegen Münchenstein FC gewinnt das Team am Samstag zuhause 2:0."><link rel="canonical" href="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452"><link rel="dns-prefetch" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="static.chartbeat.com"><link rel="preconnect" crossorigin="anonymous" href="assets.static-nzz.ch"><link rel="preconnect" crossorigin="anonymous" href="web-sdk.urbanairship.com"><link rel="preconnect" crossorigin="anonymous" href="ib.adnxs.com"><link rel="preconnect" crossorigin="anonymous" href="dpm.demdex.net"><link rel="preconnect" crossorigin="anonymous" href="nexus.ensighten.com"><link rel="preconnect" crossorigin="anonymous" href="static.chartbeat.com"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel","name":"Regio-Fussball Basel  [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452"},"headline":"4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC","datePublished":"2022-10-17T03:26:10+02:00","dateModified":"2022-10-17T03:26:10+02:00","publisher":{"@type":"NewsMediaOrganization","name":"BZ Basel","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-58-2005555","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.instagram.com/bzbasel.ch","https://www.twitter.com/bzbasel","https://de.wikipedia.org/wiki/Bz_%E2%80%93_Zeitung_f%C3%BCr_die_Region_Basel","https://www.wikidata.org/wiki/Q809936"],"masthead":"https://www.bzbasel.ch/impressum","foundingDate":"1832"},"description":"Sieg für Allschwil: Gegen Münchenstein FC gewinnt das Team am Samstag zuhause 2:0.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=800&height=450&fit=bound&quality=75&auto=webp&crop=800,450,x0,y0&wmark=none","width":800,"height":450},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}],"inLanguage":"de","alternativeHeadline":"Allschwil mit Sieg gegen Münchenstein FC","articleSection":"Sport"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="a header--amp"><div class="vb kf"></div> <div class="ac"><div class="xb yb zb bc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="gc"> <ul class="hc"><li class="lc"><div class="kc"><a href="/aboplus" class="nc"><!---->      Vorteile    </a></div> </li><li class="lc"><div class="kc"><a href="/thema/krieg-in-der-ukraine" class="nc"><!---->      Ukraine-Krieg    </a></div> </li><li class="lc"><div class="kc"><a href="/thema/fc-basel" class="nc"><!---->      FC Basel    </a></div> </li></ul><ul class="hc ic"><li class="lc mc"><div class="kc"><a href="/basel" class="nc oc"><!---->      Region    </a></div> </li><li class="lc mc"><div class="kc"><a href="/meinung/kommentare" class="nc oc"><!---->      Kommentare    </a></div> </li><li class="lc mc"><div class="kc"><a href="/schweiz" class="nc oc"><!---->      Schweiz    </a></div> </li><li class="lc mc"><div class="kc"><a href="/international" class="nc oc"><!---->      International    </a></div> </li><li class="lc mc"><div class="kc"><a href="/wirtschaft" class="nc oc"><!---->      Wirtschaft    </a></div> </li><li class="lc mc"><div class="kc"><a href="/sport" class="nc oc"><!---->      Sport    </a></div> </li><li class="lc mc"><div class="kc"><a href="/leben-kultur" class="nc oc"><!---->      Leben    </a></div> </li><li class="lc mc"><div class="kc"><a href="/kultur" class="nc oc"><!---->      Kultur    </a></div> </li><li class="lc mc"><div class="kc"><a href="https://events.bzbasel.ch" class="nc oc"><!---->      Events    </a></div> </li><li class="lc mc"><div class="kc"><a href="/blaulicht" class="nc oc"><!---->      Blaulicht    </a></div> </li><li class="lc mc"><div class="kc"><a href="/videos" class="nc oc"><!---->      Videos    </a></div> </li><li class="lc mc"><div class="kc"><a href="/bildergalerien" class="nc oc"><!---->      Bildergalerien    </a></div> </li><li class="lc mc"><div class="kc"><a href="/wetter/tageswetter" class="nc oc"><!---->      Wetter    </a></div> </li></ul><ul class="hc"><li class="lc"><div class="kc"><a href="/services/mitmachen" class="nc"><!---->      Mitmachen    </a></div> </li><li class="lc"><div class="kc"><a href="/meine-bzbasel/merkliste" class="nc"><!---->      Merkliste    </a></div> </li><li class="lc"><div class="kc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="nc"><!---->      Kürzlich gelesen    </a></div> </li><li class="lc"><div class="kc"><a href="/aboplus/wettbewerbe" class="nc"><!---->      Wettbewerbe    </a></div> </li></ul><ul class="hc"><div><div class="qc uc"><p class="rc">Aktuelle Themen</p> <ul class="tc"><li class="vc"><a href="/thema/coronavirus" class="wc">          Coronavirus        </a></li><li class="vc"><a href="/thema/krieg-in-der-ukraine" class="wc">          Ukraine-Krieg        </a></li><li class="vc"><a href="/themen" class="wc">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="hc"><li class="lc"><div class="kc"><a href="https://www.petitio.ch" class="nc"><!---->      Petitio    </a></div> </li><li class="lc"><div class="kc"><a href="https://www.jobbasel.ch/" class="nc"><!---->      Jobs    </a></div> </li><li class="lc"><div class="kc"><a href="https://www.gedenkzeit.ch/" class="nc"><!---->      Todesanzeigen    </a></div> </li><li class="lc"><div class="kc"><a href="https://themenwelten.bzbasel.ch/" class="nc"><!---->      Themenwelten    </a></div> </li></ul><ul class="hc"><li class="lc"><div class="kc"><a href="/kontakt" class="nc"><!---->      Kontakt    </a></div> </li><li class="lc"><div class="kc"><a href="/hilfe" class="nc"><!---->      Hilfe    </a></div> </li><li class="lc"><div class="kc"><a href="https://chmediawerbung.ch/" class="nc"><!---->      Werbung    </a></div> </li><li class="lc"><div class="kc"><a href="/ld.1276400" class="nc"><!---->      Impressum    </a></div> </li><li class="lc"><div class="kc"><a href="/ld.994641" class="nc"><!---->      AGB    </a></div> </li></ul></nav></amp-sidebar> <div class="fc"><div class="sb"><div class="tb"><div class="cc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="zc dc"><svg version="1.1" viewBox="0 0 48 48" class="db pc" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="cd bd"></span></button></div> <div class="ub header__logo--amp"><a href="/" title="Zurück zur Startseite" class="dd"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.19.6/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="kd"><div class="ed"><a href="/" role="navigation" class="fd gd zc"> <span class="cd"><span>        Startseite      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id pc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="fd zc"> <span class="cd"><span>        Sport      </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id pc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-basel" role="navigation" class="fd zc"> <span class="cd"><span>        Regio-Fussball Basel       </span></span> <!----></a> <div class="hd"><svg version="1.1" viewBox="0 0 14 8" class="id pc" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" role="navigation" class="fd jd zc"> <span class="cd"><h1>        4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="ld"><section data-vars-danzz-article="reduced" class="p s"><!----> <div id="id-doc-1gfhoolh70" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="reduced" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="mb"><!----> <span>    4. Liga, Gruppe 4  </span></div> <span>Allschwil mit Sieg gegen Münchenstein FC</span></h2></div></div> <div class="od"><p class="qd">Sieg für Allschwil: Gegen Münchenstein FC gewinnt das Team am Samstag zuhause 2:0.</p> <div class="ae"><div class="be"><div class="ce"><div class="de" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <!----> <!----> <!----> <time datetime="2022-10-17T01:26:10.410Z" class="vd zd">          17.10.2022, 03.26 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1gfhoomc70" content="" data-vars-danzz-article-element="reduced" class="rb qe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="" lightbox="doc-1gfhoomc70-aboPart" width="800" height="450" src="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0" srcset="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 680w, https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 1360w, https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 327w, https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1gfhoomc71" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="reduced" class="rb ee"><em class="fe">(chm)</em></div> <!----><!----> <div id="id-doc-f7f5684d" content="" data-vars-danzz-article-element="reduced"><div id="paywall_container"></div></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1gfhoomcd1" content="" data-vars-danzz-article-element="reduced" class="ge"><h2 class="he">    Inhalt nicht unterstützt  </h2> <p class="ie">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-1gfhoomce1" content="" data-vars-danzz-article-element="reduced" class="ge"><h2 class="he">    Inhalt nicht unterstützt  </h2> <p class="ie">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="s"><div class="m"><div class=""><div class=""><div class="je"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fallschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="e h g le">  Registrieren und gleich weiterlesen  </a> <!----><span class="ke"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fallschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="ne">Anmelden.</a></span><span class="ke"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fallschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="ne">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <div class="p q container--bta-amp"><div class="k o"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="qb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-6521818669619239" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="ab x"><div id="id-ld_2359213" class="y"><!----> <!----> <!----> <div class="hb re"><figure class=""><a href="/schweiz/europa-stephan-rietiker-praesidiert-pro-schweiz-wer-ist-der-mann-an-der-spitze-der-neuen-anti-eu-organisation-ld.2359213" class="cb"><div class="i pe"><amp-img layout="intrinsic" alt="Stephan Rietiker während seiner Rede anlässlich der Gründungsversammlung von «Pro Schweiz». (Bild: Peter Klaunzer / Keystone)" src="https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4796,2704,x0,y251" srcset="https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 740w,https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 1480w,https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 380w,https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 760w" width="3205" height="3205" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/schweiz/europa-stephan-rietiker-praesidiert-pro-schweiz-wer-ist-der-mann-an-der-spitze-der-neuen-anti-eu-organisation-ld.2359213" class="cb"><div class=""><!----> <!----> <h2 class="jb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Europa  </span></div> <span class="">Stephan Rietiker präsidiert «Pro Schweiz»: Wer ist der Mann an der Spitze der neuen Anti-EU-Organisation?</span></h2> <!----> <div class="bb">Der Medtech-Unternehmer Stephan Rietiker steht der am Samstag neu gegründeten Organisation «Pro Schweiz» vor. Einen Namen gemacht hat er sich vor allem als Kurzzeit-Präsident von GC. Doch der Zuger ist ein Tausendsassa.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Chiara Stäheli</span> <!----> <time datetime="2022-10-16T15:00:00.000Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-04496055834336876" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2359307" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/sport/fc-basel/einzelkritik-schoen-waren-nur-die-graetschen-das-sind-die-noten-des-fc-basel-nach-dem-00-in-genf-ld.2359307" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Grätschenliebhaber kamen am Sonntagnachmittag in Genf auf ihre Kosten. Fussballästheten dagegen nicht. (Pascal Muller/Freshfocus / freshfocus)" src="https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2495,x0,y95" srcset="https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4422,2495,x0,y95 319w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4422,2495,x0,y95 638w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2491,x0,y95 292w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2491,x0,y95 584w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2486,x0,y95 223w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2486,x0,y95 446w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2495,x0,y95 380w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2495,x0,y95 760w" width="4435" height="2495" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/sport/fc-basel/einzelkritik-schoen-waren-nur-die-graetschen-das-sind-die-noten-des-fc-basel-nach-dem-00-in-genf-ld.2359307" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einzelkritik  </span></div> <span class="">Schön waren nur die Grätschen: Das sind die Noten des FC Basel nach dem 0:0 in Genf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Jakob Weber aus Genf</span> <!----> <time datetime="2022-10-16T16:34:59.737Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9840311215353728" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_1280003" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/sport/fc-basel/fcb-aktuell-u21-fcb-knackt-den-fcz-hitz-wieder-fit-males-fraglich-diouf-im-portraet-das-paket-zum-33-gegen-bratislava-ld.1280003" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Berg von einem Verteidiger: Der aus Ghana zum FCB gestossene Jonas Adjei Adjetey. (Andy Mueller / freshfocus)" src="https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1304,x0,y0" srcset="https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2311,1304,x0,y0 319w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2311,1304,x0,y0 638w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1302,x0,y0 292w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1302,x0,y0 584w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1300,x0,y0 223w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1300,x0,y0 446w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1304,x0,y0 380w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1304,x0,y0 760w" width="2318" height="1304" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/sport/fc-basel/fcb-aktuell-u21-fcb-knackt-den-fcz-hitz-wieder-fit-males-fraglich-diouf-im-portraet-das-paket-zum-33-gegen-bratislava-ld.1280003" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 14 14" class="nb pc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    FCB-Aktuell  </span></div> <span class="">U21: FCB knackt den FCZ ++ Hitz wieder fit, Males fraglich ++ Diouf im Porträt ++ Das Paket zum 3:3 gegen Bratislava</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">bz-Sportredaktion</span> <!----> <time datetime="2022-10-16T15:22:37.483Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l gb"><div id="top-6-9494802792984391" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2356079" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/international/ukraine-newsblog-separatisten-berichten-ueber-beschuss-von-donezk-durch-ukrainische-armee-elon-musk-will-weiter-geld-fuer-satelliten-internet-geben-ld.2356079" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nach der Rückeroberung der Stadt Lyman durch ukrainische Truppen wurden mehrere Gräber entdeckt. Diese Aufnahme entstand am 11. Oktober. (Atef Safadi / EPA)" src="https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285" srcset="https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 319w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 638w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 292w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 584w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 223w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 446w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 380w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 760w" width="5472" height="3078" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/international/ukraine-newsblog-separatisten-berichten-ueber-beschuss-von-donezk-durch-ukrainische-armee-elon-musk-will-weiter-geld-fuer-satelliten-internet-geben-ld.2356079" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 14 14" class="nb pc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Separatisten berichten über Beschuss von Donezk durch Ukraine ++ Erste Russen für gemeinsame Truppe in Weissrussland</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><!----> <!----> <time datetime="2022-10-16T10:36:49.972Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-37727893182327077" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2359193" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/international/china-xi-jinping-und-der-sturm-am-horizont-der-praesident-erklaert-seine-vision-fuer-china-und-stellt-die-bevoelkerung-auf-einen-systemkonflikt-mit-dem-westen-ein-ld.2359193" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Chinas Präsident Xi Jinping (Links) und der frühere Präsident Hu Jintao bei der Eröffnungszeremonie des 20. nationalen Parteikongress der Kommunistischen Partei Chinas in der Grossen Halle des Volkes in Peking. (Mark R. Cristino / EPA)" src="https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1820,x0,y267" srcset="https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3226,1820,x0,y267 319w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3226,1820,x0,y267 638w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1817,x0,y267 292w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1817,x0,y267 584w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1814,x0,y267 223w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1814,x0,y267 446w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1820,x0,y267 380w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1820,x0,y267 760w" width="3235" height="1820" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/international/china-xi-jinping-und-der-sturm-am-horizont-der-praesident-erklaert-seine-vision-fuer-china-und-stellt-die-bevoelkerung-auf-einen-systemkonflikt-mit-dem-westen-ein-ld.2359193" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    China  </span></div> <span class="">Xi Jinping und der «Sturm am Horizont»: Der Präsident erklärt seine Vision – und stellt das Volk auf einen Systemkonflikt mit dem Westen ein</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-10-16T12:00:00.000Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <div amp-access="NOT data.reduced"><div class="ld"><section data-vars-danzz-article="full" class="p s"><!----> <div id="id-doc-1gfhoolh70" content="" data-vars-danzz-first-article-element="true" data-vars-danzz-article-element="full" class="md"><div class="nd"><div class="od"><!----> <h2 class="pd"><div class="mb"><!----> <span>    4. Liga, Gruppe 4  </span></div> <span>Allschwil mit Sieg gegen Münchenstein FC</span></h2></div></div> <div class="od"><p class="qd">Sieg für Allschwil: Gegen Münchenstein FC gewinnt das Team am Samstag zuhause 2:0.</p> <div class="ae"><div class="be"><div class="ce"><div class="de" style="transform:translateX(-100%);"></div></div></div></div> <div class="rd"><!----> <div class="sd td"><!----> <!----> <!----> <!----> <time datetime="2022-10-17T01:26:10.410Z" class="vd zd">          17.10.2022, 03.26 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1gfhoomc70" content="" data-vars-danzz-article-element="full" class="rb qe"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="i" style="padding-bottom:56.25%;"><amp-img layout="responsive" alt="" lightbox="doc-1gfhoomc70-aboPart" width="800" height="450" src="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0" srcset="https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 680w, https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 1360w, https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 327w, https://img.chmedia.ch/2022/10/17/bc3e7c2d-89b8-47af-b485-82ec3823469b.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=800,450,x0,y0 654w" class="j" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1gfhoomc71" content="" data-vars-danzz-article-element="full" class="rb ee"><em class="fe">(chm)</em></div> <!----><!----> <div id="id-doc-f7f5684d" content="" data-vars-danzz-article-element="full"><div id="paywall_container"></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomc80" content="" data-vars-danzz-article-element="full" class="rb ie">Sinan Jusufovic brachte Allschwil 1:0 in Führung (45. Minute). In der Schlussphase (77. Minute) erhöhte sodann Florian Schoeffel noch zum Endresultat von 2:0</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomc81" content="" data-vars-danzz-article-element="full" class="rb ie">Im Spiel gab es nur eine einzige Karte: Joscha Egli von Münchenstein FC erhielt in der 66. Minute die gelbe Karte.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomc90" content="" data-vars-danzz-article-element="full" class="rb ie"> </p> <!----><!----> <div id="id-doc-5a501012" content="" data-vars-danzz-article-element="full" class="te"><span class="ue">    AUCH INTERESSANT  </span> <div class=""><div id="id-ld_2359030" class="y ib"><!----> <!----> <!----> <div class="hb se"><figure class=""><a href="/basel/basel-stadt/bahnhof-das-eulergleis-ist-fertig-ein-lehrstueck-in-basler-politik-ld.2359030" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Die Weiche des Eulergleis am Centralbahnplatz wird angeliefert (Roland Schmid)" src="https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313" srcset="https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 319w, https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5982,3375,x0,y313 638w, https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 292w, https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3370,x0,y313 584w, https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 223w, https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3364,x0,y313 446w, https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 380w, https://img.chmedia.ch/2022/10/14/82eca013-288d-4d98-8ae8-e06729ade48c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=6000,3375,x0,y313 760w" width="6000" height="3375" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/basel/basel-stadt/bahnhof-das-eulergleis-ist-fertig-ein-lehrstueck-in-basler-politik-ld.2359030" class="cb"><div class=""><!----> <!----> <h3 class="jb lb"><!----> <span class="">Eulergleis: Neue Gleisverbindung am Centralbahnplatz ist fertig</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd yd"><div class="ud"><div class="xd"><!----> <svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <time datetime="2022-10-15T03:00:00.000Z" class="vd zd">15.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2359241" class="y ib"><!----> <!----> <!----> <div class="hb se"><figure class=""><a href="/sport/fc-basel/super-league-wieder-kein-sieg-der-fc-basel-kommt-in-genf-nicht-ueber-ein-00-heraus-ld.2359241" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Wieder kein Sieg: Der FC Basel kommt in Genf nicht über ein 0:0 heraus" src="https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1924,1083,x0,y0" srcset="https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1083,x0,y0 319w, https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1920,1083,x0,y0 638w, https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1924,1081,x0,y0 292w, https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1924,1081,x0,y0 584w, https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1924,1079,x0,y0 223w, https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1924,1079,x0,y0 446w, https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1924,1083,x0,y0 380w, https://img.chmedia.ch/2022/10/16/bd7c927f-27e8-4188-84f8-b8dc86a3a16e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1924,1083,x0,y0 760w" width="1924" height="1083" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/sport/fc-basel/super-league-wieder-kein-sieg-der-fc-basel-kommt-in-genf-nicht-ueber-ein-00-heraus-ld.2359241" class="cb"><div class=""><!----> <!----> <h3 class="jb lb"><!----> <span class="">Super League: Der Liveticker zu Servette Genf gegen FC Basel</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="sd yd"><div class="ud"><div class="xd"><!----> <!----> <time datetime="2022-10-16T19:53:57.100Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomc91" content="" data-vars-danzz-article-element="full" class="rb ie">Der Sieg bedeutet einen Platzgewinn für Allschwil. 13 Punkte bedeuten Rang 7. Allschwil hat bisher viermal gewonnen, dreimal verloren und einmal unentschieden gespielt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomca0" content="" data-vars-danzz-article-element="full" class="rb ie">Für Allschwil geht es auswärts gegen Inter Basel (Platz 9) weiter. Diese Begegnung findet am 23. Oktober statt (15.00 Uhr, Rankhof, Basel).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomcb0" content="" data-vars-danzz-article-element="full" class="rb ie">Für Münchenstein FC hat sich die Tabellensituation trotz der Niederlage nicht verändert. Das Team liegt unverändert mit drei Punkten auf Rang 11. Münchenstein FC hat bisher einmal gewonnen und achtmal verloren.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomcb1" content="" data-vars-danzz-article-element="full" class="rb ie">Münchenstein FC tritt im nächsten Spiel daheim gegen das Spitzenteam von FC Türkgücü Basel an, das derzeit auf Platz 1 liegt. Die Partie findet am 23. Oktober statt (15.00 Uhr, Welschmatt, Münchenstein).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomcc0" content="" data-vars-danzz-article-element="full" class="rb ie"><strong>Telegramm</strong>: FC Allschwil - FC Münchenstein b 2:0 (1:0) - Im Brüel, Allschwil, – <strong>Tore</strong>: 45. Sinan Jusufovic 1:0. 77. Florian Schoeffel (Penalty) 2:0. – <strong>Allschwil</strong>: Gian-Andrea Moser, Federico Panazzolo, Cyrill Schulz, Sinan Jusufovic, Nikolas Brunschwig, Yannick Schönenberger, Sandro Vielmi, Florian Schlachter, Lukas Ingold, Raffael Waldmeier, Florian Schoeffel. – <strong>Münchenstein FC</strong>: Fabian Heilmann, Pawel Popov, Mirko Rastelli, Janick Fehr, Riccardo Liebster, Nicola Ruppeiner, Alessio Zanandrea, Tobia Hiltensperger, Luca Moreno, Samir Schilling, Gregory Müggler. – <strong>Verwarnungen</strong>: 66. Joscha Egli.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomcd0" content="" data-vars-danzz-article-element="full" class="rb ie">Alle <strong>Spiele dieser Woche</strong> in der 4. Liga, Gruppe 4:</p> <!----><!----> <div id="id-doc-1gfhoomcd1" content="" data-vars-danzz-article-element="full" class="ge"><h2 class="he">    Inhalt nicht unterstützt  </h2> <p class="ie">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomce0" content="" data-vars-danzz-article-element="full" class="rb ie"><strong>Tabelle</strong></p> <!----><!----> <div id="id-doc-1gfhoomce1" content="" data-vars-danzz-article-element="full" class="ge"><h2 class="he">    Inhalt nicht unterstützt  </h2> <p class="ie">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="e g fb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomcf0" content="" data-vars-danzz-article-element="full" class="rb ie"><em>Mehr Details zum Spiel und zur Liga finden Sie auf der Seite des <a href="https://www.fvnws.ch/fussballverband-nordwestschweiz.aspx">Fussballverbands Nordwestschweiz</a>.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomcf1" content="" data-vars-danzz-article-element="full" class="rb ie"><em>Zurück zur regionalen Übersicht: <a href="https://www.aargauerzeitung.ch/ld.2327124"><strong>Aargau</strong></a> | <a href="https://www.solothurnerzeitung.ch/ld.2330484"><strong>Solothurn</strong></a> | <a href="https://www.bzbasel.ch/ld.2330501"><strong>Basel/Baselbiet</strong></a></em>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomcg0" content="" data-vars-danzz-article-element="full" class="rb ie"><em>Dieser Text ist mit Unterstützung eines <a href="https://www.bzbasel.ch/ld.2177851">Algorithmus</a> erstellt worden. Datenstand: 16.10.2022 02:28 Uhr.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1gfhoomch0" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="rb ie"><a href="https://www.aargauerzeitung.ch/thema/11-11-provinzkick">Neu auf diesem Portal für Regionalfussball-Fans: «11:11 – die Provinzkick-Show». Jetzt anschauen.</a></p> <!----><!----> <div id="id-doc-1gfhoomci0" content="" data-vars-danzz-article-element="full" class=""><div class="ve"><div class="xe"></div> <div class="we"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452"><svg version="1.1" viewBox="0 0 48 48" class="pc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC - https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452"><svg version="1.1" viewBox="0 0 48 48" class="pc" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="4. Liga, Gruppe 4 - Allschwil mit Sieg gegen Münchenstein FC" data-param-url="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="pc" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="xe"></div></div> <!----></div> <!----><!----> <div id="id-doc-1gfhoomci1" content="" data-vars-danzz-last-article-element="true" data-vars-danzz-article-element="full" class="rb"><div class="qc af"><p class="rc sc">      Mehr zum Thema:    </p> <div class="ze"><div class="bf"><div><div class=""><div><ul class="tc yc tags__list--articlemetainfo-amp"><li class="vc xc"><a href="/gemeinde/allschwil-4123" class="wc">        Allschwil      </a></li><li class="vc xc"><a href="/gemeinde/muenchenstein-4142" class="wc">        Münchenstein      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----></div> <div class="p q container--bta-amp"><div class="k o"><div class="eb"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <section class="k pageelement--top-articles--amp"><div class="n"><div class="p r"><!----> <div class="qb"><div class=""><div class="t"><span class="u">        <h2 class="v">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="l"><div id="top-1-4070914443382454" content="" data-vars-danzz-article-element="" class="widget--3of3"><!----> <article class="ab x"><div id="id-ld_2359213" class="y"><!----> <!----> <!----> <div class="hb re"><figure class=""><a href="/schweiz/europa-stephan-rietiker-praesidiert-pro-schweiz-wer-ist-der-mann-an-der-spitze-der-neuen-anti-eu-organisation-ld.2359213" class="cb"><div class="i pe"><amp-img layout="intrinsic" alt="Stephan Rietiker während seiner Rede anlässlich der Gründungsversammlung von «Pro Schweiz». (Bild: Peter Klaunzer / Keystone)" src="https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4796,2704,x0,y251" srcset="https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 740w,https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 1480w,https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 380w,https://img.chmedia.ch/2022/10/16/27d9746f-5289-4e24-b899-f67fa25f0554.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3205,3205,x801,y0 760w" width="3205" height="3205" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/schweiz/europa-stephan-rietiker-praesidiert-pro-schweiz-wer-ist-der-mann-an-der-spitze-der-neuen-anti-eu-organisation-ld.2359213" class="cb"><div class=""><!----> <!----> <h2 class="jb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Europa  </span></div> <span class="">Stephan Rietiker präsidiert «Pro Schweiz»: Wer ist der Mann an der Spitze der neuen Anti-EU-Organisation?</span></h2> <!----> <div class="bb">Der Medtech-Unternehmer Stephan Rietiker steht der am Samstag neu gegründeten Organisation «Pro Schweiz» vor. Einen Namen gemacht hat er sich vor allem als Kurzzeit-Präsident von GC. Doch der Zuger ist ein Tausendsassa.</div> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Chiara Stäheli</span> <!----> <time datetime="2022-10-16T15:00:00.000Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l w"><div id="top-2-8890771769091874" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2359307" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/sport/fc-basel/einzelkritik-schoen-waren-nur-die-graetschen-das-sind-die-noten-des-fc-basel-nach-dem-00-in-genf-ld.2359307" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Grätschenliebhaber kamen am Sonntagnachmittag in Genf auf ihre Kosten. Fussballästheten dagegen nicht. (Pascal Muller/Freshfocus / freshfocus)" src="https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2495,x0,y95" srcset="https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4422,2495,x0,y95 319w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4422,2495,x0,y95 638w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2491,x0,y95 292w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2491,x0,y95 584w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2486,x0,y95 223w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2486,x0,y95 446w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2495,x0,y95 380w, https://img.chmedia.ch/2022/10/16/107a4c6e-0e57-4b48-bf4f-b432d191cdf9.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4435,2495,x0,y95 760w" width="4435" height="2495" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/sport/fc-basel/einzelkritik-schoen-waren-nur-die-graetschen-das-sind-die-noten-des-fc-basel-nach-dem-00-in-genf-ld.2359307" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Einzelkritik  </span></div> <span class="">Schön waren nur die Grätschen: Das sind die Noten des FC Basel nach dem 0:0 in Genf</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Jakob Weber aus Genf</span> <!----> <time datetime="2022-10-16T16:34:59.737Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-9778749281466459" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_1280003" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/sport/fc-basel/fcb-aktuell-u21-fcb-knackt-den-fcz-hitz-wieder-fit-males-fraglich-diouf-im-portraet-das-paket-zum-33-gegen-bratislava-ld.1280003" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Ein Berg von einem Verteidiger: Der aus Ghana zum FCB gestossene Jonas Adjei Adjetey. (Andy Mueller / freshfocus)" src="https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1304,x0,y0" srcset="https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2311,1304,x0,y0 319w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2311,1304,x0,y0 638w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1302,x0,y0 292w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1302,x0,y0 584w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1300,x0,y0 223w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1300,x0,y0 446w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1304,x0,y0 380w, https://img.chmedia.ch/2022/10/16/bb05c005-37d4-46dd-b338-4ede67c9b3f5.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2318,1304,x0,y0 760w" width="2318" height="1304" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/sport/fc-basel/fcb-aktuell-u21-fcb-knackt-den-fcz-hitz-wieder-fit-males-fraglich-diouf-im-portraet-das-paket-zum-33-gegen-bratislava-ld.1280003" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 14 14" class="nb pc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    FCB-Aktuell  </span></div> <span class="">U21: FCB knackt den FCZ ++ Hitz wieder fit, Males fraglich ++ Diouf im Porträt ++ Das Paket zum 3:3 gegen Bratislava</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">bz-Sportredaktion</span> <!----> <time datetime="2022-10-16T15:22:37.483Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="l gb"><div id="top-6-86274909592797" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2356079" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/international/ukraine-newsblog-separatisten-berichten-ueber-beschuss-von-donezk-durch-ukrainische-armee-elon-musk-will-weiter-geld-fuer-satelliten-internet-geben-ld.2356079" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nach der Rückeroberung der Stadt Lyman durch ukrainische Truppen wurden mehrere Gräber entdeckt. Diese Aufnahme entstand am 11. Oktober. (Atef Safadi / EPA)" src="https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285" srcset="https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 319w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5455,3078,x0,y285 638w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 292w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3074,x0,y285 584w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 223w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3068,x0,y285 446w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 380w, https://img.chmedia.ch/2022/10/16/115c80dd-c97b-4592-be43-7af1751d7f01.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5472,3078,x0,y285 760w" width="5472" height="3078" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/international/ukraine-newsblog-separatisten-berichten-ueber-beschuss-von-donezk-durch-ukrainische-armee-elon-musk-will-weiter-geld-fuer-satelliten-internet-geben-ld.2356079" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb ob"><svg version="1.1" viewBox="0 0 14 14" class="nb pc" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Separatisten berichten über Beschuss von Donezk durch Ukraine ++ Erste Russen für gemeinsame Truppe in Weissrussland</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><!----> <!----> <time datetime="2022-10-16T10:36:49.972Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-95817212707678" content="" data-vars-danzz-article-element="" class="widget--1of3"><!----> <article class="x"><div id="id-ld_2359193" class="y"><!----> <!----> <!----> <div class="hb"><figure class=""><a href="/international/china-xi-jinping-und-der-sturm-am-horizont-der-praesident-erklaert-seine-vision-fuer-china-und-stellt-die-bevoelkerung-auf-einen-systemkonflikt-mit-dem-westen-ein-ld.2359193" class="cb"><div class="i pe" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Chinas Präsident Xi Jinping (Links) und der frühere Präsident Hu Jintao bei der Eröffnungszeremonie des 20. nationalen Parteikongress der Kommunistischen Partei Chinas in der Grossen Halle des Volkes in Peking. (Mark R. Cristino / EPA)" src="https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1820,x0,y267" srcset="https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3226,1820,x0,y267 319w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3226,1820,x0,y267 638w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1817,x0,y267 292w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1817,x0,y267 584w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1814,x0,y267 223w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1814,x0,y267 446w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1820,x0,y267 380w, https://img.chmedia.ch/2022/10/16/0b21b859-cd23-45d5-85f2-5198b7660f58.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3235,1820,x0,y267 760w" width="3235" height="1820" class="j oe"></amp-img> <!----></div></a></figure></div> <div class="z"><a href="/international/china-xi-jinping-und-der-sturm-am-horizont-der-praesident-erklaert-seine-vision-fuer-china-und-stellt-die-bevoelkerung-auf-einen-systemkonflikt-mit-dem-westen-ein-ld.2359193" class="cb"><div class=""><!----> <!----> <h2 class="jb kb"><div class="mb pb"><svg version="1.1" viewBox="0 0 32 16" class="nb b pc" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    China  </span></div> <span class="">Xi Jinping und der «Sturm am Horizont»: Der Präsident erklärt seine Vision – und stellt das Volk auf einen Systemkonflikt mit dem Westen ein</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="sd"><div class="ud"><div class="xd"><span class="vd wd">Fabian Kretschmer, Peking</span> <!----> <time datetime="2022-10-16T12:00:00.000Z" class="vd zd">16.10.2022</time> <!----> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div></div> <aside amp-access="NOT data.no_ads_status" class="eb"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Sport,Regio-Fussball Basel  [automatisiert]",            "authors": "",            "canonicalPath": "bzbasel.ch/ld.2359452",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452","pageID":"ld.2359452","pageName":"/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452","destinationURL":"https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Basel  [automatisiert]","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2359452","compName":"Allschwil mit Sieg gegen Münchenstein FC","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Basel  [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Allschwil mit Sieg gegen Münchenstein FC","articleCatchline":"4. Liga, Gruppe 4","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-10-17T01:26:10.410Z","updateTimestamp":"2022-10-17T01:26:10.410Z","municipality":"nwch:2060;nwch:706","topic":"Allschwil;Münchenstein","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452","pageID":"ld.2359452","pageName":"/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452","destinationURL":"https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/allschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"Regio-Fussball Basel  [automatisiert]","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2359452","compName":"Allschwil mit Sieg gegen Münchenstein FC","compPrimCat":"Sport","compSubCat1":"Regio-Fussball Basel  [automatisiert]","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Allschwil mit Sieg gegen Münchenstein FC","articleCatchline":"4. Liga, Gruppe 4","articleAuthor":"","articleFlag":"","premium":"false","nzzTags":"Roboterjournalismus","issueTimestamp":"2022-10-17T01:26:10.410Z","updateTimestamp":"2022-10-17T01:26:10.410Z","municipality":"nwch:2060;nwch:706","topic":"Allschwil;Münchenstein","topicCategories":""}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="cf k"><!---->  <div class="ef"><div class="ff"><p class="gf">        Abonnenten      </p> <ul class="hf"><li class="df"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-basel%2Fallschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="if">            Abo bestellen          </a></li><li class="df"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-basel%2Fallschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="if">            Abo verwalten          </a></li><li class="df"><a href="https://www.bzbasel.ch/aboplus" class="if">            abo+ Vorteile          </a></li></ul></div><div class="ff"><p class="gf">        Produkte      </p> <ul class="hf"><li class="df"><a href="https://epaper.bzbasel.ch/" class="if">            E-Paper          </a></li><li class="df"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fsport%2Fspielberichte-regiofussball-basel%2Fallschwil-mit-sieg-gegen-munchenstein-fc-ld.2359452" class="if">            Newsletter          </a></li><li class="df"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="if">            Facebook          </a></li><li class="df"><a href="https://twitter.com/bzBasel" class="if">            Twitter          </a></li><li class="df"><a href="https://www.instagram.com/bzbasel.ch/" class="if">            Instagram          </a></li><li class="df"><a href="/rss" class="if">            RSS-Feeds          </a></li></ul></div></div><div class="ef"><div class="ff"><p class="gf">        Angebote      </p> <ul class="hf"><li class="df"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="if">            Werbekunden          </a></li></ul></div><div class="ff"><p class="gf">        Rechtliches      </p> <ul class="hf"><li class="df"><a href="https://www.bzbasel.ch/ld.1023004" class="if">            Nutzungsbedingungen          </a></li><li class="df"><a href="https://www.bzbasel.ch/ld.1022830" class="if">            Datenschutzerklärung          </a></li><li class="df"><a href="https://www.bzbasel.ch/ld.1276400" class="if">            Impressum          </a></li></ul></div></div><div class="ef"><div class="ff"><p class="gf">        Hilfe &amp; Kontakt      </p> <ul class="hf"><li class="df"><a href="https://abo.bzbasel.ch/kontakt/" class="if">            Kontakt          </a></li><li class="df"><a href="https://abo.bzbasel.ch/faq/" class="if">            Häufige Fragen          </a></li><li class="df"><a href="https://netiquette.chmedia.ch/" class="if">            Netiquette          </a></li></ul></div><div class="ff"><p class="gf">        Unternehmen      </p> <ul class="hf"><li class="df"><a href="https://chmedia.ch/" class="if">            CH Media          </a></li></ul></div></div> <div class="jf">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>