<!doctype html><html ⚡="">  <head>    <title>Unfragen zum FC Basel: Das bz-Barometer im April 2022</title><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="nzz-nuxt"><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name="title" content="Unfragen zum FC Basel: Das bz-Barometer im April 2022"><meta name="author" content="Jakob Weber"><meta name="description" content="Teilen Sie Ihre Meinung zu den wichtigsten Fragen, die den FC Basel im Frühjahr 2022 beschäftigen. In den Hauptrollen diesmal David Degen, Guillermo Abascal und Claudius Schäfer."><meta name="news_keywords" content="«Das FCB-Barometer Anfang April: Soll David Degen offiziell Sportchef werden? Sind Playoffs die Lösung?,Sport»"><meta name="last-modified" content="2022-04-07T09:32:23.211Z"><meta name="date" content="2022-04-07T09:20:22.774Z"><meta name="email" content="redaktion@bzbasel.ch"><meta name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta property="fb:app_id" content="346274382054412"><meta property="fb:pages" content="303692443009130"><meta property="og:title" content="Unfragen zum FC Basel: Das bz-Barometer im April 2022"><meta property="og:image" content="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2607,1465,x365,y175&amp;wmark=none"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="674"><meta property="og:description" content="Teilen Sie Ihre Meinung zu den wichtigsten Fragen, die den FC Basel im Frühjahr 2022 beschäftigen. In den Hauptrollen diesmal David Degen, Guillermo Abascal und Claudius Schäfer."><meta property="og:type" content="article"><meta property="og:url" content="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579"><meta property="twitter:site" content="@bzBasel"><meta property="twitter:creator" content="@bzBasel"><meta property="twitter:domain" content="www.bzbasel.ch"><meta property="twitter:card" content="summary_large_image"><meta property="og:locale" content="de_CH"><meta property="og:site_name" content="bz Basel"><meta name="twitter:title" content="Unfragen zum FC Basel: Das bz-Barometer im April 2022"><meta name="twitter:image" content="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=1200&amp;height=674&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=2607,1465,x365,y175&amp;wmark=none"><meta name="twitter:description" content="Teilen Sie Ihre Meinung zu den wichtigsten Fragen, die den FC Basel im Frühjahr 2022 beschäftigen. In den Hauptrollen diesmal David Degen, Guillermo Abascal und Claudius Schäfer."><link rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link rel="canonical" href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579"><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0.js"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" custom-element="amp-iframe"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-font-0.1.js" custom-element="amp-font"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" custom-element="amp-access"></script><script id="amp-access" type="application/json">            {              "authorization": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/authorize?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "pingback": "https://track.bzbasel.ch/cre-1.0/tracking/service/bzb/amp/pingback?rid=READER_ID&url=SOURCE_URL&ref=DOCUMENT_REFERRER&title=TITLE&site=www.bzbasel.ch&tag=classification%3Ddefault",              "login": {              "signin": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL",              "signup": "https://abo.bzbasel.ch/kampagne/?rid=READER_ID&target=RETURN_URL"              },              "authorizationFallbackResponse": {"error": true}            }          </script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.chundefined","name":"Unfragen zum FC Basel: Das bz-Barometer im April 2022"}}]}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579"},"headline":"Unfragen zum FC Basel: Das bz-Barometer im April 2022","datePublished":"2022-04-07T09:20:22.774Z","dateModified":"2022-04-07T09:32:23.211Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/publisher-logo.png","width":116,"height":116},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Teilen Sie Ihre Meinung zu den wichtigsten Fragen, die den FC Basel im Frühjahr 2022 beschäftigen. In den Hauptrollen diesmal David Degen, Guillermo Abascal und Claudius Schäfer.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=1200&height=674&fit=bound&quality=75&auto=webp&crop=2607,1465,x365,y175&wmark=none","width":1200,"height":674},"author":[{"@type":"Person","name":"Jakob Weber (jwe.)"}],"inLanguage":"de"}</script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js" custom-element="amp-lightbox-gallery"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" custom-element="amp-twitter"></script><script type="text/javascript" async="" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script>  <style amp-custom="">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</style><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style> <noscript><style amp-boilerplate="">body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>  <body class="">    <div id="__nzz"><div id="__layout"><div><div id="header" class="dc header--amp"><div class="hc cg"></div> <div class="mc"><div class="jc kc lc nc"><div><amp-sidebar id="menuOverlay" layout="nodisplay" side="left"><nav class="sc"> <ul class="tc"><li class="xc"><div class="wc"><a href="/aboplus" class="zc">Vorteile</a></div></li><li class="xc"><div class="wc"><a href="/thema/krieg-in-der-ukraine" class="zc">Ukraine-Krieg</a></div></li><li class="xc"><div class="wc"><a href="/thema/fc-basel" class="zc">FC Basel</a></div></li></ul><ul class="tc uc"><li class="xc yc"><div class="wc"><a href="/basel" class="zc bd">Region</a></div></li><li class="xc yc"><div class="wc"><a href="/meinung/kommentare" class="zc bd">Kommentare</a></div></li><li class="xc yc"><div class="wc"><a href="/schweiz" class="zc bd">Schweiz</a></div></li><li class="xc yc"><div class="wc"><a href="/international" class="zc bd">International</a></div></li><li class="xc yc"><div class="wc"><a href="/wirtschaft" class="zc bd">Wirtschaft</a></div></li><li class="xc yc"><div class="wc"><a href="/sport" class="zc bd">Sport</a></div></li><li class="xc yc"><div class="wc"><a href="/leben-kultur" class="zc bd">Leben</a></div></li><li class="xc yc"><div class="wc"><a href="/kultur" class="zc bd">Kultur</a></div></li><li class="xc yc"><div class="wc"><a href="https://events.bzbasel.ch" class="zc bd">Events</a></div></li><li class="xc yc"><div class="wc"><a href="/blaulicht" class="zc bd">Blaulicht</a></div></li><li class="xc yc"><div class="wc"><a href="/videos" class="zc bd">Videos</a></div></li><li class="xc yc"><div class="wc"><a href="/bildergalerien" class="zc bd">Bildergalerien</a></div></li><li class="xc yc"><div class="wc"><a href="/wetter/tageswetter" class="zc bd">Wetter</a></div></li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/services/mitmachen" class="zc">Mitmachen</a></div></li><li class="xc"><div class="wc"><a href="/meine-bzbasel/merkliste" class="zc">Merkliste</a></div></li><li class="xc"><div class="wc"><a href="/meine-bzbasel/kuerzlich-gelesen" class="zc">Kürzlich gelesen</a></div></li><li class="xc"><div class="wc"><a href="/aboplus/wettbewerbe" class="zc">Wettbewerbe</a></div></li></ul><ul class="tc"><div><div class="dd hd"><p class="ed">Aktuelle Themen</p> <ul class="gd"><li class="id"><a href="/thema/coronavirus" class="jd">          Coronavirus        </a></li><li class="id"><a href="/thema/krieg-in-der-ukraine" class="jd">          Ukraine-Krieg        </a></li><li class="id"><a href="/themen" class="jd">          Alle Themen &gt;        </a></li></ul> <!----></div></div></ul><ul class="tc"><li class="xc"><div class="wc"><a href="https://www.petitio.ch" class="zc">Petitio</a></div></li><li class="xc"><div class="wc"><a href="https://www.myjob.ch/" class="zc">Jobs</a></div></li><li class="xc"><div class="wc"><a href="https://www.gedenkzeit.ch/" class="zc">Todesanzeigen</a></div></li><li class="xc"><div class="wc"><a href="https://themenwelten.bzbasel.ch/" class="zc">Themenwelten</a></div></li></ul><ul class="tc"><li class="xc"><div class="wc"><a href="/kontakt" class="zc">Kontakt</a></div></li><li class="xc"><div class="wc"><a href="/hilfe" class="zc">Hilfe</a></div></li><li class="xc"><div class="wc"><a href="https://chmediawerbung.ch/" class="zc">Werbung</a></div></li><li class="xc"><div class="wc"><a href="/ld.1276400" class="zc">Impressum</a></div></li><li class="xc"><div class="wc"><a href="/ld.994641" class="zc">AGB</a></div></li></ul></nav></amp-sidebar> <div class="rc"><div class="ec"><div class="fc"><div class="oc"><button aria-label="Menü" on="tap:menuOverlay.toggle" class="ld pc"><svg version="1.1" viewBox="0 0 48 48" class="hb cd" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M15 30h18m-18-6h18m-18-6h18"></path></svg> <span class="nd md"></span></button></div> <div class="gc header__logo--amp"><a href="/" title="Zurück zur Startseite" class="od"><amp-img height="24" width="34.08" layout="fixed" alt="Bzbasel.ch logo" src="https://assets.static-chmedia.ch/bzbasel/10.5.5/static/bzbasel-amp.svg"></amp-img></a></div></div></div></div></div> <div class=""><!----></div> </div></div></div> <div class="vd"><div class="pd"><a href="/" role="navigation" class="qd rd ld"> <span class="nd"><span>        Startseite      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport" role="navigation" class="qd ld"> <span class="nd"><span>        Sport      </span></span> <!----></a> <div class="sd"><svg version="1.1" viewBox="0 0 14 8" class="td cd" style="width:12px;height:6px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"></path></svg></div><a href="/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" role="navigation" class="qd ud ld"> <span class="nd"><h1>        Unfragen zum FC Basel: Das bz-Barometer im April 2022      </h1></span> <!----></a> <!----></div> <hr></div> <div id="page"><div><div><aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805023"></amp-ad></aside> <div amp-access="data.reduced" amp-access-hide=""><div class="wd"><section data-vars-danzz-article="reduced" class="n q"><!----> <div id="id-doc-1g01gove30" content="" data-vars-danzz-first-article-element="true" class="xd"><div class="yd"><div class="zd"><!----> <h2 class="ae"><div class="tb"><!----> <span>    Umfrage  </span></div> <span>Das FCB-Barometer Anfang April: Soll David Degen offiziell Sportchef werden? Sind Playoffs die Lösung?</span></h2></div></div> <div class="zd"><p class="be">Teilen Sie Ihre Meinung zu den wichtigsten Fragen, die den FC Basel im Frühjahr 2022 beschäftigen. In den Hauptrollen diesmal David Degen, Guillermo Abascal und Claudius Schäfer.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="ce"><!----> <div class="de fe"><!----> <span class="he ie">Jakob Weber</span> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579#kommentare" class="he je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-04-07T09:20:22.774Z" class="he ke">          07.04.2022, 11.20 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g01kk3hh0" content="" class="ac cf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Die Entscheidungen von FCB-Boss David Degen werden auch Anfang April vielerorts heftig diskutiert." lightbox="doc-1g01kk3hh0-aboPart" width="3300" height="2200" src="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0" srcset="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 680w, https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 1360w, https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 327w, https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="pe"><h3 data-team-image-caption="true" class="qe">Die Entscheidungen von FCB-Boss David Degen werden auch Anfang April vielerorts heftig diskutiert.</h3> <div class="re"><span class="se">Daniela Frutiger/Freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g01hlcgh0" content="" data-vars-danzz-last-article-element="true" class="ac te">Der FC Basel hat beschlossen, dass er einen Sportchef einstellen will. Der soll ein Gegenpol zu David Degen sein. Aber hauptsächlich öffentlich und in der Kabine auftreten und dort die Interessen der Chefetage vertreten. Denn aus den sportlichen Entscheidungen wird sich Hauptaktionär David Degen auch in Zukunft nicht heraushalten.</p> <!----><!----> <div id="id-doc-e7bdb043" content=""><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1g01hbgqu0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g01ibf4g0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g01jsd4q0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g01k1mq30" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1g01iao690" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <div id="id-doc-1g01k75jp0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1g01k74fv0" content="" data-vars-danzz-last-article-element="true" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <!----> <!----><!----> <!----> <!----><!----> <!----> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <div data-vars-danzz-regwall="generic" class="q"><div class="k"><div class=""><div class=""><div class="we"><div style="display:;"><!----> <div><h1>Erstellen Sie Ihr kostenloses Benutzerkonto und lesen Sie ganz einfach weiter.</h1></div> <a href="https://abo.bzbasel.ch/kampagne/rid=READER_ID&amp;target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fumfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c f e ye">  Registrieren und gleich weiterlesen  </a> <!----><span class="xe"><span>Sie sind bereits registriert?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fumfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="">Anmelden.</a></span><span class="xe"><span>Sie wollen uneingeschränkten Zugang?</span> <a href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fumfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="">Abonnement.</a></span> <!----></div> <div style="display:none;"><!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <!----></div></div></div></div></div> <!----> <!----> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="zb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-8102979979660487" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2273031" class="bb"><!----> <!----> <div class="ob df"><figure class=""><a href="/basel/basel-stadt/umnutzung-gartencafe-baustelle-grosse-wiedereroeffnung-rund-um-die-pauluskirche-wird-2022-einiges-los-sein-ld.2273031" class="gb"><div class="g bf"><amp-img layout="intrinsic" alt="Das Gartencafé vor der Pauluskirche, welches im vergangenen Spätsommer bereits für zwei Monate geöffnet war. (zvg)" src="https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4244,2393,x0,y219" srcset="https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 740w,https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 1480w,https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 380w,https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 760w" width="2831" height="2831" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/basel/basel-stadt/umnutzung-gartencafe-baustelle-grosse-wiedereroeffnung-rund-um-die-pauluskirche-wird-2022-einiges-los-sein-ld.2273031" class="gb"><div class=""><!----> <!----> <h2 class="pb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Umnutzung  </span></div> <span class="">Gartencafé, Baustelle, grosse Wiedereröffnung: Rund um die Pauluskirche wird 2022 einiges los sein</span></h2> <!----> <div class="fb">In den vergangenen zwei Jahren hat sich rund um die Umnutzungsplanung der Pauluskirche einiges getan. Die Pläne für das Schmuckstück im Paulusquartier nehmen Form an. Im April eröffnet das Gartencafé, im September der Hauptbau.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Lea Meister</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-1819122127473014" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2273095" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/sonderbehandlung-willkommen-ihr-oligarchen-wie-sich-reiche-russen-ein-aufenthaltsrecht-in-der-schweiz-erkaufen-ld.2273095" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="St. Moritz im Engadin ist beliebt bei vermögenden Russinnen und Russen. (KEYSTONE)" src="https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y270" srcset="https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y270 319w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y270 638w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y270 292w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y270 584w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y270 223w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y270 446w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y270 380w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y270 760w" width="5184" height="2916" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/schweiz/sonderbehandlung-willkommen-ihr-oligarchen-wie-sich-reiche-russen-ein-aufenthaltsrecht-in-der-schweiz-erkaufen-ld.2273095" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Sonderbehandlung  </span></div> <span class="">Willkommen, ihr Oligarchen! Wie sich reiche Russen ein Aufenthaltsrecht in der Schweiz erkaufen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Nina Fargahi</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-5132807952328644" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2271952" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/international/ukraine-newsblog-ld.2271952" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nato-Generalsekretär Jens Stoltenberg am Mittwoch bei einer Pressekonferenz in Brüssel. (Keystone)" src="https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y255" srcset="https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x0,y255 319w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x0,y255 638w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y255 292w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y255 584w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y255 223w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y255 446w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y255 380w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y255 760w" width="4896" height="2754" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-newsblog-ld.2271952" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 14 14" class="wb cd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Kiew vermeldet zehn Fluchtkorridore für Zivilisten in Ostukraine ++ Griechenland fordert Untersuchung von Kriegsverbrechen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Online-Redaktion</span> <!----> <time datetime="2022-04-07T09:05:19.247Z" class="he ke">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j nb"><div id="top-6-5552842070734043" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2273092" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/baselland/liestal-gefluechtete-kommen-in-die-militaersporthalle-vereine-suchen-neuen-trainingsort-ld.2273092" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Dreifachturnhalle bei der Liestaler Kaserne werden ab Freitag Geflüchtete untergebracht. (zVg)" src="https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0" srcset="https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=897,506,x0,y0 319w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=897,506,x0,y0 638w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 292w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 584w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,505,x0,y0 223w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,505,x0,y0 446w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 380w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 760w" width="900" height="506" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/basel/baselland/liestal-gefluechtete-kommen-in-die-militaersporthalle-vereine-suchen-neuen-trainingsort-ld.2273092" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Liestal  </span></div> <span class="">Geflüchtete kommen in die Militärsporthalle – Vereine suchen neuen Trainingsort</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Kelly Spielmann</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-349092692749539" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2269496" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/nachhaltigkeit-nackte-nudeln-und-nuesse-diese-unverpackt-laeden-haben-sich-in-der-region-basel-etabliert-ld.2269496" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Seit fünf Jahren gibt es am Erasmusplatz unverpackte Lebensmittel, Pflege- und Reinigungsprodukte. (Kenneth Nars (Archiv))" src="https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y460" srcset="https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y460 319w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y460 638w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y460 292w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y460 584w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y460 223w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y460 446w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y460 380w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y460 760w" width="8256" height="4644" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/basel/nachhaltigkeit-nackte-nudeln-und-nuesse-diese-unverpackt-laeden-haben-sich-in-der-region-basel-etabliert-ld.2269496" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Nachhaltigkeit  </span></div> <span class="">Nackte Nudeln und Nüsse: Diese Unverpackt-Läden haben sich in der Region Basel etabliert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Elodie Kolb</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <div amp-access="NOT data.reduced"><div class="wd"><section data-vars-danzz-article="full" class="n q"><!----> <div id="id-doc-1g01gove30" content="" data-vars-danzz-first-article-element="true" class="xd"><div class="yd"><div class="zd"><!----> <h2 class="ae"><div class="tb"><!----> <span>    Umfrage  </span></div> <span>Das FCB-Barometer Anfang April: Soll David Degen offiziell Sportchef werden? Sind Playoffs die Lösung?</span></h2></div></div> <div class="zd"><p class="be">Teilen Sie Ihre Meinung zu den wichtigsten Fragen, die den FC Basel im Frühjahr 2022 beschäftigen. In den Hauptrollen diesmal David Degen, Guillermo Abascal und Claudius Schäfer.</p> <div class="le"><div class="me"><div class="ne"><div class="oe" style="transform:translateX(-100%);"></div></div></div></div> <div class="ce"><!----> <div class="de fe"><!----> <span class="he ie">Jakob Weber</span> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579#kommentare" class="he je">          Jetzt kommentieren        </a> <!----> <time datetime="2022-04-07T09:20:22.774Z" class="he ke">          07.04.2022, 11.20 Uhr        </time></div> <!----></div></div></div> <!----><!----> <figure id="id-doc-1g01kk3hh0" content="" class="ac cf" style="position:relative;"><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="g" style="padding-bottom:66.67%;"><amp-img layout="responsive" alt="Die Entscheidungen von FCB-Boss David Degen werden auch Anfang April vielerorts heftig diskutiert." lightbox="doc-1g01kk3hh0-aboPart" width="3300" height="2200" src="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0" srcset="https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=680&amp;height=453&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 680w, https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=1360&amp;height=906&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 1360w, https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=327&amp;height=218&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 327w, https://img.chmedia.ch/2022/04/07/782a9f89-b493-4493-8124-e22057447ed6.jpeg?width=654&amp;height=436&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,2200,x0,y0 654w" class="h" style="cursor:pointer;transform:scale(1);"></amp-img> <!----> <!----></div> <figcaption class="cc"><div class="pe"><h3 data-team-image-caption="true" class="qe">Die Entscheidungen von FCB-Boss David Degen werden auch Anfang April vielerorts heftig diskutiert.</h3> <div class="re"><span class="se">Daniela Frutiger/Freshfocus</span></div></div></figcaption> <!----></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1g01hlcgh0" content="" class="ac te">Der FC Basel hat beschlossen, dass er einen Sportchef einstellen will. Der soll ein Gegenpol zu David Degen sein. Aber hauptsächlich öffentlich und in der Kabine auftreten und dort die Interessen der Chefetage vertreten. Denn aus den sportlichen Entscheidungen wird sich Hauptaktionär David Degen auch in Zukunft nicht heraushalten.</p> <!----><!----> <div id="id-doc-e7bdb043" content=""><div id="paywall_container"></div></div> <!----><!----> <div id="id-doc-1g01hbgqu0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g01gove50" content="" class="ac te">Die Swiss Football League lässt im Mai zum x-ten Mal über einen neuen Modus abstimmen. Folgende Variante wurde diese Woche vorgestellt. Mit dem Hinweis, dass die dritte Phase im Detail noch zu klären sei.</p> <!----><!----> <div id="id-doc-1g01jc4pf0" content="" class="ac bc"><amp-twitter width="400" height="400" layout="responsive" data-tweetid="1511312719416381442"></amp-twitter></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g01jchcu0" content="" class="ac te">Auch <strong>Belgien</strong> (18 Teams, nach Doppelrunde spielen die Top 4 (punktehalbiert) um den Titel, Rang 5 bis 8 spielen ebenfalls noch eine Platzierungsrunde mit Playoff um Europa) und <strong>Österreich</strong>: (12 Teams, nach Doppelrunde spielen die Top 6 wie auch in der Schweiz neu vorgeschlagen (allerdings punktehalbiert) um den Titel und die anderen um den Abstieg, wobei der Sieger der Abstiegsrunde noch ein Europacup-Playoff erhält) haben den Modus jüngst geändert. Und Nostalgiker bringen auch den Schweizer Modus aus den 90ern wieder ein. Damals gab es 12 Teams, eine Finalrunde mit 8 Teams und eine Auf- und Abstiegsrunde mit je vier Teams aus NLA und NLB.</p> <!----><!----> <div id="id-doc-1g01ibf4g0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g01jr29p0" content="" class="ac te">Vor allem der Vorschlag der SFL, dass am Ende der Saison ein Playoff zwischen dem Ersten und dem Zweiten über den Meistertitel entscheiden soll, sorgt für vielerlei Diskussionen.</p> <!----><!----> <div id="id-doc-1g01jsd4q0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g01jtb1a0" content="" class="ac te">Bei allem Trubel geht die Trainerfrage beim FCB fast unter. Interimstrainer Guillermo Abascal würde gerne über die Saison hinaus Trainer des FC Basel bleiben, <a href="https://www.bzbasel.ch/sport/fc-basel-interims-trainer-guillermo-abascal-im-grossen-interview-ich-kann-der-richtige-trainer-fuer-den-fc-basel-sein-ld.2270738">wie er im Interview mit der bz erklärte</a>. Aber darf er das auch?</p> <!----><!----> <div id="id-doc-1g01k1mq30" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1g01iao690" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1g01k1s840" content="" class="ac te">Und einen CEO sucht der FC Basel ja auch noch, da Dani Büchi sich entschieden hat, das Amt nicht länger auszuüben und sich nur noch im Verwaltungsrat beim FCB einzubringen.</p> <!----><!----> <div id="id-doc-1g01k75jp0" content="" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1g01k74fv0" content="" data-vars-danzz-last-article-element="true" class="ue"><h2 class="ve">    Inhalt nicht unterstützt  </h2> <p class="te">    Dieser Inhalt ist leider nur auf unserer regulären Webseite verfügbar.  </p> <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="c e kb">    Artikel öffnen  </a></div> <!----><!----> <div id="id-doc-1g01gove51" content="" class=""><div class="mf"><div class="of"></div> <div class="nf"><amp-social-share type="email" aria-label="Per E-Mail teilen" width="56" height="56" data-param-body="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"></path><path stroke="#000000" fill="none" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"></path></svg></amp-social-share> <amp-social-share type="whatsapp" aria-label="Auf WhatsApp teilen" width="56" height="56" data-param-text="Unfragen zum FC Basel: Das bz-Barometer im April 2022 - https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path fill="#000000" stroke="none" d="M15 33l1.55-4.64a8.84 8.84 0 113.5 3.32L14.99 33H15z"></path><path fill="#ffffff" stroke="none" d="M29.8 26.79c-.41-.77-1.92-1.66-1.92-1.66-.34-.19-.75-.21-.94.13 0 0-.5.6-.62.68-.57.38-1.1.37-1.62-.17l-1.24-1.23-1.23-1.24c-.54-.53-.55-1.05-.17-1.62.09-.13.68-.62.68-.62.34-.2.32-.6.13-.94 0 0-.89-1.51-1.66-1.92a.85.85 0 00-1 .15l-.54.55c-1.73 1.73-.88 3.68.85 5.41l1.59 1.58 1.58 1.59c1.73 1.73 3.68 2.58 5.41.85l.55-.55a.85.85 0 00.15-1v.01z"></path></svg></amp-social-share> <!----> <amp-social-share type="system" aria-label="Weitere Teil-Optionen" width="56" height="56" data-param-text="Unfragen zum FC Basel: Das bz-Barometer im April 2022" data-param-url="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="amp-social-share-system"><svg version="1.1" viewBox="0 0 48 48" class="cd" style="width:48px;height:48px;"><path stroke="#000000" fill="none" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M33.167 23l-8.25-7.333v4.583s-7.022-.458-9.03 3.942c-1.466 3.025-1.008 5.408-.916 5.775-.028-.11.458-.614.531-.715.202-.257.422-.505.642-.752.44-.477.917-.917 1.43-1.31.743-.57 1.586-1.027 2.493-1.275 1-.266 2.026-.165 3.053-.165h1.797v4.583L33.167 23z"></path></svg></amp-social-share></div> <div class="of"></div></div> <div class="i"><div class="n p"><div class="r s"><span class="t u v">        0 Kommentare      </span></div>  <a href="https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579#kommentare" class="pf">      Alle Kommentare anzeigen    </a></div></div></div> <!----><!----> <div id="id-doc-1g01gove52" content="" class="ac"><div class="dd sf"><p class="ed fd">      Mehr zum Thema:    </p> <div class="rf"><div class="tf"><div><div class=""><div><ul class="gd kd tags__list--articlemetainfo-amp"><li class="id"><a href="/thema/belgien" class="jd">        Belgien      </a></li><li class="id"><a href="/thema/dani-buechi" class="jd">        Dani Büchi      </a></li><li class="id"><a href="/thema/david-degen" class="jd">        David Degen      </a></li><li class="id"><a href="/thema/fc-basel" class="jd">        FC Basel      </a></li><li class="id"><a href="/thema/fussball" class="jd">        Fussball      </a></li><li class="id"><a href="/thema/guillermo-abascal" class="jd">        Guillermo Abascal      </a></li><li class="id"><a href="/thema/swiss-football-league" class="jd">        Swiss Football League      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----><!----> <section id="id-doc-1g01gove53" content="" class="i"><div class="l"><!----> <div class="j x"><div data-team-more-to-subject="" class="widget--articlelist-a"><article class="z ab"><div id="id-ld_1280003" class="bb lb"><!----> <!----> <div class="ob ef"><figure class=""><a href="/sport/basel/fcb-aktuell-nachruf-auf-teamarzt-walter-marti-vergroesserter-gaestesektor-gegen-den-fcz-alles-zum-22-gegen-yb-kasami-und-pelmard-gegen-st-gallen-gesperrt-ld.1280003" class="gb ff"><div class="g bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="ARCHIVBILD ZUR ENTLASSUNG VON PATRICK RAHMEN BEIM FC BAESL, AM 21. FEBRUAR 2022 - Basels Cheftrainer Patrick Rahmen im Fussball Meisterschaftsspiel der Super League zwischen dem FC Basel 1893 und dem FC Lugano im Stadion St. Jakob-Park in Basel, am Dienstag, 11. Mai 2021. (KEYSTONE/Georgios Kefalas) (Georgios Kefalas / KEYSTONE)" src="https://img.chmedia.ch/2022/04/07/94f3fc1c-248b-40cc-be40-aa8c3cdf975d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2737,2737,x684,y0" srcset="https://img.chmedia.ch/2022/04/07/94f3fc1c-248b-40cc-be40-aa8c3cdf975d.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2737,2737,x684,y0 80w, https://img.chmedia.ch/2022/04/07/94f3fc1c-248b-40cc-be40-aa8c3cdf975d.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2737,2737,x684,y0 160w" width="2737" height="2737" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/sport/basel/fcb-aktuell-nachruf-auf-teamarzt-walter-marti-vergroesserter-gaestesektor-gegen-den-fcz-alles-zum-22-gegen-yb-kasami-und-pelmard-gegen-st-gallen-gesperrt-ld.1280003" class="gb"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub xb"><svg version="1.1" viewBox="0 0 14 14" class="wb cd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    FCB-Aktuell  </span></div> <span class="">Umfrage zu Modus, Trainer und Sportchef ++ U21 verliert erneut ++ Nachruf auf Teamarzt Walter Marti ++ Vergrösserter Gästesektor gegen den FCZ</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class=""><!----> <!----> <time datetime="2022-04-07T09:23:57.113Z" class="he ke">vor 55 Minuten</time> <!----></div> <!----> <!----></div></div></div></div></article><article class="z ab"><div id="id-ld_2243787" class="bb lb"><!----> <!----> <div class="ob ef"><figure class=""><a href="/sport/umfrage-hat-david-degen-die-meisterschaft-verkauft-diese-fragen-beschaeftigen-den-fcb-und-seine-fans-vor-dem-restart-ld.2243787" class="gb ff"><div class="g bf" style="padding-bottom:100%;"><amp-img layout="intrinsic" alt="Der FC Basel hat mit Edon Zhegrova und Arthur Cabral seine spektakulärsten zwei Spieler verkauft. (Claudio Thoma / freshfocus)" src="https://img.chmedia.ch/2022/01/28/e136b24f-c50b-439b-87c9-59e16711f2ba.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,3300,x825,y0" srcset="https://img.chmedia.ch/2022/01/28/e136b24f-c50b-439b-87c9-59e16711f2ba.jpeg?width=80&amp;height=80&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,3300,x825,y0 80w, https://img.chmedia.ch/2022/01/28/e136b24f-c50b-439b-87c9-59e16711f2ba.jpeg?width=160&amp;height=160&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3300,3300,x825,y0 160w" width="3300" height="3300" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb eb"><a href="/sport/umfrage-hat-david-degen-die-meisterschaft-verkauft-diese-fragen-beschaeftigen-den-fcb-und-seine-fans-vor-dem-restart-ld.2243787" class="gb"><div class=""><!----> <!----> <h3 class="pb rb"><div class="tb ub"><!----> <span>    Umfrage  </span></div> <span class="">Hat David Degen die Meisterschaft verkauft? Diese Fragen beschäftigen den FCB und seine Fans vor dem Restart</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="de ee"><div class="ge"><div class=""><span class="he ie">Jakob Weber</span> <!----> <time datetime="2022-01-28T09:02:57.023Z" class="he ke">28.01.2022</time> <!----></div> <!----> <!----></div></div></div></div></article></div></div></div></section> <!----></section> <div class=""></div> <!----> <!----> <!----> <!----> <div class="i m"><div class="ib"><div id="adnz_billboard_1" class=""></div></div></div> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----> <!----></div> <!----> <section class="i pageelement--top-articles--amp"><div class="l"><div class="n o"><!----> <div class="zb"><div class=""><div class="r"><span class="t">        <h2 class="w">          Aktuelle Nachrichten        </h2>      </span></div> <!----></div> <!----></div></div></div> <div class="j"><div id="top-1-23636453783173295" content="" class="widget--3of3"><!----> <article class="db z"><div id="id-ld_2273031" class="bb"><!----> <!----> <div class="ob df"><figure class=""><a href="/basel/basel-stadt/umnutzung-gartencafe-baustelle-grosse-wiedereroeffnung-rund-um-die-pauluskirche-wird-2022-einiges-los-sein-ld.2273031" class="gb"><div class="g bf"><amp-img layout="intrinsic" alt="Das Gartencafé vor der Pauluskirche, welches im vergangenen Spätsommer bereits für zwei Monate geöffnet war. (zvg)" src="https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4244,2393,x0,y219" srcset="https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 740w,https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 1480w,https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 380w,https://img.chmedia.ch/2022/04/06/90d0eb45-8ad7-48be-9995-b64b876351de.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2831,2831,x712,y0 760w" width="2831" height="2831" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/basel/basel-stadt/umnutzung-gartencafe-baustelle-grosse-wiedereroeffnung-rund-um-die-pauluskirche-wird-2022-einiges-los-sein-ld.2273031" class="gb"><div class=""><!----> <!----> <h2 class="pb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Umnutzung  </span></div> <span class="">Gartencafé, Baustelle, grosse Wiedereröffnung: Rund um die Pauluskirche wird 2022 einiges los sein</span></h2> <!----> <div class="fb">In den vergangenen zwei Jahren hat sich rund um die Umnutzungsplanung der Pauluskirche einiges getan. Die Pläne für das Schmuckstück im Paulusquartier nehmen Form an. Im April eröffnet das Gartencafé, im September der Hauptbau.</div> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Lea Meister</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j y"><div id="top-2-17586592251972677" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2273095" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/schweiz/sonderbehandlung-willkommen-ihr-oligarchen-wie-sich-reiche-russen-ein-aufenthaltsrecht-in-der-schweiz-erkaufen-ld.2273095" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="St. Moritz im Engadin ist beliebt bei vermögenden Russinnen und Russen. (KEYSTONE)" src="https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y270" srcset="https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y270 319w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5168,2916,x0,y270 638w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y270 292w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2912,x0,y270 584w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y270 223w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2906,x0,y270 446w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y270 380w, https://img.chmedia.ch/2022/04/06/9093185f-7583-487d-ae10-6944fd3c4c5b.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5184,2916,x0,y270 760w" width="5184" height="2916" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/schweiz/sonderbehandlung-willkommen-ihr-oligarchen-wie-sich-reiche-russen-ein-aufenthaltsrecht-in-der-schweiz-erkaufen-ld.2273095" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Sonderbehandlung  </span></div> <span class="">Willkommen, ihr Oligarchen! Wie sich reiche Russen ein Aufenthaltsrecht in der Schweiz erkaufen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Nina Fargahi</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-2-8275636147533534" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2271952" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/international/ukraine-newsblog-ld.2271952" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Nato-Generalsekretär Jens Stoltenberg am Mittwoch bei einer Pressekonferenz in Brüssel. (Keystone)" src="https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y255" srcset="https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x0,y255 319w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4881,2754,x0,y255 638w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y255 292w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2750,x0,y255 584w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y255 223w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2745,x0,y255 446w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y255 380w, https://img.chmedia.ch/2022/04/07/a476c966-2fc8-4955-a9e0-6d271018f14c.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4896,2754,x0,y255 760w" width="4896" height="2754" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/international/ukraine-newsblog-ld.2271952" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb xb"><svg version="1.1" viewBox="0 0 14 14" class="wb cd" style="width:14px;height:14px;min-width:14px;"><path d="M7 11a4 4 0 100-8 4 4 0 000 8z"></path></svg> <span>    Ukraine-Newsblog  </span></div> <span class="">Kiew vermeldet zehn Fluchtkorridore für Zivilisten in Ostukraine ++ Griechenland fordert Untersuchung von Kriegsverbrechen</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Online-Redaktion</span> <!----> <time datetime="2022-04-07T09:05:19.247Z" class="he ke">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="j nb"><div id="top-6-49009933445293363" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2273092" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/baselland/liestal-gefluechtete-kommen-in-die-militaersporthalle-vereine-suchen-neuen-trainingsort-ld.2273092" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="In der Dreifachturnhalle bei der Liestaler Kaserne werden ab Freitag Geflüchtete untergebracht. (zVg)" src="https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0" srcset="https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=897,506,x0,y0 319w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=897,506,x0,y0 638w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 292w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 584w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,505,x0,y0 223w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,505,x0,y0 446w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 380w, https://img.chmedia.ch/2022/04/06/f4d330eb-6799-4005-8638-be9ef8d34137.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=900,506,x0,y0 760w" width="900" height="506" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/basel/baselland/liestal-gefluechtete-kommen-in-die-militaersporthalle-vereine-suchen-neuen-trainingsort-ld.2273092" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Liestal  </span></div> <span class="">Geflüchtete kommen in die Militärsporthalle – Vereine suchen neuen Trainingsort</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Kelly Spielmann</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-6-22870428267866894" content="" class="widget--1of3"><!----> <article class="z"><div id="id-ld_2269496" class="bb"><!----> <!----> <div class="ob"><figure class=""><a href="/basel/nachhaltigkeit-nackte-nudeln-und-nuesse-diese-unverpackt-laeden-haben-sich-in-der-region-basel-etabliert-ld.2269496" class="gb"><div class="g bf" style="padding-bottom:56.25%;"><amp-img layout="intrinsic" alt="Seit fünf Jahren gibt es am Erasmusplatz unverpackte Lebensmittel, Pflege- und Reinigungsprodukte. (Kenneth Nars (Archiv))" src="https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y460" srcset="https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y460 319w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y460 638w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y460 292w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y460 584w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y460 223w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y460 446w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y460 380w, https://img.chmedia.ch/2022/04/06/d590497a-6145-4928-a679-ce87bb2c2627.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y460 760w" width="8256" height="4644" class="h af"></amp-img> <!----></div></a></figure></div> <div class="cb"><a href="/basel/nachhaltigkeit-nackte-nudeln-und-nuesse-diese-unverpackt-laeden-haben-sich-in-der-region-basel-etabliert-ld.2269496" class="gb"><div class=""><!----> <!----> <h2 class="pb qb"><div class="tb yb"><svg version="1.1" viewBox="0 0 32 16" class="wb jb cd" style="width:32px;height:16px;min-width:32px;"><path d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"></path><path d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"></path></svg> <span>    Nachhaltigkeit  </span></div> <span class="">Nackte Nudeln und Nüsse: Diese Unverpackt-Läden haben sich in der Region Basel etabliert</span></h2> <!----> <!----> <!----></div> <!----></a> <div class="de"><div class="ge"><div class=""><span class="he ie">Elodie Kolb</span> <!----> <time datetime="2022-04-07T03:00:00.000Z" class="he ke">07.04.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section></div> <aside amp-access="NOT data.no_ads_status" class="ib"><amp-ad width="300" height="250" type="appnexus" data-tagid="13805022"></amp-ad></aside></div></div></div> <amp-analytics type="chartbeat"><script type="application/json">        {          "vars": {            "uid": "30423",            "domain": "bzbasel.ch",            "sections": "Sport",            "authors": "Jakob Weber",            "canonicalPath": "bzbasel.ch/ld.2273579",            "contentType": "accelerated"          }        }      </script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=generic_tracking&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579","pageID":"ld.2273579","pageName":"/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579","destinationURL":"https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2273579","compName":"Das FCB-Barometer Anfang April: Soll David Degen offiziell Sportchef werden? Sind Playoffs die Lösung?","compPrimCat":"Sport","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Das FCB-Barometer Anfang April: Soll David Degen offiziell Sportchef werden? Sind Playoffs die Lösung?","articleCatchline":"Umfrage","articleAuthor":"Jakob Weber","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-04-07T09:20:22.774Z","updateTimestamp":"2022-04-07T09:32:23.211Z","municipality":"","topic":"Belgien;Dani Büchi;David Degen;FC Basel;Fussball;Guillermo Abascal;Swiss Football League","topicCategories":"Fussball"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/config.php?env=prod-bzbamp&amp;type=ingress&amp;videoCount=0"><script type="application/json">{"vars": {"publishPath":"prod-bzbamp","version":"1.0","pageInstanceID":"www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579","pageID":"ld.2273579","pageName":"/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579","destinationURL":"https://www.bzbasel.ch/sport/umfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579","sysEnv":"mobile","language":"de-CH","geoRegion":"CH","pagePrimCat":"Sport","pageSubCat1":"","pageType":"accelerated","pageAttrStore":"BZB","pageAttrCMS":"chmedia","compID":"ld.2273579","compName":"Das FCB-Barometer Anfang April: Soll David Degen offiziell Sportchef werden? Sind Playoffs die Lösung?","compPrimCat":"Sport","compSubCat1":"","compSubCat2":"","compType":"article","compSubType1":"regular","compSubType2":"amp","articleHeadline":"Das FCB-Barometer Anfang April: Soll David Degen offiziell Sportchef werden? Sind Playoffs die Lösung?","articleCatchline":"Umfrage","articleAuthor":"Jakob Weber","articleFlag":"","premium":"false","nzzTags":"","issueTimestamp":"2022-04-07T09:20:22.774Z","updateTimestamp":"2022-04-07T09:32:23.211Z","municipality":"","topic":"Belgien;Dani Büchi;David Degen;FC Basel;Fussball;Guillermo Abascal;Swiss Football League","topicCategories":"Fussball"}}</script></amp-analytics> <amp-analytics config="https://tms.nzz.ch/danzz/amp/mediapulse/custom_config.php"><script type="application/json">        {          "vars": {            "c2": "28041010"          },          "extraUrlParams": {            "comscorekw": "amp",            "mp_brand": "bz Basel",            "ns_site": "www.bzbasel.ch"          }        }      </script></amp-analytics> <div id="footer" class="uf i"><!---->  <div class="wf"><div class="xf"><p class="yf">        Abonnenten      </p> <ul class="zf"><li class="vf"><a href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fsport%2Fumfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="ag">            Abo bestellen          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fsport%2Fumfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="ag">            Abo verwalten          </a></li><li class="vf"><a href="https://www.bzbasel.ch/aboplus" class="ag">            abo+ Vorteile          </a></li></ul></div><div class="xf"><p class="yf">        Produkte      </p> <ul class="zf"><li class="vf"><a href="https://epaper.bzbasel.ch/" class="ag">            E-Paper          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Famp%2Fsport%2Fumfrage-das-fcb-barometer-anfang-april-soll-david-degen-offiziell-sportchef-werden-sind-playoffs-die-loesung-ld.2273579" class="ag">            Newsletter          </a></li><li class="vf"><a href="https://www.facebook.com/bzZeitungRegionBasel" class="ag">            Facebook          </a></li><li class="vf"><a href="https://twitter.com/bzBasel" class="ag">            Twitter          </a></li><li class="vf"><a href="https://www.instagram.com/bzbasel.ch/" class="ag">            Instagram          </a></li><li class="vf"><a href="/rss" class="ag">            RSS-Feeds          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Angebote      </p> <ul class="zf"><li class="vf"><a href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="ag">            Werbekunden          </a></li></ul></div><div class="xf"><p class="yf">        Rechtliches      </p> <ul class="zf"><li class="vf"><a href="https://www.bzbasel.ch/ld.1023004" class="ag">            Nutzungsbedingungen          </a></li><li class="vf"><a href="https://www.bzbasel.ch/ld.1022830" class="ag">            Datenschutzerklärung          </a></li><li class="vf"><a href="https://www.bzbasel.ch/ld.1276400" class="ag">            Impressum          </a></li></ul></div></div><div class="wf"><div class="xf"><p class="yf">        Hilfe &amp; Kontakt      </p> <ul class="zf"><li class="vf"><a href="https://abo.bzbasel.ch/kontakt/" class="ag">            Kontakt          </a></li><li class="vf"><a href="https://abo.bzbasel.ch/faq/" class="ag">            Häufige Fragen          </a></li><li class="vf"><a href="https://netiquette.chmedia.ch/" class="ag">            Netiquette          </a></li></ul></div><div class="xf"><p class="yf">        Unternehmen      </p> <ul class="zf"><li class="vf"><a href="https://chmedia.ch/" class="ag">            CH Media          </a></li></ul></div></div> <div class="bg">    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.  </div></div></div></div></div>  </body></html>