<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>Gemeindewahlen Läufelfingen vor Kampfwahl</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="Gemeindewahlen Läufelfingen vor Kampfwahl"><meta data-n-head="ssr" data-hid="author" name="author" content="Simon Tschopp"><meta data-n-head="ssr" data-hid="description" name="description" content="Wo am 13. Juni überall neue Gemeinderätinnen und Gemeinderäte bestimmt werden müssen."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Läufelfingen steht vor einer Kampfwahl,Baselland»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2021-05-28T03:00:00.000Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2021-05-28T03:00:00.000Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@bzbasel.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2021 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="346274382054412"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="303692443009130"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Gemeindewahlen - Läufelfingen steht vor einer Kampfwahl"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/C=W4256,H2394,X0,Y219/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Wo am 13. Juni überall neue Gemeinderätinnen und Gemeinderäte bestimmt werden müssen."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.bzbasel.ch/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@bzBasel"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@bzBasel"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.bzbasel.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="bz - Zeitung für die Region Basel"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Gemeindewahlen - Läufelfingen steht vor einer Kampfwahl"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/C=W4256,H2394,X0,Y219/S=W1200M,H675M/O=75/C=AR1200x675/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Wo am 13. Juni überall neue Gemeinderätinnen und Gemeinderäte bestimmt werden müssen."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253996"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.bzbasel.ch/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979"><link data-n-head="ssr" rel="search" href="/suche" title="Suche bz - Zeitung für die Region Basel, Schweiz, https://www.bzbasel.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/bzbasel/9.9.5/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.bzbasel.ch/amp/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/9.9.5/static/css/print.css?16" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2142979">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/basel","name":"Basel"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/basel/baselland","name":"Baselland"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"Gemeindewahlen Läufelfingen vor Kampfwahl"}}]}</script><script data-n-head="ssr" type="text/javascript"> window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1700976996595943665","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}] }; </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2142979","componentName":"Läufelfingen steht vor einer Kampfwahl"},"category":{"primaryCategory":"Basel","subCategory1":"Baselland","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Läufelfingen steht vor einer Kampfwahl","catchline":"Gemeindewahlen","author":[{"authorName":"Simon Tschopp"}],"issueTimestamp":"2021-05-28T03:00:00.000Z","updateTimestamp":"2021-05-27T13:44:18.530Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"","experiment":{},"municipality":"nwch:2056;nwch:745;nwch:774","topic":"Känerkinden;Läufelfingen;Rothenfluh;Bezirk Sissach;IT;Kandidaturen;Kanton Basel-Landschaft;Paul Schaub;Unterer Hauenstein"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2142979","pageName":"/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979","destinationURL":"https://www.bzbasel.ch/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979"},"category":{"pageType":"regular","primaryCategory":"Basel","subCategory1":"Baselland","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.bzbasel.ch","storeID":"BZB","trackTag":"classification=default"},"cms":{"client":"chmedia"}}},"version":"1.0","pageInstanceID":"www.bzbasel.ch/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979","user":[{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1700974999620865238","subscriptionStatusStore":"false","clientCountryCode":"DE","hasTrial":false,"hasAdFree":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2142979","componentName":"Läufelfingen steht vor einer Kampfwahl","timeStamp":"2021-05-28T04:29:30.076Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-bzb/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/9.9.5/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">deferred(function() {    setTimeout(function() {      var handleAudienzzScripts = function() {        audienzzScriptEnabled = true;        document.getElementsByTagName('head')[0].appendChild(script);            window.audienzz = window.audienzz || {};    if (typeof window.audienzz.getTraitValues == 'function') {        var traitValues = window.audienzz.getTraitValues();        if (typeof traitValues == 'string') {            try {                traitValues = JSON.parse(traitValues);            } catch(e){};        }        window.audienzz.keywords = traitValues;    }    window.audienzz.keywords = window.audienzz.keywords || {};    window.audienzz.keywords.department = ["basel","baselland","gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979"];    window.audienzz.keywords.article = ["yes","ld.2142979"];    if (window.digitalData &&      window.digitalData.component[0] &&      window.digitalData.component[0].attributes &&      window.digitalData.component[0].attributes.topic &&      window.digitalData.component[0].attributes.topic.length > 0) {        window.audienzz.keywords.tags = window.digitalData.component[0].attributes.topic.split(';');    } else {      window.audienzz.keywords.tags = ['none'];    }      };      if (!document.querySelector('[src="//adnz.co/header.js?adTagId=166"],[data-cmp-src="//adnz.co/header.js?adTagId=166"]')) {        var script = document.createElement('script');        script.setAttribute('type', 'text/javascript');        script.setAttribute('defer', 'defer');        script.setAttribute('async', 'async');        script.setAttribute('src', '//adnz.co/header.js?adTagId=166');        if (false && __cmp) {          if (typeof nzzConsent === 'undefined') {            nzzConsent = __cmp('consentStatus');          }          if (nzzConsent.consentExists) {            handleAudienzzScripts();          }          __cmp('addEventListener', ['consent', () => {            if (typeof audienzzScriptEnabled === 'undefined') {              handleAudienzzScripts();            }          }, false], null);          __cmp('addEventListener', ['consentscreenoff', () => {            if (typeof audienzzScriptEnabled === 'undefined') {              handleAudienzzScripts();            }          }, false], null);        } else {          handleAudienzzScripts();        }      } else {        if (window.audienzz && window.audienzz.refreshAds) {          window.audienzz.keywords.department = ["basel","baselland","gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979"];          window.audienzz.keywords.article = ["yes","ld.2142979"];          if (window.digitalData &&            window.digitalData.component[0] &&            window.digitalData.component[0].attributes &&            window.digitalData.component[0].attributes.topic &&            window.digitalData.component[0].attributes.topic.length > 0) {              window.audienzz.keywords.tags = window.digitalData.component[0].attributes.topic.split(';');          } else {            window.audienzz.keywords.tags = ['none'];          }          window.audienzz.refreshAds();          try {            window.audienzz.ab();          } catch(e){};        }      }    }, 500);  })</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2142979">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979"},"headline":"Gemeindewahlen Läufelfingen vor Kampfwahl","datePublished":"2021-05-28T03:00:00.000Z","dateModified":"2021-05-28T03:00:00.000Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Wo am 13. Juni überall neue Gemeinderätinnen und Gemeinderäte bestimmt werden müssen.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/O=75/https://nzz-regio-assets-prod.s3.amazonaws.com/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg","width":"4256","height":"2832"},"author":[{"@type":"Person","name":"Simon Tschopp (stz)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/5c76068.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/c95eb58.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/b14064f.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/dcdd8fa.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/3b83923.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/fe2c44c.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/3039de5.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/4a46f50.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/0197745.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/9.9.5/app/57e2ce4.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 7b31e510:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 6c39c5c7:0 a2f91686:0 a8b54b5a:0 3beae55b:0 b96cc17a:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/basel/baselland/gemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979" class="page--custom page--bzbasel"><!----> <!----><!----><!----><!----><!----><!----><!----> <div class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><div class="header__user head__section--settings header-main__item header-main__user"><a role="link" href="https://abo.bzbasel.ch/registrieren?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fgemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979" aria-label="Anmelden" class="header-button header-main__item"><svg version="1.1" viewBox="0 0 48 48" class="button--user svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#000" d="M33.5 32v-2.5a4 4 0 00-4-4h-11a4 4 0 00-4 4V32m9.5-9.5a3.5 3.5 0 100-7 3.5 3.5 0 000 7z"/></svg> <span class="header-button__label header-button__label--hide-mobile">
      Anmelden
    </span> <!----></a></div> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" class="resor__item"></div></div> <div class="nzz-container"><div class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/basel" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Basel
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/basel/baselland" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Baselland
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        Gemeindewahlen Läufelfingen vor Kampfwahl
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" class="resor__item"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1f6mtearl0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    Gemeindewahlen
  </span></div> <span>Läufelfingen steht vor einer Kampfwahl</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Wo am 13. Juni überall neue Gemeinderätinnen und Gemeinderäte bestimmt werden müssen.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <span class="metainfo__item metainfo__item--author">Simon Tschopp</span> <!----> <!----> <time datetime="2021-05-28T03:00:00.000Z" class="metainfo__item metainfo__item--date">
          28.05.2021, 05.00 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><button class="actionbar__button button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:16px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M14.833 8c0-4.583-2.5-6.667-5.833-6.667S3.167 3.417 3.167 8m9.999 6.667h2.084c1.15 0 2.083-.933 2.083-2.083v-2.501c0-1.15-.932-2.083-2.083-2.083h-2.084v6.667zm-8.333 0H2.75a2.083 2.083 0 01-2.083-2.083v-2.501C.667 8.933 1.599 8 2.75 8h2.083v6.667z"/></svg> <span class="actionbar__label">Hören</span></button></div> <span id="id-ld_2142979" data-nzz-tid="bookmark-button" class="bookmark actionbar__item"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 12 16" class="svg-icon" style="width:12px;height:16px;"><path stroke="#000000" fill="none" pid="0" _fill="#18191B" d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"/></svg> <span class="actionbar__label">
          Merken
        </span></div> <!----></span> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div></div></div></div></div></div> <!----><!----> <figure id="id-doc-1f6mtuk670" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y441" class="image-placeholder image__placeholder" style="padding-bottom:56.18%;"><img layout="intrinsic" alt="Am 13. Juni wird nicht nur über eidgenössische und kantonale Vorlagen abgestimmt, in wenigen Dörfern müssen auch neue Exekutivmitglieder gewählt werden." data-sizes="0" data-nzz-tid="article-image" width="4256" height="2391" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y441" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y441 680w, https://img.chmedia.ch/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y441 1360w, https://img.chmedia.ch/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y441 327w, https://img.chmedia.ch/2021/5/27/867293ab-7a86-42b9-9583-e5729acfd006.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4256,2391,x0,y441 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <figcaption class="articlecomponent__description"><div class="image-description"><h3 data-nzz-tid="image-description-caption" class="image-description__caption image-description__caption--large">Am 13. Juni wird nicht nur über eidgenössische und kantonale Vorlagen abgestimmt, in wenigen Dörfern müssen auch neue Exekutivmitglieder gewählt werden.</h3> <div class="image-description__author"><span data-nzz-tid="image-description-author" class="image-description__author-single">Keystone</span></div></div></figcaption></figure> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mtearm0" content="" pagetype="Article" componenttype="p" class="articlecomponent text">In drei Oberbaselbieter Ortschaften kommt es am 13. Juni zu Ersatzwahlen und einer Nachwahl in den Gemeinderat: in Känerkinden, Läufelfingen und Rothenfluh.</p> <!----><!----> <div id="id-doc-82c85ca7" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <div id="id-doc-38e328ae" content="" pagetype="Article" componenttype="advertisement"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mti5fq1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Am spannendsten ist die Ausgangslage in Läufelfingen. Dort bewerben sich Michael Dinter, Karin Gysin-Schmutz und Oona Kelmendi-Thommen für die vakant werdenden Sitze von Markus Hunziker und Christian Strub, die als Gemeinderäte ihren Rücktritt per Ende dieses Jahres bekanntgegeben haben.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mtijfb1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">Der 53-jährige Dinter betreibt eine Einzelfirma im Bereich Beleuchtung, Automatisation und IT. Während zweier Jahrzehnte war er Prüfungsexperte im Bereich Informatik. Er ist Vater von vier erwachsenen Kindern und hat vier Enkel. Gysin ist gelernte Floristin und hat sich im kaufmännischen Bereich weitergebildet. Sie war in der Medizinaltechnik und einem Medienverlag tätig. Die 40-Jährige lebt seit ihrer Geburt im Dorf am Unteren Hauenstein; sie ist Mutter von zwei Kindern. Kelmendi arbeitete bis 2016 längere Zeit bei einer Basler Privatbank. Sie ist 28 Jahre alt und Mutter zweier Kinder.</p> <!----><!----> <h3 data-team-subtitle="" id="id-doc-1f6mtks420" content="" pagetype="Article" componenttype="subtitle" class="subtitle articlecomponent"><span>Diesmal wird es in Rothenfluh klappen</span></h3> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mtisci1" content="" pagetype="Article" componenttype="p" class="articlecomponent text">In Känerkinden kandidiert Simon Bertschin für die Exekutive. Der 49-jährige Informatiker stellt sich für die Ersatzwahl in gut zwei Wochen zur Verfügung. Auf Ende des kommenden Monats wird das Mandat von André Fisch frei. Dieser demissioniert nach fünf Jahren als Mitglied des Känerkinder Gemeinderats.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1f6mtj1301" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text">Frank Erny bewirbt sich bei der Nachwahl in Rothenfluh für den ebenfalls Ende Juni vakant werdenden Gemeinderatssitz. Der 1978 geborene Tiefbau-Fachmann ist Vater dreier Kinder. Erny soll den zurücktretenden Gemeindepräsidenten Paul Schaub ersetzen. Die Ersatzwahl von Anfang März blieb mangels offizieller Kandidatur ohne gültiges Resultat.<br></p> <!----><!----> <div id="id-doc-1f6mtearm1" content="" pagetype="Article" componenttype="sharebox"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><span id="id-ld_2142979" data-nzz-tid="bookmark-button" class="bookmark sharebox__link sharebox__link--bookmark"><svg version="1.1" viewBox="0 0 12 16" class="sharebox__icon--bookmark svg-bookmark svg-icon" style="width:12px;height:16px;"><path stroke="#000000" fill="none" pid="0" _fill="#18191B" d="M12 16l-6-4.8L0 16V.8C0 .36.45 0 1 0h10c.55 0 1 .36 1 .8V16z"/></svg> <!----></span></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fgemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.bzbasel.ch%0A%C2%A9%20Bzbasel%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Bzbasel.ch%3A%20Gemeindewahlen%20-%20L%C3%A4ufelfingen%20steht%20vor%20einer%20Kampfwahl" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fgemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fgemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=Gemeindewahlen%20-%20L%C3%A4ufelfingen%20steht%20vor%20einer%20Kampfwahl&amp;via=bzBasel" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fgemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=Gemeindewahlen%20-%20L%C3%A4ufelfingen%20steht%20vor%20einer%20Kampfwahl&amp;mini=true&amp;source=bzbasel" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fgemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1f6mtearm2" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">Mehr zum Thema:</p> <ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/kaenerkinden-4447" data-nzz-referrer="tagLink" class="tag__label">
        Känerkinden
      </a></li><li class="tag tag--city"><a href="/gemeinde/laeufelfingen-4448" data-nzz-referrer="tagLink" class="tag__label">
        Läufelfingen
      </a></li><li class="tag tag--city"><a href="/gemeinde/rothenfluh-4467" data-nzz-referrer="tagLink" class="tag__label">
        Rothenfluh
      </a></li><li class="tag"><a href="/thema/bezirk-sissach" data-nzz-referrer="tagLink" class="tag__label">
        Bezirk Sissach
      </a></li><li class="tag"><a href="/thema/it" data-nzz-referrer="tagLink" class="tag__label">
        IT
      </a></li><li class="tag"><a href="/thema/kandidaturen" data-nzz-referrer="tagLink" class="tag__label">
        Kandidaturen
      </a></li><li class="tag"><a href="/thema/kanton-basel-landschaft" data-nzz-referrer="tagLink" class="tag__label">
        Kanton Basel-Landschaft
      </a></li><li class="tag"><a href="/thema/paul-schaub" data-nzz-referrer="tagLink" class="tag__label">
        Paul Schaub
      </a></li><li class="tag"><a href="/thema/unterer-hauenstein" data-nzz-referrer="tagLink" class="tag__label">
        Unterer Hauenstein
      </a></li></ul> <!----></div></div> <!----></section> <div class="cve articlepromobox"></div> <!----> <!----> <!----> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" class="resor__item"></div></div></div> <div class="resor resor--billboard"><div id="adnz_business-click_1" class="resor__item"></div></div> <div class="cve snippetsEnd"></div></div></div></div> <div class="pageelement footer"><div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_2" class="resor__item"></div></div></div> <div class="footer__article"><a href="https://abo.bzbasel.ch/#bzb/#bzb?target=https%3A%2F%2Fwww.bzbasel.ch%2Fbasel%2Fbaselland%2Fgemeindewahlen-laeufelfingen-steht-vor-einer-kampfwahl-ld.2142979" class="footer__link--button"><button role="button" aria-label="bz Basel abonnieren" class="button button--white footer__button">
        bz Basel abonnieren
        <svg version="1.1" viewBox="0 0 16 11" class="svg-icon" style="width:16px;height:11px;"><path fill="#000000" stroke="none" pid="0" fill-rule="evenodd" clip-rule="evenodd" d="M1.936 6l4.829 4.31-.646.69L0 5.5 6.12 0l.645.69L1.935 5H16v1H1.936z" _fill="#000"/></svg></button></a> <ul class="footer__section footer__section--article"><li class="footer__item footer__item--article"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.bzbasel.ch/kontakt/" class="footer__link">
          Kontakt
        </a></li><li class="footer__item footer__item--article"><a href="/agb" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
          AGB und Datenschutz
        </a></li><li class="footer__item footer__item--article"><a href="/impressum" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
          Impressum
        </a></li></ul></div> <div class="footer__print">
    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----><!----><!----></div> <!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/5c76068.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/3b83923.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/fe2c44c.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/3039de5.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/4a46f50.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/0197745.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/57e2ce4.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/c95eb58.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/b14064f.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/9.9.5/app/dcdd8fa.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BHZnC-eK46zEcaORDvbjWzsUHPETq333xgDRVr3VMnCxfi3p__PPlwHVY288K-Ju1z7t-Bkmt_Yv63onJuBnlFA=',
              websitePushId: 'web.ch.nzz.bzbasel',
              appKey: '6hMmpgc9SdSKuEvbT5esZw',
              token: 'MTo2aE1tcGdjOVNkU0t1RXZiVDVlc1p3OkhfcVJrM252VE1DMmlxZDVMVmRGeFBXVDNXQnlYUjAxSzVVTXc0czdpR1k',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1622017490665'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1622017490665" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
