<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9 no-js" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html class="no-js" lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich - Blaulicht - bz - Zeitung für die Region Basel</title>
  <meta name="description" content="Der Absturz ereignete sich am Montag Nachmittag am Dent d’Hautaudon in der Waadtländer Gemeinde Montreux. Die beiden stürzten rund 50 Meter tief. Die Retter konnten nur noch den Tod feststellen." />
  <meta name="keywords" content="basel, nachrichten, news, schweiz" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/uhKDTfy_CRFwUbpJej5OwPaDDiQ/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,teaser-medium/der-unfall-ereignete-sich-im-steilen-gelaende-" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768" />
  <meta property="og:site_name" content="bz - Zeitung für die Region Basel" />
  <meta property="og:description" content="Der Absturz ereignete sich am Montag Nachmittag am Dent d’Hautaudon in der Waadtländer Gemeinde Montreux. Die beiden stürzten rund 50 Meter tief. Die Retter konnten nur noch den Tod feststellen." />

  <meta property="article:section" content="Blaulicht" />

  <meta property="fb:app_id" content="346274382054412" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzBasel" />
  <meta property="twitter:creator" content="@bzBasel" />
  <meta property="twitter:domain" content="www.bzbasel.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <script type="text/javascript">document.documentElement.classList.remove("no-js");</script>

  
  <link rel="canonical" href="https://www.aargauerzeitung.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768" />
  <link rel="amphtml" href="https://amp.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.bzbasel.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.bzbasel.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.bzbasel.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.bzbasel.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.bzbasel.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.bzbasel.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.bzbasel.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.bzbasel.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.bzbasel.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 138586768, "subressort": null, "author": "", "ressort": "blaulicht", "source": {"shortcut": "chm", "title": "CH Media"}, "canonical": "https://www.aargauerzeitung.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="303692443009130" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/apple-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/android-icon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#910039">
<meta name="msapplication-TileColor" content="#910039">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/ms-icon-70x70.png"/>
<meta name="msapplication-square144x144logo" content="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/ms-icon-144x144.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/ms-icon-150x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/device-icons/bz/ms-icon-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  // DAC.js/postscribe.js adds an erroneous polyfill for Object.assign if it is
  // not defined; therefore we provide our own polyfill
  // Source: Mozilla Developer Network
  if (typeof Object.assign != 'function') {
    // Must be writable: true, enumerable: false, configurable: true
    Object.defineProperty(Object, "assign", {
      value: function assign(target, varArgs) { // .length of function is 2
        'use strict';
        if (target == null) { // TypeError if undefined or null
          throw new TypeError('Cannot convert undefined or null to object');
        }

        var to = Object(target);

        for (var index = 1; index < arguments.length; index++) {
          var nextSource = arguments[index];

          if (nextSource != null) { // Skip over if undefined or null
            for (var nextKey in nextSource) {
              // Avoid bugs when hasOwnProperty is shadowed
              if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
                to[nextKey] = nextSource[nextKey];
              }
            }
          }
        }
        return to;
      },
      writable: true,
      configurable: true
    });
  }

  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      'https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/fonts/data-woff.css',
      'https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'authentication': {
        'omni': {
          'baseUrl': 'https://login.azmedien.ch/omni/login',
          'recoverUrl': 'https://login.bzbasel.ch/omni/login/recover_pw/?portal=7'
        }
      },
      'skin': 'bzb2016',
      'domain': 'www.bzbasel.ch',
      'cmsDomain': 'nwch.lovely.systems',
      'version': '3.75.0',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605761',
          'videoLibraryPlayerID': '26605771',
          'videoLibraryCategoryID': '23690361, 169359971, 169359961',
          'thumbnailImageQuality': 70
        }
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '138586768',
          'kind': 'newsarticle',
          'product': 'bzb2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'blaulicht',
          'subressort': '',
          'keywords': [],
          'author': '',
          'source': 'CH Media (chm)',
          'creator': 'LivingDocs',
          'contributor': 'Sandra Meier',
          'creationDate': '2020-07-28T12:19:11+02:00',
          'publicationDate': '2020-07-28T12:19:07+02:00',
          'modificationDate': '2020-07-28T12:38:21+02:00',
          'labeltype': '',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich',
          'canonicalUrl': pageInfo.canonical || global.location.href,
          'hasVideoAsset': '0',
          'isPremium': '0'
        }
      },
      'advertisement': {
        'environment': '',
        'adScriptUrl': 'https://adnz.co/header.js?adTagId=33',
        'additionalParams': {
          'channel': 'article',
        }
      },
      'env': {
        'staticBaseUrl': 'https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client',
        'diamondCTA': true,
        'disablePushPrompt': true,
        'diamondControlGroupPercent': 5,
        'pathsWithoutCTARegex': '/(medienlogin$|sommer$|(paidcontent|hilfe)($|/.*))',
      },
      'oneSignal': {
        'appId': 'e7c43769-5bc7-4325-b84f-af5ff05aaa36',
        'allowedPageTypes': 'dossier,ressort,topic,author,community-ressort',
        'tags': 'bzb2016,bzb2016_ressort_5071827',
        'pageTag': 'bzb2016_ressort_5071827',
        'automaticallySubscribedTags': 'bzb2016_ressort_130198224',
        'ignoredTags': 'bzb2016_ressort_130198224',
        'subscriptionPrompt': {
          'viewsInitially': {
            'topic': 4,
            'author': 4,
            'city': 4
          },
          'viewsAfterClose': {
            'topic': 9,
            'author': 9,
            'city': 9
          },
          'ignorePromptsUntilReset': 2
        }
      }
    };
  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=578942224" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".ah__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768","headline":"Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich","author":"az","dateModified":"2020-07-28T12:38:21+02:00","datePublished":"2020-07-28T12:19:07+02:00","publisher":{"@type":"Organization","name":"bz - Zeitung für die Region Basel","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/logos/bz-big.png","height":"480px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&remote.size.w=1500&remote.size.h=2000&local.crop.h=1128&local.crop.w=1500&local.crop.x=0&local.crop.y=436&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '4848354883597091000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = []

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=33"></script>
<!-- at:2020-07-28T10:45:08.719Z took:0,83 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="skin-bzb2016">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/bzb2016/page-noscript/pageview?r=&amp;d=6642.575818845775&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=138586768&kind=newsarticle&product=bzb2016&cityName=&cityID=&ressort=blaulicht&subressort=&keywords=&author=&source=CH Media (chm)&creator=LivingDocs&contributor=Sandra Meier&creationDate=2020-07-28T12:19:11+02:00&publicationDate=2020-07-28T12:19:07+02:00&modificationDate=2020-07-28T12:38:21+02:00&catchword=Montreux&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich&adBlocker=enabled&hasVideoAsset=0&isPremium=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->



<!-- OneSignal setup -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "e7c43769-5bc7-4325-b84f-af5ff05aaa36",
      autoRegister: false,
      customlink: {
        enabled: true,
      },
      promptOptions: {
        /**
         * Docs: https://documentation.onesignal.com/docs/web-push-sdk#section-init-promptoptions-parameters
         * These prompt options values configure both the HTTP prompt and the HTTP popup.
         * actionMessage limited to 75 characters
        */
        actionMessage: "Sie entscheiden! Thema auswählen und via Browser automatisch benachrichtigt werden.",
        /* acceptButtonText limited to 15 characters */
        acceptButtonText: "JA, GERNE",
        /* cancelButtonText limited to 15 characters */
        cancelButtonText: "JETZT NICHT"
      },
      welcomeNotification: {
        disable: true,
      },
      
    });
  });
</script>


<!-- at:2020-07-28T10:45:08.723Z took:0,88 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".17etn6r9jte" data-react-checksum="1816982867"><span class="header-nav__logo header-nav__logo--print" data-reactid=".17etn6r9jte.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".17etn6r9jte.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/logos/bz-big.svg" alt="bz - Zeitung für die Region Basel Logo" data-reactid=".17etn6r9jte.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".17etn6r9jte.1"><noscript data-reactid=".17etn6r9jte.1.0"></noscript><div class="header-nav__brand" data-reactid=".17etn6r9jte.1.1"><div class="header-container header-container--padded" data-reactid=".17etn6r9jte.1.1.0"><div class="header-nav__inner" data-reactid=".17etn6r9jte.1.1.0.0"><div class="header-nav__compact" data-reactid=".17etn6r9jte.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".17etn6r9jte.1.1.0.0.0.0"><span class="header-nav__login-button-container" data-reactid=".17etn6r9jte.1.1.0.0.0.0.0"><button title="Anmelden" class="button button--meta" data-reactid=".17etn6r9jte.1.1.0.0.0.0.0.0"><svg class="icon" data-reactid=".17etn6r9jte.1.1.0.0.0.0.0.0.0"><title>Anmelden</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".17etn6r9jte.1.1.0.0.0.0.0.0.1">Anmelden</span></button></span></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".17etn6r9jte.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".17etn6r9jte.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".17etn6r9jte.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".17etn6r9jte.1.1.0.0.1.0"><img class="header-logo__img header-logo__img--large" src="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/logos/bz-big.svg" alt="bz - Zeitung für die Region Basel Logo" data-reactid=".17etn6r9jte.1.1.0.0.1.0.0"><img class="header-logo__img header-logo__img--small" src="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/logos/bz-small.svg" alt="bz - Zeitung für die Region Basel Logo" data-reactid=".17etn6r9jte.1.1.0.0.1.0.1"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".17etn6r9jte.1.2"><div class="header-container header-container--toggle" data-reactid=".17etn6r9jte.1.2.0"><div class="header-nav__navigation" data-reactid=".17etn6r9jte.1.2.0.0"><nav class="primary-nav" data-reactid=".17etn6r9jte.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".17etn6r9jte.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$basel"><a class="primary-nav__link" href="/basel" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link is-active" href="/blaulicht" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".17etn6r9jte.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".17etn6r9jte.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".17etn6r9jte.1.2.0.1.0"><ul class="meta-nav" data-reactid=".17etn6r9jte.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="https://shop.bzbasel.ch/omni/shop/?portal=2#p2" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="https://service.bzbasel.ch/abonnement/e-paper/" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="https://themenwelten.bzbasel.ch/" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$2.0">Themenwelten</a></li><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="https://www.myjob.ch/" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="https://www.myimmofinder.ch/" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$4.0">Immobilien</a></li><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="https://www.gedenkzeit.ch/" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$5.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$6"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$6.0">Mitmachen</a></li><li class="meta-nav__nav-item" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$7"><a class="meta-nav__item" href="/newsletter" data-reactid=".17etn6r9jte.1.2.0.1.0.0.$7.0">Newsletter</a></li></ul></div><div class="header-nav__search" data-reactid=".17etn6r9jte.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".17etn6r9jte.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".17etn6r9jte.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".17etn6r9jte.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".17etn6r9jte.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".17etn6r9jte.1.2.0.1.1.0.0.1.0"><title>Suche</title><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".17etn6r9jte.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".17etn6r9jte.1.2.0.1.2"><span class="header-nav__login-button-container" data-reactid=".17etn6r9jte.1.2.0.1.2.0"><button title="Anmelden" class="button button--meta" data-reactid=".17etn6r9jte.1.2.0.1.2.0.0"><svg class="icon" data-reactid=".17etn6r9jte.1.2.0.1.2.0.0.0"><title>Anmelden</title><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".17etn6r9jte.1.2.0.1.2.0.0.1">Anmelden</span></button></span></div></div></div></div><div class="header-bar" data-reactid=".17etn6r9jte.1.3"><div class="header-container header-container--padded" data-reactid=".17etn6r9jte.1.3.0"><div class="header-bar__inner" data-reactid=".17etn6r9jte.1.3.0.0"><div class="header-bar__wetter" data-reactid=".17etn6r9jte.1.3.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".17etn6r9jte.1.3.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".17etn6r9jte.1.3.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".17etn6r9jte.1.3.0.0.0.0.0.0">Basel</span><div class="weather-icon__icon" data-reactid=".17etn6r9jte.1.3.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".17etn6r9jte.1.3.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".17etn6r9jte.1.3.0.0.0.0.0.2.0"><span data-reactid=".17etn6r9jte.1.3.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".17etn6r9jte.1.3.0.0.0.0.0.2.1"><span data-reactid=".17etn6r9jte.1.3.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".17etn6r9jte.1.3.0.0.1"><div class="tags tags--current" data-reactid=".17etn6r9jte.1.3.0.0.1.0"><p class="tags__title" data-reactid=".17etn6r9jte.1.3.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1"><li class="tags-item" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$0"><a href="/thema/Coronavirus" class="tags-item__link tags-item__link--dossier" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$0.0.0">Coronavirus</span><svg class="icon" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$0.0.1"><title>dossier</title><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$1"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$1.0.0">FC Basel</span><svg class="icon" data-reactid=".17etn6r9jte.1.3.0.0.1.0.1.$1.0.1"><title>dossier</title><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div><noscript data-reactid=".17etn6r9jte.1.4"></noscript><div class="breaking-news-bar" data-reactid=".17etn6r9jte.1.5"></div><noscript data-reactid=".17etn6r9jte.1.6"></noscript><noscript data-reactid=".17etn6r9jte.1.7"></noscript><noscript data-reactid=".17etn6r9jte.1.8"></noscript><noscript data-reactid=".17etn6r9jte.1.9"></noscript><noscript data-reactid=".17etn6r9jte.1.a"></noscript></header><noscript data-reactid=".17etn6r9jte.2"></noscript></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;bzb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;menuActiveRegex&quot;:&quot;^/$&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;menuActiveRegex&quot;:&quot;^/basel/.*&quot;,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;menuActiveRegex&quot;:&quot;^/schweiz/.*&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;menuActiveRegex&quot;:&quot;^/ausland/.*&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;menuActiveRegex&quot;:&quot;^/wirtschaft/.*&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;menuActiveRegex&quot;:&quot;^/sport/.*&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;menuActiveRegex&quot;:&quot;^/leben/.*&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;menuActiveRegex&quot;:&quot;^/kultur/.*&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;active&quot;:true,&quot;menuActiveRegex&quot;:&quot;^/blaulicht/.*&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;menuActiveRegex&quot;:&quot;^/mediathek/videos/.*&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;https://shop.bzbasel.ch/omni/shop/?portal=2#p2&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;https://service.bzbasel.ch/abonnement/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;https://themenwelten.bzbasel.ch/&quot;,&quot;label&quot;:&quot;Themenwelten&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;https://www.myimmofinder.ch/&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;},{&quot;href&quot;:&quot;/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2709,&quot;value&quot;:&quot;2709&quot;,&quot;name&quot;:&quot;Basel&quot;,&quot;label&quot;:&quot;Basel&quot;,&quot;url&quot;:&quot;/gemeinde/basel-4000&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;Coronavirus&quot;,&quot;link&quot;:&quot;/thema/Coronavirus&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:2722,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:4557,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2020-07-28T10:45:08.723Z took:13,131 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News BZB\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Aheader", "path": "/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Aheader", "skin_name": "bzb2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "bzb2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".n6cizjkice" data-react-checksum="42929420"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz - Zeitung für die Region Basel&quot;,&quot;domainNameWithArticle&quot;:&quot;die bz Basel&quot;}"></span></div>
<!-- at:2020-07-28T10:45:08.722Z took:1,3 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="ah" data-reactid=".1znbshe9p5i" data-react-checksum="-991123995"><div class="container" data-reactid=".1znbshe9p5i.0"><div class="ah__inner" data-reactid=".1znbshe9p5i.0.0"><p class="ah__catchword" data-reactid=".1znbshe9p5i.0.0.1">Montreux</p><h1 class="ah__title" data-reactid=".1znbshe9p5i.0.0.2">Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich</h1><div class="ah__meta" data-reactid=".1znbshe9p5i.0.0.3"><div class="ah__meta-text" data-reactid=".1znbshe9p5i.0.0.3.0"><div class="article-byline" data-reactid=".1znbshe9p5i.0.0.3.0.1"><p class="article-byline__author" data-reactid=".1znbshe9p5i.0.0.3.0.1.0"><span data-reactid=".1znbshe9p5i.0.0.3.0.1.0.0"></span><span data-reactid=".1znbshe9p5i.0.0.3.0.1.0.2"></span><span data-reactid=".1znbshe9p5i.0.0.3.0.1.0.3">CH Media</span></p><p class="article-byline__date" data-reactid=".1znbshe9p5i.0.0.3.0.1.1"><span data-date="2020-07-28T12:38:21+02:00" data-reactid=".1znbshe9p5i.0.0.3.0.1.1.0">Zuletzt aktualisiert am <span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2020-07-28">
            28.7.2020
          </a></span> <span class="dateformatter-time">um 12:38 Uhr</span></span></p></div></div><div class="ah__social" data-reactid=".1znbshe9p5i.0.0.3.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".1znbshe9p5i.0.0.3.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1znbshe9p5i.0.0.3.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1znbshe9p5i.0.0.3.1.0.0.0"><svg class="icon" data-reactid=".1znbshe9p5i.0.0.3.1.0.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1znbshe9p5i.0.0.3.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1znbshe9p5i.0.0.3.1.0.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=bzBasel" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=bzBasel" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1znbshe9p5i.0.0.3.1.0.1.0"><svg class="icon" data-reactid=".1znbshe9p5i.0.0.3.1.0.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1znbshe9p5i.0.0.3.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1znbshe9p5i.0.0.3.1.0.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Angeseilt%20abgest%C3%BCrzt:%20Ein%20Erwachsener%20und%20ein%20Jugendlicher%20verunfallen%20t%C3%B6dlich&amp;body=Angeseilt%20abgest%C3%BCrzt:%20Ein%20Erwachsener%20und%20ein%20Jugendlicher%20verunfallen%20t%C3%B6dlich%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.bzbasel.ch" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1znbshe9p5i.0.0.3.1.0.2.0"><svg class="icon" data-reactid=".1znbshe9p5i.0.0.3.1.0.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1znbshe9p5i.0.0.3.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1znbshe9p5i.0.0.3.1.0.3"><button data-gtm-button-usage="ArticleHeader" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".1znbshe9p5i.0.0.3.1.0.3.0"><svg class="icon" data-reactid=".1znbshe9p5i.0.0.3.1.0.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1znbshe9p5i.0.0.3.1.0.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".1znbshe9p5i.0.0.3.1.0.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleHeader" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".1znbshe9p5i.0.0.3.1.0.4.0"><svg class="icon" data-reactid=".1znbshe9p5i.0.0.3.1.0.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".1znbshe9p5i.0.0.3.1.0.4.0.1"></span></a></li></ul></div></div></div></div><noscript data-reactid=".1znbshe9p5i.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;isPremium&quot;:false,&quot;catchword&quot;:&quot;Montreux&quot;,&quot;title&quot;:&quot;Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:null,&quot;source&quot;:&quot;CH Media&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2020-07-28T12:19:07+02:00&quot;,&quot;modificationDate&quot;:&quot;2020-07-28T12:38:21+02:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-28T12:19:07+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-28T12:38:21+02:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;bzb2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768&quot;,&quot;title&quot;:&quot;Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich&quot;,&quot;intentHashtags&quot;:null,&quot;twitterAccount&quot;:&quot;bzBasel&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Der Absturz ereignete sich am Montag Nachmittag am Dent d’Hautaudon in der Waadtländer Gemeinde Montreux. Die beiden stürzten rund 50 Meter tief. Die Retter konnten nur noch den Tod feststellen.&quot;,&quot;domain&quot;:&quot;http://www.bzbasel.ch&quot;}}"></span></div>
<!-- at:2020-07-28T10:38:33.849Z took:10,82 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1ibt4s3c7g0" data-react-checksum="902869677"><div class="main-asset" data-reactid=".1ibt4s3c7g0.0"><div class="enrichment-container--full" data-reactid=".1ibt4s3c7g0.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1ibt4s3c7g0.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1ibt4s3c7g0.0.0.0.0"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1ibt4s3c7g0.0.0.0.0.2"><div class="image-asset__image" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.0.0"><div class="responsive-image__box" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.0.0.0.0"><img class="responsive-image__img" alt="Der Unfall ereignete sich im steilen Gelände." title="Der Unfall ereignete sich im steilen Gelände." src="https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-avatar2x-16x9-far 134w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-mobile-16x9-far 216w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-narrow-16x9-far 254w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-small-16x9-far 374w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-mobile2x-16x9-far 433w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-medium-16x9-far 508w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-large-16x9-far 553w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-wide-16x9-far 673w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-small2x-16x9-far 748w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-full-16x9-far 807w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-medium2x-16x9-far 1017w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-large2x-16x9-far 1107w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-max-16x9-far 1196w, https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,n-wide2x-16x9-far 1346w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.1"><div class="caption__wrapper" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.1.0"><div class="caption__text-wrapper" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.1.0.1.0">Der Unfall ereignete sich im steilen Gelände.</p><p class="caption__source" itemprop="author" data-reactid=".1ibt4s3c7g0.0.0.0.0.2.1.0.1.2">© Foto: zvg/Police cantonale vaudoise</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".1ibt4s3c7g0.1"><p class="intro" data-reactid=".1ibt4s3c7g0.1.0">Der Absturz ereignete sich am Montag Nachmittag am Dent d’Hautaudon in der Waadtländer Gemeinde Montreux. Die beiden stürzten rund 50 Meter tief. Die Retter konnten nur noch den Tod feststellen.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Der Absturz ereignete sich am Montag Nachmittag am Dent d’Hautaudon in der Waadtländer Gemeinde Montreux. Die beiden stürzten rund 50 Meter tief. Die Retter konnten nur noch den Tod feststellen.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/C_GhOyhp5aRy-EilwvwNnVX5yHU/4eea0921adba2699c142df04b37c0502826b8a94/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=2000&amp;local.crop.h=1128&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=436&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Unfall ereignete sich im steilen Gelände.&quot;,&quot;alt&quot;:&quot;Der Unfall ereignete sich im steilen Gelände.&quot;,&quot;assetId&quot;:138586769,&quot;dimensions&quot;:{&quot;width&quot;:1500,&quot;cropped&quot;:true,&quot;height&quot;:1128},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Der Unfall ereignete sich im steilen Gelände.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Foto: zvg/Police cantonale vaudoise&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{},&quot;videoSources&quot;:[],&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605761&quot;,&quot;playerWithoutAdsID&quot;:&quot;41725061&quot;}"></span></div>
<!-- at:2020-07-28T10:38:33.842Z took:5,66 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".1x3qrpqkt56" data-react-checksum="1811198067"><div class="article-body" data-reactid=".1x3qrpqkt56.0"><div class="article-body" data-reactid=".1x3qrpqkt56.0.0"><div class="copy" data-reactid=".1x3qrpqkt56.0.0.1:$0"><p><em>(wap)</em> Bei den Opfern handelt es sich um eine 47-jährigen, in der Region wohnhaften Schweizer und einen 13-Jährigen aus den Niederlanden, der bei seiner Familie in den Ferien war, so die Waadtländer Kantonspolizei, die den Unfall am Dienstag der Öffentlichkeit bekanntgab.</p><p>Die beiden Kletterer waren auf der ausgesetzten Alpinwanderroute «Arête Gaie Alpins» unterwegs, die auf die Dent d’Hautaudon führt. Sie waren dabei angeseilt. Sie stürzten etwa 50 Meter in die Tiefe. Ein Augenzeuge alarmierte die Rettung und versuchte den beiden zu helfen, dies jedoch vergeblich. Der Notarzt der Rega konnte nur noch den Tod der beiden Verunfallten feststellen. Die Staatsanwaltschaft hat eine Untersuchung eröffnet.</p><h2>Aktuelle Polizeibilder vom Juli:</h2></div><div class="enrichment-container--full" data-reactid=".1x3qrpqkt56.0.0.1:$1"><div class="enrichment enrichment--full enrichment--gallery" data-reactid=".1x3qrpqkt56.0.0.1:$1.0"><div class="enrichment-gallery enrichment-gallery--full" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0"><div id="gallery-138325702" class="image-gallery   image-index-1" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0"><nav class="image-gallery__nav" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0"><div class="image-gallery__nav-bar" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.0"><span class="image-gallery__slide-number" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.0.0"><span data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.0.0.0">1</span><span data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.0.0.1"> / </span><span data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.0.0.2">65</span></span><button type="button" class="image-gallery__fullscreen-button" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.0.1">Vollbild</button></div><div class="image-gallery__controls" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.1"><button class="image-gallery__button image-gallery__button--prev" type="button" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.1.0"><svg class="icon" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.1.0.0"><title>prev</title><use xlink:href="#prev" /></svg></button><button class="image-gallery__button image-gallery__button--next" type="button" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.1.1"><svg class="icon" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.0.1.1.0"><title>next</title><use xlink:href="#next" /></svg></button></div></nav><div class="image-gallery__images" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1"><div class="image-gallery__item is-selected" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0"><div class="image-asset__image" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.0.0"><div class="responsive-image__box" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.0.0.0.0"><img class="responsive-image__img lazy" alt="Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung." title="Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung." data-src="https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-large-16x9" data-src-set="https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-avatar-16x9 67w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-avatar2x-16x9 135w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-mobile-16x9 217w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-narrow-16x9 255w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-small-16x9 375w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-mobile2x-16x9 435w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-medium-16x9 510w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-large-16x9 555w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-wide-16x9 675w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-small2x-16x9 750w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-full-16x9 810w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-medium2x-16x9 1020w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-large2x-16x9 1110w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-max-16x9 1200w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-wide2x-16x9 1350w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.0.0.0.0.0"><noscript data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.0.0.0.0.1"><img class="responsive-image__img" alt="Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung." title="Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung." src="https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-large-16x9" srcset="https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-avatar-16x9 67w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-avatar2x-16x9 135w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-mobile-16x9 217w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-narrow-16x9 255w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-small-16x9 375w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-mobile2x-16x9 435w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-medium-16x9 510w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-large-16x9 555w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-wide-16x9 675w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-small2x-16x9 750w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-full-16x9 810w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-medium2x-16x9 1020w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-large2x-16x9 1110w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-max-16x9 1200w, https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/n-wide2x-16x9 1350w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.1"><div class="caption__wrapper" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.1.0"><div class="caption__text-wrapper" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.1.0.1.0">Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung.</p><p class="caption__source" itemprop="author" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.1.0.1.2">© Kapo AG</p></div><noscript data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$1=2138585171.0.1.0.2"></noscript></div></figcaption></figure></div><div class="image-gallery__item" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540"><figure class="image-asset show-caption" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0"><div class="image-asset__image" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.0"><div class="responsive-image responsive-image--large responsive-image--contained responsive-image--16x9 responsive-image--ratio responsive-image--letterbox" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.0.0"><div class="responsive-image__box" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.0.0.0.0"><img class="responsive-image__img lazy" alt="Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall." title="Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall." data-src="https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-large-16x9-fill" data-src-set="https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-avatar-16x9-fill 37w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-avatar2x-16x9-fill 75w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-mobile-16x9-fill 122w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-narrow-16x9-fill 143w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-small-16x9-fill 210w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-mobile2x-16x9-fill 244w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-medium-16x9-fill 286w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-large-16x9-fill 312w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-wide-16x9-fill 379w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-small2x-16x9-fill 421w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-full-16x9-fill 455w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-medium2x-16x9-fill 573w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-large2x-16x9-fill 624w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-max-16x9-fill 675w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-wide2x-16x9-fill 759w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.0.0.0.0.0"><noscript data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.0.0.0.0.1"><img class="responsive-image__img" alt="Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall." title="Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall." src="https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-large-16x9-fill" srcset="https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-avatar-16x9-fill 37w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-avatar2x-16x9-fill 75w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-mobile-16x9-fill 122w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-narrow-16x9-fill 143w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-small-16x9-fill 210w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-mobile2x-16x9-fill 244w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-medium-16x9-fill 286w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-large-16x9-fill 312w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-wide-16x9-fill 379w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-small2x-16x9-fill 421w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-full-16x9-fill 455w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-medium2x-16x9-fill 573w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-large2x-16x9-fill 624w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-max-16x9-fill 675w, https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/n-wide2x-16x9-fill 759w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.0.0.0.0.1.0"></noscript></div></div></div></div><figcaption class="caption" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.1"><div class="caption__wrapper" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.1.0"><div class="caption__text-wrapper" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.1.0.1.0">Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall.</p><p class="caption__source" itemprop="author" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.1.0.1.2">© Kapo AG</p></div><noscript data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.0:$2=2138574540.0.1.0.2"></noscript></div></figcaption></figure></div><span class="image-gallery__item image-gallery__item--loading" aria-hidden="true" data-reactid=".1x3qrpqkt56.0.0.1:$1.0.0.0.1.1"></span></div></div></div></div></div></div></div><div data-reactid=".1x3qrpqkt56.1"><div class="article-detail__tags" data-reactid=".1x3qrpqkt56.1.0"><noscript data-reactid=".1x3qrpqkt56.1.0.0"></noscript></div></div><div class="article-detail__author-cities" data-reactid=".1x3qrpqkt56.3"></div><div class="article-detail__footer" data-reactid=".1x3qrpqkt56.4"><div class="article-footer" data-reactid=".1x3qrpqkt56.4.0"><div class="feedback-widget" data-reactid=".1x3qrpqkt56.4.0.0"><div class="feedback-widget__inner" data-reactid=".1x3qrpqkt56.4.0.0.0"><h3 class="feedback-widget__title" data-reactid=".1x3qrpqkt56.4.0.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1x3qrpqkt56.4.0.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1x3qrpqkt56.4.0.0.0.1.0"><span class="rounded-button__icon" data-reactid=".1x3qrpqkt56.4.0.0.0.1.0.0"><svg class="icon" data-reactid=".1x3qrpqkt56.4.0.0.0.1.0.0.0"><title>thumb-up</title><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1x3qrpqkt56.4.0.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABAngeseilt%20abgest%C3%BCrzt:%20Ein%20Erwachsener%20und%20ein%20Jugendlicher%20verunfallen%20t%C3%B6dlich%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABAngeseilt%20abgest%C3%BCrzt:%20Ein%20Erwachsener%20und%20ein%20Jugendlicher%20verunfallen%20t%C3%B6dlich%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768" data-reactid=".1x3qrpqkt56.4.0.0.0.1.1"><span class="rounded-button__icon" data-reactid=".1x3qrpqkt56.4.0.0.0.1.1.0"><svg class="icon" data-reactid=".1x3qrpqkt56.4.0.0.0.1.1.0.0"><title>thumb-down</title><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1x3qrpqkt56.4.0.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--rounded" data-reactid=".1x3qrpqkt56.4.0.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1x3qrpqkt56.4.0.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-facebook%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1x3qrpqkt56.4.0.1.0.0"><svg class="icon" data-reactid=".1x3qrpqkt56.4.0.1.0.0.0"><title>facebook-black</title><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".1x3qrpqkt56.4.0.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1x3qrpqkt56.4.0.1.1"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=bzBasel" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Twitter" data-gtm-social-target="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-twitter%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media&amp;via=bzBasel" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1x3qrpqkt56.4.0.1.1.0"><svg class="icon" data-reactid=".1x3qrpqkt56.4.0.1.1.0.0"><title>twitter-black</title><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".1x3qrpqkt56.4.0.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1x3qrpqkt56.4.0.1.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Angeseilt%20abgest%C3%BCrzt:%20Ein%20Erwachsener%20und%20ein%20Jugendlicher%20verunfallen%20t%C3%B6dlich&amp;body=Angeseilt%20abgest%C3%BCrzt:%20Ein%20Erwachsener%20und%20ein%20Jugendlicher%20verunfallen%20t%C3%B6dlich%0D%0A%0D%0AArtikel%20Link:%20https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-email%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.bzbasel.ch" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="EMail" data-gtm-social-target="[object Object]" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1x3qrpqkt56.4.0.1.2.0"><svg class="icon" data-reactid=".1x3qrpqkt56.4.0.1.2.0.0"><title>mail-black</title><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".1x3qrpqkt56.4.0.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1x3qrpqkt56.4.0.1.3"><button data-gtm-button-usage="ArticleFooter" data-gtm-social-network="Print" data-gtm-social-target="print" title="Drucken" class="button button--icon button--primary" data-reactid=".1x3qrpqkt56.4.0.1.3.0"><svg class="icon" data-reactid=".1x3qrpqkt56.4.0.1.3.0.0"><title>print-black</title><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".1x3qrpqkt56.4.0.1.3.0.1"></span></button></li><li class="az-share-buttons__item az-share-buttons__item--whatsapp is-hidden" data-reactid=".1x3qrpqkt56.4.0.1.4"><a href="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-gtm-button-usage="ArticleFooter" data-gtm-social-network="WhatsApp" data-gtm-social-target="https://web.whatsapp.com/send?text=https%3A%2F%2Fwww.bzbasel.ch%2Fblaulicht%2Fangeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768%3Futm_source%3Dshared-whatsapp%26utm_medium%3Dshared%26utm_campaign%3DSocial%2520Media" data-action="share/whatsapp/share" target="_blank" title="Teilen auf WhatsApp" class="button button--icon button--primary" data-reactid=".1x3qrpqkt56.4.0.1.4.0"><svg class="icon" data-reactid=".1x3qrpqkt56.4.0.1.4.0.0"><title>whatsapp-black</title><use xlink:href="#whatsapp-black" /></svg><span class="button__label" data-reactid=".1x3qrpqkt56.4.0.1.4.0.1"></span></a></li></ul></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:138586768,&quot;title&quot;:&quot;Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich&quot;,&quot;url&quot;:&quot;https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;&lt;em&gt;(wap)&lt;/em&gt; Bei den Opfern handelt es sich um eine 47-jährigen, in der Region wohnhaften Schweizer und einen 13-Jährigen aus den Niederlanden, der bei seiner Familie in den Ferien war, so die Waadtländer Kantonspolizei, die den Unfall am Dienstag der Öffentlichkeit bekanntgab.&lt;/p&gt;&lt;p&gt;Die beiden Kletterer waren auf der ausgesetzten Alpinwanderroute «Arête Gaie Alpins» unterwegs, die auf die Dent d’Hautaudon führt. Sie waren dabei angeseilt. Sie stürzten etwa 50 Meter in die Tiefe. Ein Augenzeuge alarmierte die Rettung und versuchte den beiden zu helfen, dies jedoch vergeblich. Der Notarzt der Rega konnte nur noch den Tod der beiden Verunfallten feststellen. Die Staatsanwaltschaft hat eine Untersuchung eröffnet.&lt;/p&gt;&lt;h2&gt;Aktuelle Polizeibilder vom Juli:&lt;/h2&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentGallery&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;assetId&quot;:138325702,&quot;title&quot;:&quot;Die Polizeibilder vom Juli 2020&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;totalCount&quot;:65,&quot;currentSlide&quot;:1,&quot;initialImages&quot;:[{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/CUHCEtHfyc3_2E4PsLRFEHej2WA/cac2ca1b4ecbd669a3580cbf649265cb82d850d5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung.&quot;,&quot;alt&quot;:&quot;Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung.&quot;,&quot;assetId&quot;:138585171,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Scherz AG, 28. Juli: Ein 68-jähriger Autofahrer kollidierte am späten Abend auf der A3 mit einer Baustellenabschrankung.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/GCm3JIou5vshKjoIgZUsM163gxQ/49fac91a01af358fb6406ba547b5260952a068a4/teaser-goldbach&quot;,&quot;title&quot;:&quot;Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall.&quot;,&quot;alt&quot;:&quot;Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall.&quot;,&quot;assetId&quot;:138574540,&quot;dimensions&quot;:{&quot;width&quot;:3024,&quot;cropped&quot;:false,&quot;height&quot;:4032},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Niederlenz AG, 27. Juli: Ein 26-jähriger Türke verursachte wegen überhöhter Geschwindigkeit in der Nacht auf Montag einen Selbstunfall.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/8VtVivS7P0vVImZi6qg3uflfsGQ/bcdfb31c240e34e8142d27998208c714e02a9d8e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Basel, 26.Juli: Feuerwehrleute haben ein Rehkitz aus einem Teich geborgen und wieder ausgesetzt.&quot;,&quot;alt&quot;:&quot;Basel, 26.Juli: Feuerwehrleute haben ein Rehkitz aus einem Teich geborgen und wieder ausgesetzt.&quot;,&quot;assetId&quot;:138566794,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Basel, 26.Juli: Feuerwehrleute haben ein Rehkitz aus einem Teich geborgen und wieder ausgesetzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Justiz- und Sicherheitsdepartement Basel&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/W0SVXmUaXddn_rPaY7-A0y5AgdE/298130f39bfabf015223cb09005356e04eb35566/teaser-goldbach&quot;,&quot;title&quot;:&quot;Hirschthal AG, 26.Juli: Im Estrich einer angebauten Garage brach ein Feuer aus. Zwei Personen kamen mit Verdacht auf Rauchgasvergiftung ins Spital.&quot;,&quot;alt&quot;:&quot;Hirschthal AG, 26.Juli: Im Estrich einer angebauten Garage brach ein Feuer aus. Zwei Personen kamen mit Verdacht auf Rauchgasvergiftung ins Spital.&quot;,&quot;assetId&quot;:138568620,&quot;dimensions&quot;:{&quot;width&quot;:3024,&quot;cropped&quot;:false,&quot;height&quot;:4032},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Hirschthal AG, 26.Juli: Im Estrich einer angebauten Garage brach ein Feuer aus. Zwei Personen kamen mit Verdacht auf Rauchgasvergiftung ins Spital.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Xzp2Sdxh-p3iZkty47pupdquoKg/6308cd96ef663fe5752a0895472e0c1ac8ac5bc9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sarmenstorf AG, 25. Juli: Es verbrannte eine Getreidefläche von etwa 1500m2.&quot;,&quot;alt&quot;:&quot;Sarmenstorf AG, 25. Juli: Es verbrannte eine Getreidefläche von etwa 1500m2.&quot;,&quot;assetId&quot;:138565209,&quot;dimensions&quot;:{&quot;width&quot;:3795,&quot;cropped&quot;:false,&quot;height&quot;:3013},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Sarmenstorf AG, 25. Juli: Es verbrannte eine Getreidefläche von etwa 1500m2.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VGTW2U6FWJ3pZLE8CsWnfd2mM2o/5b5a20702d9ef5cfbf15850ba883b8b84f6e554b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wohlen AG, 23. Juli: Am Donnerstagabend gegen 21 Uhr brannte ein Gartenhaus. Grund sei eine Fahrlässigkeit.&quot;,&quot;alt&quot;:&quot;Wohlen AG, 23. Juli: Am Donnerstagabend gegen 21 Uhr brannte ein Gartenhaus. Grund sei eine Fahrlässigkeit.&quot;,&quot;assetId&quot;:138546891,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Wohlen AG, 23. Juli: Am Donnerstagabend gegen 21 Uhr brannte ein Gartenhaus. Grund sei eine Fahrlässigkeit.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Q9VtjZjy9x2gDGoXDI0s3p3-2EA/3b94fab5e4d0a5151003d99cd98cf4b0d82b3a5d/remote.adjust.rotate=0&amp;remote.size.w=2016&amp;remote.size.h=1512&amp;local.crop.h=912&amp;local.crop.w=1623&amp;local.crop.x=22&amp;local.crop.y=366&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Dintikon AG, 23. Juli: In der Nacht auf Donnerstag haben Unbekannte verschiedene Fassaden besprayt.&quot;,&quot;alt&quot;:&quot;Dintikon AG, 23. Juli: In der Nacht auf Donnerstag haben Unbekannte verschiedene Fassaden besprayt.&quot;,&quot;assetId&quot;:138539151,&quot;dimensions&quot;:{&quot;width&quot;:1623,&quot;cropped&quot;:true,&quot;height&quot;:912},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Dintikon AG, 23. Juli: In der Nacht auf Donnerstag haben Unbekannte verschiedene Fassaden besprayt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/gYQZBBZIGRdbxJxI0ideT8RzU9M/961fc77997a50165c0b11a3f18a9e0633a7fa75b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Neuenhof AG, 23. Juli: In der Nacht auf Donnerstag beschädigten Jugendliche die Scheiben eines Schulhauses.&quot;,&quot;alt&quot;:&quot;Neuenhof AG, 23. Juli: In der Nacht auf Donnerstag beschädigten Jugendliche die Scheiben eines Schulhauses.&quot;,&quot;assetId&quot;:138536985,&quot;dimensions&quot;:{&quot;width&quot;:3024,&quot;cropped&quot;:false,&quot;height&quot;:4032},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Neuenhof AG, 23. Juli: In der Nacht auf Donnerstag beschädigten Jugendliche die Scheiben eines Schulhauses.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/RiLFnfYgpg3-B04_n2gE_mV0QdM/ce2cc63941dde7dd98351edf97dcddaf41673fb0/teaser-goldbach&quot;,&quot;title&quot;:&quot;Neuenhof AG: Kollision zwischen einem Auto und einem Lastwagen, der Chauffeur musste von der Ambulanz ins Spital gebracht werden.&quot;,&quot;alt&quot;:&quot;Der Chauffeur musste von der Ambulanz ins Spital gebracht werden.&quot;,&quot;assetId&quot;:138536793,&quot;dimensions&quot;:{&quot;width&quot;:2016,&quot;cropped&quot;:false,&quot;height&quot;:1512},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Neuenhof AG: Kollision zwischen einem Auto und einem Lastwagen, der Chauffeur musste von der Ambulanz ins Spital gebracht werden.&quot;,&quot;description&quot;:&quot;Der Chauffeur musste von der Ambulanz ins Spital gebracht werden.&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/OUl-UXhF78NKpuH6S1xuvDT0120/eb8c82a03facd1d4f8595ba331890cf2821e6b18/teaser-goldbach&quot;,&quot;title&quot;:&quot;Nenzlingen BL, 22. Juli: Am Mittwochabend geriet eine Rundballenpresse in Brand.&quot;,&quot;alt&quot;:&quot;Nenzlingen BL, 22. Juli: Am Mittwochabend geriet eine Rundballenpresse in Brand.&quot;,&quot;assetId&quot;:138536455,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Nenzlingen BL, 22. Juli: Am Mittwochabend geriet eine Rundballenpresse in Brand.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/3nSHIIkE91cw5tez_z68yzUB_nQ/5b2c697e341643d5055c0965244c79297bb6ccbb/teaser-goldbach&quot;,&quot;title&quot;:&quot;Dottikon AG, 22. Juli: Ein Motorradfahrer kollidierte frontal mit einem Auto, das ausserorts auf die Gegenfahrbahn geraten war. Er erlag noch auf der Unfallsstelle seinen schweren Verletzungen.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138536522,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Dottikon AG, 22. Juli: Ein Motorradfahrer kollidierte frontal mit einem Auto, das ausserorts auf die Gegenfahrbahn geraten war. Er erlag noch auf der Unfallsstelle seinen schweren Verletzungen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ESfs2hMsHma1CvNJvpUoK3o3FLM/cb59ff8173956cde3df0fd0bf9c67d7f52c1193d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Gebenstorf AG, 22. Juli: Ein 18-Jähriger Neulenker beschleunigte sein Auto so massiv, dass er die Beherrschung über sein Fahrzeug verlor und einen Selbstunfall verursachte&quot;,&quot;alt&quot;:&quot;Gebenstorf AG, 22. Juli: Ein 18-Jähriger Neulenker beschleunigte sein Auto so massiv, dass er die Beherrschung über sein Fahrzeug verlor und einen Selbstunfall verursachte&quot;,&quot;assetId&quot;:138528602,&quot;dimensions&quot;:{&quot;width&quot;:3024,&quot;cropped&quot;:false,&quot;height&quot;:4032},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Gebenstorf AG, 22. Juli: Ein 18-Jähriger Neulenker beschleunigte sein Auto so massiv, dass er die Beherrschung über sein Fahrzeug verlor und einen Selbstunfall verursachte&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XeEHCTg1h9Bj7Pz6qe3MiBILJ18/7f2489ffebb7826c03c7c5bc1484f23b272c0e5f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oensingen SO, 22. Juli: In Folge eines Blitzeinschlags brannte der Dachstock eines Einfamilienhauses. Verletzt wurde niemand.&quot;,&quot;alt&quot;:&quot;Oensingen SO, 22. Juli: In Folge eines Blitzeinschlags brannte der Dachstock eines Einfamilienhauses. Verletzt wurde niemand.&quot;,&quot;assetId&quot;:138528103,&quot;dimensions&quot;:{&quot;width&quot;:1008,&quot;cropped&quot;:false,&quot;height&quot;:756},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oensingen SO, 22. Juli: In Folge eines Blitzeinschlags brannte der Dachstock eines Einfamilienhauses. Verletzt wurde niemand.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/H12zhQUxbzGOk30q4_m-GxPstq4/2d152cb4e55d2bc8b36b695468c1201d70298b90/teaser-goldbach&quot;,&quot;title&quot;:&quot;Altdorf UR, 22. Juli: Ein 19-jähriger Autofahrer ist verunfallt. Er verlor die Kontrolle über sein Fahrzeug, durchbrach einen Metallzaun und landete auf einer Wiese. Verletzt wurde niemand.&quot;,&quot;alt&quot;:&quot;Altdorf UR, 22. Juli: Ein 19-jähriger Autofahrer ist verunfallt. Er verlor die Kontrolle über sein Fahrzeug, durchbrach einen Metallzaun und landete auf einer Wiese. Verletzt wurde niemand.&quot;,&quot;assetId&quot;:138527545,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Altdorf UR, 22. Juli: Ein 19-jähriger Autofahrer ist verunfallt. Er verlor die Kontrolle über sein Fahrzeug, durchbrach einen Metallzaun und landete auf einer Wiese. Verletzt wurde niemand.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Urner Kantonspolizei&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bJDHhOdkY-Ud32K3z_HtBuxqb8w/ce69cf9eded56d7339db43b88fef3d742efe2f8a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Triengen LU, 21. Juli: Eine Scheune ist komplett niedergebrannt. Verletzt wurde beim Feuer niemand, zwei Pferde konnten rechtzeitig in Sicherheit gebracht werden. Die Brandursache ist noch unklar.&quot;,&quot;alt&quot;:&quot;Triengen LU, 21. Juli: Eine Scheune ist komplett niedergebrannt. Verletzt wurde beim Feuer niemand, zwei Pferde konnten rechtzeitig in Sicherheit gebracht werden. Die Brandursache ist noch unklar.&quot;,&quot;assetId&quot;:138527407,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Triengen LU, 21. Juli: Eine Scheune ist komplett niedergebrannt. Verletzt wurde beim Feuer niemand, zwei Pferde konnten rechtzeitig in Sicherheit gebracht werden. Die Brandursache ist noch unklar.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Luzerner Polizei&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/f_s0PARlnmtR6KiZdrqfEOJOTyY/c0214f557bd1e868c9bb474c72641cf835f529a6/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberbuchsiten SO, 21. Juli: Ein parkiertes Auto brannte wegen eines technischen Defekts vollständig aus.&quot;,&quot;alt&quot;:&quot;Oberbuchsiten SO, 21. Juli: Ein parkiertes Auto brannte wegen eines technischen Defekts vollständig aus.&quot;,&quot;assetId&quot;:138521154,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberbuchsiten SO, 21. Juli: Ein parkiertes Auto brannte wegen eines technischen Defekts vollständig aus.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Solothurn&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/pkx1w2F0SW7KQpmnSluhszdb8g4/b720017eb240b6cf90120f890a3c621e064b1ad2/teaser-goldbach&quot;,&quot;title&quot;:&quot;Liestal BL, 21. Juli: Eine E-Bike-Lenkerin kollidierte mit einem Personenwagen und verletzte sich dabei schwer.&quot;,&quot;alt&quot;:&quot;Liestal BL, 21. Juli: Eine E-Bike-Lenkerin kollidierte mit einem Personenwagen und verletzte sich dabei schwer.&quot;,&quot;assetId&quot;:138520899,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:2400},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Liestal BL, 21. Juli: Eine E-Bike-Lenkerin kollidierte mit einem Personenwagen und verletzte sich dabei schwer.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/J7uUF0i8wDtzHIS51EgrNcFgfUU/e3ba1a104a9f5f4ab248a181ed9c32006d7a9b63/teaser-goldbach&quot;,&quot;title&quot;:&quot;Weissenstein SO, 21.Juli: Eine Gleitschirmpilotin blieb in einem Baum hängen und stürzte ab. Die Rega musste sie retten.&quot;,&quot;alt&quot;:&quot;Weissenstein SO, 21.Juli: Eine Gleitschirmpilotin blieb in einem Baum hängen und stürzte ab. Die Rega musste sie retten.&quot;,&quot;assetId&quot;:138519743,&quot;dimensions&quot;:{&quot;width&quot;:2016,&quot;cropped&quot;:false,&quot;height&quot;:1512},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Weissenstein SO, 21.Juli: Eine Gleitschirmpilotin blieb in einem Baum hängen und stürzte ab. Die Rega musste sie retten.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© ZVG/Kapo Solothurn&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/box2nFWAFUOu62oYJGlBagtGBzo/8b06dff7ff5c5bdd54ad08628c517ef9407474a4/teaser-goldbach&quot;,&quot;title&quot;:&quot;Lenzburg AG, 21. Juli: Nach einem Streit stieg ein 33-Jähriger in seinen Lieferwagen und rammte eine Gebäudemauer. Die Polizei ordnete eine Alkoholkontrolle an.&quot;,&quot;alt&quot;:&quot;Lenzburg AG, 21. Juli: Nach einem Streit stieg ein 33-Jähriger in seinen Lieferwagen und rammte eine Gebäudemauer. Die Polizei ordnete eine Alkoholkontrolle an.&quot;,&quot;assetId&quot;:138520573,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Lenzburg AG, 21. Juli: Nach einem Streit stieg ein 33-Jähriger in seinen Lieferwagen und rammte eine Gebäudemauer. Die Polizei ordnete eine Alkoholkontrolle an.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/W5fYReNflNDUVPG-SGG7-0T_iZQ/5fdfe15802c5d742788d35e79ae8fbcd3354075d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Densbüren AG, 21. Juli: Bei einem Überholvorgang stiess ein Motorradfahrer frontal mit einem Auto zusammen. Er zog sich schwere Verletzungen zu. Der Autofahrer blieb unverletzt.&quot;,&quot;alt&quot;:&quot;Densbüren AG, 21. Juli: Bei einem Überholvorgang stiess ein Motorradfahrer frontal mit einem Auto zusammen. Er zog sich schwere Verletzungen zu. Der Autofahrer blieb unverletzt.&quot;,&quot;assetId&quot;:138520366,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:480},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Densbüren AG, 21. Juli: Bei einem Überholvorgang stiess ein Motorradfahrer frontal mit einem Auto zusammen. Er zog sich schwere Verletzungen zu. Der Autofahrer blieb unverletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/lFUlhSzqgb01w1gVgp5trL1Pb1M/cc5f1505d8193f5f3cfee73d582209da540b7072/teaser-goldbach&quot;,&quot;title&quot;:&quot;Pratteln BL, 20. Juli: Ein Lieferwagen übersah den vortrittsberechtigten Rollerfahrer und kollidierte beim Abbiegen mit diesem. Der Rollerfahrer verletzte sich dabei schwer.&quot;,&quot;alt&quot;:&quot;Pratteln BL, 20. Juli: Ein Lieferwagen übersah den vortrittsberechtigten Rollerfahrer und kollidierte beim Abbiegen mit diesem. Der Rollerfahrer verletzte sich dabei schwer.&quot;,&quot;assetId&quot;:138518166,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Pratteln BL, 20. Juli: Ein Lieferwagen übersah den vortrittsberechtigten Rollerfahrer und kollidierte beim Abbiegen mit diesem. Der Rollerfahrer verletzte sich dabei schwer.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Jzq6SzFIQMrJl9R6nnSCaS8B0XU/2295fa5596d8fc0e95d201ec73165270320976b2/teaser-goldbach&quot;,&quot;title&quot;:&quot;Hendschiken, 20. Juli: Eine Autolenkerin prallte heute in Hendschiken mit einem Motorradlenker zusammen.&quot;,&quot;alt&quot;:&quot;Hendschiken, 20. Juli: Eine Autolenkerin prallte heute in Hendschiken mit einem Motorradlenker zusammen.&quot;,&quot;assetId&quot;:138512293,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:2268},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Hendschiken, 20. Juli: Eine Autolenkerin prallte heute in Hendschiken mit einem Motorradlenker zusammen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/6HAPN_PgyZ34WtaXxh7OCwkZ7ds/afd8a514a59aceecf2be144358fc1bf01d42514d/teaser-goldbach&quot;,&quot;title&quot;:&quot;Möhlin, 20. Juli: Strassenlampe gerammt: Ein Autofahrer kam nach Sekundenschlaf von der Strasse ab.&quot;,&quot;alt&quot;:&quot;Möhlin, 20. Juli: Strassenlampe gerammt: Ein Autofahrer kam nach Sekundenschlaf von der Strasse ab.&quot;,&quot;assetId&quot;:138510354,&quot;dimensions&quot;:{&quot;width&quot;:4320,&quot;cropped&quot;:false,&quot;height&quot;:3240},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Möhlin, 20. Juli: Strassenlampe gerammt: Ein Autofahrer kam nach Sekundenschlaf von der Strasse ab.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/SskH-YYDA5de3Cvl2Z6_LrMqFao/78e8ae45d3693666dab5dd10899a66eb7267a4d8/remote.adjust.rotate=0&amp;remote.size.w=2032&amp;remote.size.h=1524&amp;local.crop.h=1143&amp;local.crop.w=2032&amp;local.crop.x=0&amp;local.crop.y=209&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Solothurn, 18. Juli: Ausgebrannte Autos und ein zerstörter Gebäudeanbau aus Holz: Die Feuerwehr konnte den Brand löschen. Verletzte gab es keine.&quot;,&quot;alt&quot;:&quot;Solothurn, 18. Juli: Ausgebrannte Autos und ein zerstörter Gebäudeanbau aus Holz: Die Feuerwehr konnte den Brand löschen. Verletzte gab es keine.&quot;,&quot;assetId&quot;:138491473,&quot;dimensions&quot;:{&quot;width&quot;:2032,&quot;cropped&quot;:true,&quot;height&quot;:1143},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Solothurn, 18. Juli: Ausgebrannte Autos und ein zerstörter Gebäudeanbau aus Holz: Die Feuerwehr konnte den Brand löschen. Verletzte gab es keine.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KAPO SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5trP9Xn-75Co-nVT42grKraCYfs/705b9aa8b78f9082f8b3425984cc817424e08b78/teaser-goldbach&quot;,&quot;title&quot;:&quot;Bremgarten AG, 15. Juli: Unbekannte versprayten die Stützmauer der Risibrücke. Die Aargauer Kantonspolizei sucht Zeugen.&quot;,&quot;alt&quot;:&quot;Bremgarten AG, 15. Juli: Unbekannte versprayten die Stützmauer der Risibrücke. Die Aargauer Kantonspolizei sucht Zeugen.&quot;,&quot;assetId&quot;:138470967,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Bremgarten AG, 15. Juli: Unbekannte versprayten die Stützmauer der Risibrücke. Die Aargauer Kantonspolizei sucht Zeugen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/81JXmCKMQJpytHPhDvca7vrlSM0/8e73de6704682fbe90a991b3b0d6d8e1ddb43730/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Meilen ZH, 15. Juli: Ein Linienbus und ein Auto frontal zusammengestossen. Bei dem Unfall wurden drei Personen im Auto mittelschwer bis leicht verletzt.&quot;,&quot;alt&quot;:&quot;Meilen ZH, 15. Juli: Ein Linienbus und ein Auto frontal zusammengestossen. Bei dem Unfall wurden drei Personen im Auto mittelschwer bis leicht verletzt.&quot;,&quot;assetId&quot;:138469419,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Meilen ZH, 15. Juli: Ein Linienbus und ein Auto frontal zusammengestossen. Bei dem Unfall wurden drei Personen im Auto mittelschwer bis leicht verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© SDA&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/I8a7qATwVkp6rrhWsId9TA-My-8/b28b79f7cc63f2d4f962af2d26cfa310d5349e1a/teaser-goldbach&quot;,&quot;title&quot;:&quot;Bözbergtunnel/Densbüren AG, 15. Juli: Am Mittwoch kam es im Aargau zu zwei Unfällen, weil Autolenker am Steuer einnickten. Es blieb im Bözbergtunnel und in Densbüren beim Sachschaden.&quot;,&quot;alt&quot;:&quot;Bözbergtunnel/Densbüren AG, 15. Juli: Am Mittwoch kam es im Aargau zu zwei Unfällen, weil Autolenker am Steuer einnickten. Es blieb im Bözbergtunnel und in Densbüren beim Sachschaden.&quot;,&quot;assetId&quot;:138470905,&quot;dimensions&quot;:{&quot;width&quot;:4608,&quot;cropped&quot;:false,&quot;height&quot;:3456},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Bözbergtunnel/Densbüren AG, 15. Juli: Am Mittwoch kam es im Aargau zu zwei Unfällen, weil Autolenker am Steuer einnickten. Es blieb im Bözbergtunnel und in Densbüren beim Sachschaden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/EmQq4Z_AEcGN9EMYdag2QipHui0/ada042bfe9ba4e71c15f7030429af34d52b69978/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zofingen AG, 14. Juli: In einer Wohnung in einem Hochhaus brach ein Feuer aus. Die Überbauung wurde evakuiert, drei Personen wurden mit Verdacht auf eine Rauchgasvergiftung ins Spital gebracht.&quot;,&quot;alt&quot;:&quot;Zofingen AG, 14. Juli: In einer Wohnung in einem Hochhaus brach ein Feuer aus. Die Überbauung wurde evakuiert, drei Personen wurden mit Verdacht auf eine Rauchgasvergiftung ins Spital gebracht.&quot;,&quot;assetId&quot;:138462129,&quot;dimensions&quot;:{&quot;width&quot;:1536,&quot;cropped&quot;:false,&quot;height&quot;:2048},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Zofingen AG, 14. Juli: In einer Wohnung in einem Hochhaus brach ein Feuer aus. Die Überbauung wurde evakuiert, drei Personen wurden mit Verdacht auf eine Rauchgasvergiftung ins Spital gebracht.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/LB6Y-RdEmU4kYRlk6wZn4yARSJw/8ca13f84cb758a45b40ac38b20a049685284d689/remote.adjust.rotate=180&amp;remote.size.w=4032&amp;remote.size.h=3024&amp;local.crop.h=3024&amp;local.crop.w=4032&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Neuenhof AG, 14. Juli: Ein Autofahrer übersieht im Kreisel ein Elektromobil. Dessen 78-jähriger Lenker wird bei der Kollision verletzt.&quot;,&quot;alt&quot;:&quot;Neuenhof AG, 14. Juli: Ein Autofahrer übersieht im Kreisel ein Elektromobil. Dessen 78-jähriger Lenker wird bei der Kollision verletzt.&quot;,&quot;assetId&quot;:138462332,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Neuenhof AG, 14. Juli: Ein Autofahrer übersieht im Kreisel ein Elektromobil. Dessen 78-jähriger Lenker wird bei der Kollision verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-tWSofWUy2sRjRq4CHroXa-aQs4/58d9598c45f2ae51b4ef1993d93acac9f4cc7c00/teaser-goldbach&quot;,&quot;title&quot;:&quot;Brittnau/A2 AG, 14. Juli: Ein Lieferwagenfahrer verliert auf der Autobahn die Kontrolle über sein Fahrzeug. Es überschlägt sich eine Böschung hinunter. Der Fahrer wird verletzt ins Spital gefahren.&quot;,&quot;alt&quot;:&quot;Brittnau/A2 AG, 14. Juli: Ein Lieferwagenfahrer verliert auf der Autobahn die Kontrolle über sein Fahrzeug. Es überschlägt sich eine Böschung hinunter. Der Fahrer wird verletzt ins Spital gefahren.&quot;,&quot;assetId&quot;:138461783,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Brittnau/A2 AG, 14. Juli: Ein Lieferwagenfahrer verliert auf der Autobahn die Kontrolle über sein Fahrzeug. Es überschlägt sich eine Böschung hinunter. Der Fahrer wird verletzt ins Spital gefahren.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/MyZ1LeQhHdVR3eOY34tjsvUqc_s/043d774c06118e691e1a9ef36bde57ce66e7b1d7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Brittnau AG, 12. Juli: Auf einem Waldweg bei Brittnau kippt eine Kutsche, die mit sieben Personen besetzt ist. Es handelt sich um vier Frauen und drei Männer im Alter zwischen 22 und 67. (...)&quot;,&quot;alt&quot;:&quot;Brittnau AG, 12. Juli: Auf einem Waldweg bei Brittnau kippt eine Kutsche, die mit sieben Personen besetzt ist. Es handelt sich um vier Frauen und drei Männer im Alter zwischen 22 und 67. (...)&quot;,&quot;assetId&quot;:138446435,&quot;dimensions&quot;:{&quot;width&quot;:2048,&quot;cropped&quot;:false,&quot;height&quot;:1536},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Brittnau AG, 12. Juli: Auf einem Waldweg bei Brittnau kippt eine Kutsche, die mit sieben Personen besetzt ist. Es handelt sich um vier Frauen und drei Männer im Alter zwischen 22 und 67. (...)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bIazXO5YeC0GV0BkZRXpxmxaEtM/d7ce14f7d1d2832a05576867730d9b1ccb43d25a/teaser-goldbach&quot;,&quot;title&quot;:&quot;(...) Fünf von ihnen werden verletzt ins Spital gebracht. Auch eines der Zugpferde erleidet Verletzungen&quot;,&quot;alt&quot;:&quot;(...) Fünf von ihnen werden verletzt ins Spital gebracht. Auch eines der Zugpferde erleidet Verletzungen&quot;,&quot;assetId&quot;:138446436,&quot;dimensions&quot;:{&quot;width&quot;:2048,&quot;cropped&quot;:false,&quot;height&quot;:1536},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;(...) Fünf von ihnen werden verletzt ins Spital gebracht. Auch eines der Zugpferde erleidet Verletzungen&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4Eam6Hos9WochQtx8VLceSKPs28/d38ae4caa8fd08694527d517cddcd99e4a2fa1f8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Lenzburg, 12. Juli: Der 55-jährige Lenker dieses Autos fuhr einen 60-Jährigen auf dem Fussgängerstreifen an. (...)&quot;,&quot;alt&quot;:&quot;Lenzburg, 12. Juli: Der 55-jährige Lenker dieses Autos fuhr einen 60-Jährigen auf dem Fussgängerstreifen an. (...)&quot;,&quot;assetId&quot;:138445002,&quot;dimensions&quot;:{&quot;width&quot;:2016,&quot;cropped&quot;:false,&quot;height&quot;:1134},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Lenzburg, 12. Juli: Der 55-jährige Lenker dieses Autos fuhr einen 60-Jährigen auf dem Fussgängerstreifen an. (...)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/kehLO0VYoly0e3DjbDYgYOPxTq0/699a5aa99320a321726aad86606931ff69ab4bee/teaser-goldbach&quot;,&quot;title&quot;:&quot;(...) Der Fussgänger, der mit seinem Velo den Fussgängerstreifen überquerte, wurde leicht verletzt und wurde ins Spital gebracht.&quot;,&quot;alt&quot;:&quot;(...) Der Fussgänger, der mit seinem Velo den Fussgängerstreifen überquerte, wurde leicht verletzt und wurde ins Spital gebracht.&quot;,&quot;assetId&quot;:138445001,&quot;dimensions&quot;:{&quot;width&quot;:2016,&quot;cropped&quot;:false,&quot;height&quot;:1134},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;(...) Der Fussgänger, der mit seinem Velo den Fussgängerstreifen überquerte, wurde leicht verletzt und wurde ins Spital gebracht.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Rfgrhr9zL-58SjTs1KghBD-SaFA/8a0af05bab9f63ff60066eafe349eebb2e56fe44/remote.adjust.rotate=0&amp;remote.size.w=1025&amp;remote.size.h=769&amp;local.crop.h=577&amp;local.crop.w=1025&amp;local.crop.x=0&amp;local.crop.y=155&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Allschwil BL, 11. Juli: Der Dachstock einer alten Villa gerät in Vollbrand. Verletzt wird niemand, doch der Sachschaden ist erheblich.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138434630,&quot;dimensions&quot;:{&quot;width&quot;:1025,&quot;cropped&quot;:true,&quot;height&quot;:577},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Allschwil BL, 11. Juli: Der Dachstock einer alten Villa gerät in Vollbrand. Verletzt wird niemand, doch der Sachschaden ist erheblich.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© AZ&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HfpKrKB_9NoDz1fo3xrVENKdIN0/c25415ee4f2d5e26c83cfeb09686a920b3f7d5f1/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Egerkingen SO, 11. Juli: Ein Motorradfahrer stürzt bei einem Überholmanöver auf der Fridaustrasse. Er und seine Mitfahrerin werden mittelschwer verletzt.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138434557,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:true,&quot;height&quot;:1688},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Egerkingen SO, 11. Juli: Ein Motorradfahrer stürzt bei einem Überholmanöver auf der Fridaustrasse. Er und seine Mitfahrerin werden mittelschwer verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© AZ&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/cYk2ZwWWTavC8wWxyTBgBrCyp3U/19bb94c3489450ec2c451a8af6ab23604e63cc5c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Olten SO, 11. Juli: Ein 18-jähriger Autofahrer verliert die Kontrolle über sein Auto und prallt frontal in eine Betonmauer. Er wird schwer verletzt.&quot;,&quot;alt&quot;:&quot;Olten SO, 11. Juli: Ein 18-jähriger Autofahrer verliert die Kontrolle über sein Auto und prallt frontal in eine Betonmauer. Er wird schwer verletzt.&quot;,&quot;assetId&quot;:138431165,&quot;dimensions&quot;:{&quot;width&quot;:2900,&quot;cropped&quot;:false,&quot;height&quot;:1926},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Olten SO, 11. Juli: Ein 18-jähriger Autofahrer verliert die Kontrolle über sein Auto und prallt frontal in eine Betonmauer. Er wird schwer verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NsZ3SCRnitZFbVYWOHYt5WlTdqo/2f1ce8ea885c284a300a9eae69ba45555432594b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ramiswil SO, 10. Juli: Bei einer Frontalkollision sind ein Auto- und ein Lieferwagenfahrer leicht respektive mittelschwer verletzt worden.&quot;,&quot;alt&quot;:&quot;Ramiswil SO, 10. Juli: Bei einer Frontalkollision sind ein Auto- und ein Lieferwagenfahrer leicht respektive mittelschwer verletzt worden.&quot;,&quot;assetId&quot;:138431496,&quot;dimensions&quot;:{&quot;width&quot;:2800,&quot;cropped&quot;:false,&quot;height&quot;:1867},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ramiswil SO, 10. Juli: Bei einer Frontalkollision sind ein Auto- und ein Lieferwagenfahrer leicht respektive mittelschwer verletzt worden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5eGUBDwdqv3YhlDKSUz4_-6x28o/66e9be5c04c1ea43722fb9101af5655273652fe3/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oberrüti AG, 10. Juli: Ein betrunkener Autofahrer (über 1,7 Promille) gerät in seinem Auto ab der Strasse. Nach einem Überschlag kommt es auf dem Dach zum Stillstand. Der Fahrer bleibt unverletzt.&quot;,&quot;alt&quot;:&quot;Oberrüti AG, 10. Juli: Ein betrunkener Autofahrer (über 1,7 Promille) gerät in seinem Auto ab der Strasse. Nach einem Überschlag kommt es auf dem Dach zum Stillstand. Der Fahrer bleibt unverletzt.&quot;,&quot;assetId&quot;:138430971,&quot;dimensions&quot;:{&quot;width&quot;:2898,&quot;cropped&quot;:false,&quot;height&quot;:1485},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oberrüti AG, 10. Juli: Ein betrunkener Autofahrer (über 1,7 Promille) gerät in seinem Auto ab der Strasse. Nach einem Überschlag kommt es auf dem Dach zum Stillstand. Der Fahrer bleibt unverletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/4fYCL_evuRAcTSC_MVJoi06WhTQ/5a9398a974978caf4f308df45e5de04642f96ce2/teaser-goldbach&quot;,&quot;title&quot;:&quot;Zuchwil SO, 10. Juli: Ein Autolenker übersieht beim Abbiegen einen Linienbus. Beide Fahrzeuge müssen abgeschleppt werden.&quot;,&quot;alt&quot;:&quot;Zuchwil SO, 10. Juli: Ein Autolenker übersieht beim Abbiegen einen Linienbus. Beide Fahrzeuge müssen abgeschleppt werden.&quot;,&quot;assetId&quot;:138425286,&quot;dimensions&quot;:{&quot;width&quot;:3835,&quot;cropped&quot;:false,&quot;height&quot;:2102},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Zuchwil SO, 10. Juli: Ein Autolenker übersieht beim Abbiegen einen Linienbus. Beide Fahrzeuge müssen abgeschleppt werden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/pNHq38Wr1GbKcJ29hobFSjxWXf8/ee98232dba3138c705776e07b201315047b7f5cd/teaser-goldbach&quot;,&quot;title&quot;:&quot;A5 bei Zuchwil SO, 10.Juli: Eine Automobilistin prallte im Tunnel in ein Auto, welches aufgrund einer Panne stehen geblieben war.&quot;,&quot;alt&quot;:&quot;A5 bei Zuchwil SO, 10.Juli: Eine Automobilistin prallte im Tunnel in ein Auto, welches aufgrund einer Panne stehen geblieben war.&quot;,&quot;assetId&quot;:138424607,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:false,&quot;height&quot;:2000},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;A5 bei Zuchwil SO, 10.Juli: Eine Automobilistin prallte im Tunnel in ein Auto, welches aufgrund einer Panne stehen geblieben war.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/MF7bBrhq8ZSFs1_OU9eSKd8zYHA/a80e2c26ae84ef3d70ae8c37eb0be602aba83e79/teaser-goldbach&quot;,&quot;title&quot;:&quot;Grenchen SO, 10.Juli: Eine Autolenkerin wollte abbiegen und bremste ab. Ein Lieferwagenlenker fuhr ihr ins Heck und schob das Auto auf die Gegenfahrbahn. Dort kam es zu einer weiteren Kollision..&quot;,&quot;alt&quot;:&quot;Grenchen SO, 10.Juli: Eine Autolenkerin wollte abbiegen und bremste ab. Ein Lieferwagenlenker fuhr ihr ins Heck und schob das Auto auf die Gegenfahrbahn. Dort kam es zu einer weiteren Kollision..&quot;,&quot;assetId&quot;:138419451,&quot;dimensions&quot;:{&quot;width&quot;:2700,&quot;cropped&quot;:false,&quot;height&quot;:1793},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Grenchen SO, 10.Juli: Eine Autolenkerin wollte abbiegen und bremste ab. Ein Lieferwagenlenker fuhr ihr ins Heck und schob das Auto auf die Gegenfahrbahn. Dort kam es zu einer weiteren Kollision..&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ioXPDc265u3nr_qYAXniTAUt2LM/d350a84adc161ea4be8b2a2d03fb904d6213ebb0/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=685&amp;local.crop.h=685&amp;local.crop.w=1418&amp;local.crop.x=457&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Laufen BL, 10. Juli: Im Industriegebiet an der Wahlenstrasse kam es zu einem Grossbrand.&quot;,&quot;alt&quot;:&quot;Laufen BL, 10. Juli: Im Industriegebiet an der Wahlenstrasse kam es zu einem Grossbrand.&quot;,&quot;assetId&quot;:138419193,&quot;dimensions&quot;:{&quot;width&quot;:1418,&quot;cropped&quot;:true,&quot;height&quot;:685},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Laufen BL, 10. Juli: Im Industriegebiet an der Wahlenstrasse kam es zu einem Grossbrand.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kenneth Nars&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_1uvaIidKjcFgDVqz6tPxMn31HE/12c455623fdd199c0d5901be9cc96f08d2c7ef95/teaser-goldbach&quot;,&quot;title&quot;:&quot;Schnottwil SO, 9.Juli: Ein 18-jähriger Autolenker prallte gegen eine Betonmauer und wurde verletzt.&quot;,&quot;alt&quot;:&quot;Schnottwil SO, 9.Juli: Ein 18-jähriger Autolenker prallte gegen eine Betonmauer und wurde verletzt.&quot;,&quot;assetId&quot;:138410846,&quot;dimensions&quot;:{&quot;width&quot;:2144,&quot;cropped&quot;:false,&quot;height&quot;:1424},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Schnottwil SO, 9.Juli: Ein 18-jähriger Autolenker prallte gegen eine Betonmauer und wurde verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/aI9r4WdrED-eRcLPe9ajbdVSoZU/6163914a82fc698cdd96f55c614d7e6f9648de15/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wohlen AG, 8. Juli: Ein weisser Audi fährt ein Verkehrsschild um, der Fahrer flüchtet. Die Polizei sucht Zeugen.&quot;,&quot;alt&quot;:&quot;Wohlen AG, 8. Juli: Ein weisser Audi fährt ein Verkehrsschild um, der Fahrer flüchtet. Die Polizei sucht Zeugen.&quot;,&quot;assetId&quot;:138408965,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:false,&quot;height&quot;:480},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Wohlen AG, 8. Juli: Ein weisser Audi fährt ein Verkehrsschild um, der Fahrer flüchtet. Die Polizei sucht Zeugen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/7NDWGs8SA598W_eiuVX1wGXCQq0/d70bb83e80eb027ab46cce3cac83dc05359e92f5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Tenniken BL, 8. Juli: Traktor gerät ins Rutschen und wird erst von Bäumen eines Bachbordes gestoppt. Lenker bringt sich mit einem Sprung ab dem Fahrzeug rechtzeitig in Sicherheit.&quot;,&quot;alt&quot;:&quot;Tenniken BL, 8. Juli: Traktor gerät ins Rutschen und wird erst von Bäumen eines Bachbordes gestoppt. Lenker bringt sich mit einem Sprung ab dem Fahrzeug rechtzeitig in Sicherheit.&quot;,&quot;assetId&quot;:138399238,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Tenniken BL, 8. Juli: Traktor gerät ins Rutschen und wird erst von Bäumen eines Bachbordes gestoppt. Lenker bringt sich mit einem Sprung ab dem Fahrzeug rechtzeitig in Sicherheit.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/qwvjrr4qUaW0gcKhBI3Ia10zN6g/107ed1e9f8587bd0b3bf28d35793abf1e75ce7e1/teaser-goldbach&quot;,&quot;title&quot;:&quot;Waldhäusern AG, 8. Juli: Eine vergessene Kerze setzte ein Lounge-Sofa auf einem Sitzplatz in Brand. Dabei entstand beträchtlicher Sachschaden. Verletzt wurde niemand.&quot;,&quot;alt&quot;:&quot;Waldhäusern AG, 8. Juli: Eine vergessene Kerze setzte ein Lounge-Sofa auf einem Sitzplatz in Brand. Dabei entstand beträchtlicher Sachschaden. Verletzt wurde niemand.&quot;,&quot;assetId&quot;:138397126,&quot;dimensions&quot;:{&quot;width&quot;:4608,&quot;cropped&quot;:false,&quot;height&quot;:3456},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Waldhäusern AG, 8. Juli: Eine vergessene Kerze setzte ein Lounge-Sofa auf einem Sitzplatz in Brand. Dabei entstand beträchtlicher Sachschaden. Verletzt wurde niemand.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/XxlpaNq-io8BzCzXmAs6SAnAehU/d987cbd6c9561404e1482c8072d58647302768d5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Möhlin AG, 7. Juli: Ein Autofahrer in Möhlin schlief während der Fahrt ein und verursachte einen Selbstunfall. Der Lenker blieb unverletzt. Es entstand grosser Sachschaden.&quot;,&quot;alt&quot;:&quot;Möhlin AG, 7. Juli: Ein Autofahrer in Möhlin schlief während der Fahrt ein und verursachte einen Selbstunfall. Der Lenker blieb unverletzt. Es entstand grosser Sachschaden.&quot;,&quot;assetId&quot;:138385418,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Möhlin AG, 7. Juli: Ein Autofahrer in Möhlin schlief während der Fahrt ein und verursachte einen Selbstunfall. Der Lenker blieb unverletzt. Es entstand grosser Sachschaden.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/S466bfRBBSspdYpSt1Ujjr8SJTI/5da0d956707175d74677511b202f8aa7d2f64fe9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Solothurn SO, 6.Juli: Ein Sattelmotorfahrzeug verlor einen Teil seiner flüssigen Ladung und verunreinigte dadurch die Fahrbahn.&quot;,&quot;alt&quot;:&quot;Solothurn SO, 6.Juli: Ein Sattelmotorfahrzeug verlor einen Teil seiner flüssigen Ladung und verunreinigte dadurch die Fahrbahn.&quot;,&quot;assetId&quot;:138378880,&quot;dimensions&quot;:{&quot;width&quot;:2204,&quot;cropped&quot;:false,&quot;height&quot;:1653},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Solothurn SO, 6.Juli: Ein Sattelmotorfahrzeug verlor einen Teil seiner flüssigen Ladung und verunreinigte dadurch die Fahrbahn.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bidfmWh9p7B5rNMnAsprgIdW3Pc/fe9f2549e8a4581c25b0952628111fcf62d664ff/teaser-goldbach&quot;,&quot;title&quot;:&quot;Kanton Solothurn, 6.Juli: Die Polizei sucht diesen weissen Lieferwagen mit Luzerner Kontrollschildern. Es könnte sein, dass er sich im Kanton Solothurn befindet.&quot;,&quot;alt&quot;:&quot;Kanton Solothurn, 6.Juli: Die Polizei sucht diesen weissen Lieferwagen mit Luzerner Kontrollschildern. Es könnte sein, dass er sich im Kanton Solothurn befindet.&quot;,&quot;assetId&quot;:138377907,&quot;dimensions&quot;:{&quot;width&quot;:1536,&quot;cropped&quot;:false,&quot;height&quot;:2048},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Kanton Solothurn, 6.Juli: Die Polizei sucht diesen weissen Lieferwagen mit Luzerner Kontrollschildern. Es könnte sein, dass er sich im Kanton Solothurn befindet.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/pRSYbL7d-gvA_EKKFPpTKHE12TI/5940425f775f5fb8e43a70ee3b004f696628d024/teaser-goldbach&quot;,&quot;title&quot;:&quot;Grelingen BL, 6. Juli: Ein 72-jähriger Lenker gerät auf Gegenfahrbahn und kollidiert mit einem entgegenkommenden Fahrzeug. Beide Lenker verletzten sich leicht.&quot;,&quot;alt&quot;:&quot;Grelingen BL, 6. Juli: Ein 72-jähriger Lenker gerät auf Gegenfahrbahn und kollidiert mit einem entgegenkommenden Fahrzeug. Beide Lenker verletzten sich leicht.&quot;,&quot;assetId&quot;:138377098,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Grelingen BL, 6. Juli: Ein 72-jähriger Lenker gerät auf Gegenfahrbahn und kollidiert mit einem entgegenkommenden Fahrzeug. Beide Lenker verletzten sich leicht.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/lGicr4z59cSm278-8uIqzuYwQ2I/00f5df6daf9062a0089d55574f79eb3d6a091ffa/teaser-goldbach&quot;,&quot;title&quot;:&quot;Tegerfelden AG, 6. Juli: 20-jährige Schweizerin überschlägt sich bei Selbstunfall. Sie wurde leicht verletzt.&quot;,&quot;alt&quot;:&quot;Tegerfelden AG, 6. Juli: 20-jährige Schweizerin überschlägt sich bei Selbstunfall. Sie wurde leicht verletzt.&quot;,&quot;assetId&quot;:138375131,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Tegerfelden AG, 6. Juli: 20-jährige Schweizerin überschlägt sich bei Selbstunfall. Sie wurde leicht verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/zWBDsI0EbibzDur-YSL8FbOEqYU/55f0ec551d517bdd605ff356740e826809d3db7f/teaser-goldbach&quot;,&quot;title&quot;:&quot;Koblenz AG, 6. Juli: 37-Jähriger stürzt mit E-Bike und verletzt sich schwer – Rega-Helikopter im Einsatz&quot;,&quot;alt&quot;:&quot;Koblenz AG, 6. Juli: 37-Jähriger stürzt mit E-Bike und verletzt sich schwer – Rega-Helikopter im Einsatz&quot;,&quot;assetId&quot;:138374999,&quot;dimensions&quot;:{&quot;width&quot;:1173,&quot;cropped&quot;:false,&quot;height&quot;:1147},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Koblenz AG, 6. Juli: 37-Jähriger stürzt mit E-Bike und verletzt sich schwer – Rega-Helikopter im Einsatz&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/5V60FPZKY8TnX_5_JIRn043EUOY/2e15be503c1d5109b0222a0326f0d34ec1714aac/teaser-goldbach&quot;,&quot;title&quot;:&quot;Küttigen AG, 6. Juli: Kollision zweier Motorradlenker – eine Person schwer verletzt&quot;,&quot;alt&quot;:&quot;Küttigen AG, 6. Juli: Kollision zweier Motorradlenker – eine Person schwer verletzt&quot;,&quot;assetId&quot;:138374148,&quot;dimensions&quot;:{&quot;width&quot;:2048,&quot;cropped&quot;:false,&quot;height&quot;:1536},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Küttigen AG, 6. Juli: Kollision zweier Motorradlenker – eine Person schwer verletzt&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/whHeCvnU4r4snfqJd501POZY_Ik/2075705e6cabb437eb86f3564dbf39cb3df88b02/teaser-goldbach&quot;,&quot;title&quot;:&quot;Oeschgen AG, 4. Juli: Ein Auto überschlägt sich auf der A3.&quot;,&quot;alt&quot;:&quot;Oeschgen AG, 4. Juli: Ein Auto überschlägt sich auf der A3.&quot;,&quot;assetId&quot;:138366105,&quot;dimensions&quot;:{&quot;width&quot;:3024,&quot;cropped&quot;:false,&quot;height&quot;:4032},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Oeschgen AG, 4. Juli: Ein Auto überschlägt sich auf der A3.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/-opIjBZV3MYtykm6NyM0fCMijNo/3c5c6e10ef487c4b0f16936386900a7863c464f5/teaser-goldbach&quot;,&quot;title&quot;:&quot;Laufenburg AG, 4.Juli: Beim Wassern des Bootes landet auch das Auto im Rhein.&quot;,&quot;alt&quot;:&quot;Laufenburg AG, 4.Juli: Beim Wassern des Bootes landet auch das Auto im Rhein.&quot;,&quot;assetId&quot;:138365839,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Laufenburg AG, 4.Juli: Beim Wassern des Bootes landet auch das Auto im Rhein.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/LtFzUCGnIzZcRrAU9o16irU9VzI/7a06b35dc15fdbd85e790e38bcb2ba2c72480af1/teaser-goldbach&quot;,&quot;title&quot;:&quot;Sissach BL, 3.Juli: Beim Anfahren fährt der Lenker (32) über die Strasse und direkt in eine Mauer.&quot;,&quot;alt&quot;:&quot;Sissach BL, 3.Juli: Beim Anfahren fährt der Lenker (32) über die Strasse und direkt in eine Mauer.&quot;,&quot;assetId&quot;:138361399,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1350},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Sissach BL, 3.Juli: Beim Anfahren fährt der Lenker (32) über die Strasse und direkt in eine Mauer.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo BL&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/kWadCgUeFoAvyKQyYtH3jS21T9s/dea387c9ad0723412ec032aa4148013aef6b75f9/teaser-goldbach&quot;,&quot;title&quot;:&quot;Staufen AG, 4.Juli: 21-Jähriger schaltet Fahrhilfe aus und fliegt von der Strasse.&quot;,&quot;alt&quot;:&quot;Staufen AG, 4.Juli: 21-Jähriger schaltet Fahrhilfe aus und fliegt von der Strasse.&quot;,&quot;assetId&quot;:138360390,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:3024},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Staufen AG, 4.Juli: 21-Jähriger schaltet Fahrhilfe aus und fliegt von der Strasse.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/ftx7TRhEoHiLuH0BzneEDf9XZC0/35bbbd8d57c61b5618961ffcefa3b8520ae30919/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=217&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Stein AG, 3. Juli: Am Rheinuferweg wird ein Gemeindeangestellter bei einem Arbeitsunfall getötet.&quot;,&quot;alt&quot;:&quot;Stein AG, 3. Juli: Am Rheinuferweg wird ein Gemeindeangestellter bei einem Arbeitsunfall getötet.&quot;,&quot;assetId&quot;:138358984,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:true,&quot;height&quot;:1125},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Stein AG, 3. Juli: Am Rheinuferweg wird ein Gemeindeangestellter bei einem Arbeitsunfall getötet.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/abQqH09FNmObWf2e2oiYrlWcjqI/7dc83bf03153f7a836d3984a9f99c8acd187b3b7/teaser-goldbach&quot;,&quot;title&quot;:&quot;Kölliken AG, 2. Juli: Auf einem Parkplatz verwechselte ein Senior gestern Donnerstag das Gas- mit dem Bremspedal. Ungewollt fuhr er mit seinem Auto vorwärts und stiess dabei mit einem korrekt parkierten Fahrzeug zusammen.&quot;,&quot;alt&quot;:&quot;Kölliken AG, 2. Juli: Auf einem Parkplatz verwechselte ein Senior gestern Donnerstag das Gas- mit dem Bremspedal. Ungewollt fuhr er mit seinem Auto vorwärts und stiess dabei mit einem korrekt parkierten Fahrzeug zusammen.&quot;,&quot;assetId&quot;:138351357,&quot;dimensions&quot;:{&quot;width&quot;:2048,&quot;cropped&quot;:false,&quot;height&quot;:1536},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Kölliken AG, 2. Juli: Auf einem Parkplatz verwechselte ein Senior gestern Donnerstag das Gas- mit dem Bremspedal. Ungewollt fuhr er mit seinem Auto vorwärts und stiess dabei mit einem korrekt parkierten Fahrzeug zusammen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo AG&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/p5QevJQP0Twxyif1lUQVXeINoCU/34373c1d13185a5cb4e362a3a1fe7fe0601573bf/teaser-goldbach&quot;,&quot;title&quot;:&quot;Döttingen AG, 2. Juli: Ein Lenker hat nach ersten Erkenntnissen das Rotlicht missachtet, wohl deshalb kam es zu einer Kollision zweier Autos. Verletzt wurde niemand. Die Polizei sucht Zeugen.&quot;,&quot;alt&quot;:&quot;Döttingen AG, 2. Juli: Ein Lenker hat nach ersten Erkenntnissen das Rotlicht missachtet, wohl deshalb kam es zu einer Kollision zweier Autos. Verletzt wurde niemand. Die Polizei sucht Zeugen.&quot;,&quot;assetId&quot;:138350240,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Döttingen AG, 2. Juli: Ein Lenker hat nach ersten Erkenntnissen das Rotlicht missachtet, wohl deshalb kam es zu einer Kollision zweier Autos. Verletzt wurde niemand. Die Polizei sucht Zeugen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Aargau&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/rRpE_6b4SGvBZGYw4tydlrbi2a0/2635e702670bd6ab7871e87b6ba048714e277b5e/teaser-goldbach&quot;,&quot;title&quot;:&quot;Altendorf SZ, 2. Juli: Ein Güterzug hat am frühen Morgen zwischen Altendorf und Pfäffikon ein Auto erfasst. Ein 30-jähriger Deutscher wurde dabei lebensbedrohlich verletzt.&quot;,&quot;alt&quot;:&quot;Altendorf SZ, 2. Juli: Ein Güterzug hat am frühen Morgen zwischen Altendorf und Pfäffikon ein Auto erfasst. Ein 30-jähriger Deutscher wurde dabei lebensbedrohlich verletzt.&quot;,&quot;assetId&quot;:138334598,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Altendorf SZ, 2. Juli: Ein Güterzug hat am frühen Morgen zwischen Altendorf und Pfäffikon ein Auto erfasst. Ein 30-jähriger Deutscher wurde dabei lebensbedrohlich verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kantonspolizei Schwyz&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/L4KFLMVrPoEP9TfFh-CHWnllCM4/4312908f5003c2b47b1b78c598678864e9a3c2e4/teaser-goldbach&quot;,&quot;title&quot;:&quot;Ettingen BL, 1. Juli: Bei einem Selbstunfall verletzte sich ein Motorradfahrer.&quot;,&quot;alt&quot;:&quot;Ettingen BL, 1. Juli: Bei einem Selbstunfall verletzte sich ein Motorradfahrer.&quot;,&quot;assetId&quot;:138334272,&quot;dimensions&quot;:{&quot;width&quot;:1800,&quot;cropped&quot;:false,&quot;height&quot;:1196},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Ettingen BL, 1. Juli: Bei einem Selbstunfall verletzte sich ein Motorradfahrer.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Polizei Baselland&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Z5447nuGQ_lhqm7_DVKG8vJoOf0/f6955e4741fbae219ab64cc7abb56275cd81d686/teaser-goldbach&quot;,&quot;title&quot;:&quot;Kleinlützel SO, 1.Juli: Eine Lenkerin verliert die Kontrolle über ihr Auto. Dieses prallt in eine Mauer und überschlägt sich.&quot;,&quot;alt&quot;:&quot;Kleinlützel SO, 1.Juli: Eine Lenkerin verliert die Kontrolle über ihr Auto. Dieses prallt in eine Mauer und überschlägt sich.&quot;,&quot;assetId&quot;:138325723,&quot;dimensions&quot;:{&quot;width&quot;:2300,&quot;cropped&quot;:false,&quot;height&quot;:1533},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;Kleinlützel SO, 1.Juli: Eine Lenkerin verliert die Kontrolle über ihr Auto. Dieses prallt in eine Mauer und überschlägt sich.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}},{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/J4NCDlpeHltZvftkUd0E9iiVCyo/ca6ff2e6badefad3601c0beee7d2e94657183ed1/teaser-goldbach&quot;,&quot;title&quot;:&quot;A2 bei Egerkingen SO, 1.Juli: Beim Spurwechsel kommt es zur Streifkollision zwischen Auto und Lastwagen. Der Autolenker wird verletzt.&quot;,&quot;alt&quot;:&quot;A2 bei Egerkingen SO, 1.Juli: Beim Spurwechsel kommt es zur Streifkollision zwischen Auto und Lastwagen. Der Autolenker wird verletzt.&quot;,&quot;assetId&quot;:138325528,&quot;dimensions&quot;:{&quot;width&quot;:2000,&quot;cropped&quot;:false,&quot;height&quot;:1333},&quot;size&quot;:&quot;large&quot;,&quot;ratio&quot;:&quot;16x9&quot;,&quot;cropping&quot;:&quot;contained&quot;,&quot;letterbox&quot;:true},&quot;caption&quot;:{&quot;title&quot;:&quot;A2 bei Egerkingen SO, 1.Juli: Beim Spurwechsel kommt es zur Streifkollision zwischen Auto und Lastwagen. Der Autolenker wird verletzt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Kapo SO&quot;}}]}}],&quot;cities&quot;:[],&quot;commentable&quot;:false,&quot;comments&quot;:0,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768&quot;,&quot;title&quot;:&quot;Angeseilt abgestürzt: Ein Erwachsener und ein Jugendlicher verunfallen tödlich&quot;,&quot;intentHashtags&quot;:null,&quot;twitterAccount&quot;:&quot;bzBasel&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Der Absturz ereignete sich am Montag Nachmittag am Dent d’Hautaudon in der Waadtländer Gemeinde Montreux. Die beiden stürzten rund 50 Meter tief. Die Retter konnten nur noch den Tod feststellen.&quot;,&quot;domain&quot;:&quot;https://www.bzbasel.ch&quot;},&quot;tags&quot;:[],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6LfMMcwSAAAAAJSRP8mgn_npDh3UWvW6qjV6ZxDW&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;isPremium&quot;:false,&quot;isPreviewSkin&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2020-07-28T10:38:33.842Z took:36,113 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "path": "/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 138377526, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/panorama/vermischtes/gleitschirmflieger-im-praettigau-toedlich-abgestuerzt-138377526" data-articleid="138377526" data-ressort="panorama" data-subressort="vermischtes"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Ein 52-jähriger Gleitschirmpilot ist am Sonntag bei einem Absturz im Prättigau getötet worden." title="Ein 52-jähriger Gleitschirmpilot ist am Sonntag bei einem Absturz im Prättigau getötet worden." data-src="https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-full-1x1-far 1080w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Ein 52-jähriger Gleitschirmpilot ist am Sonntag bei einem Absturz im Prättigau getötet worden." title="Ein 52-jähriger Gleitschirmpilot ist am Sonntag bei einem Absturz im Prättigau getötet worden." src="https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/qmxOjgAAulecwct7oWwmdfVuIY8/52086308fac057732249aba9dc4a818ea801f7c7/n-full-1x1-far 1080w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Sportunfall</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Gleitschirmflieger im Prättigau tödlich abgestürzt</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-07-06T15:10:04+02:00"><span class="dateformatter-date">6.7.2020</span></span></p></div></div></a></article>
<!-- at:2020-07-28T10:37:12.024Z took:5,46 url:/__component__/blaulicht/gleitschirmflieger-im-praettigau-toedlich-abgestuerzt-138377526/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "path": "/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 138578034, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/blaulicht/14-jahre-haft-fuer-toedliche-attacke-mit-samuraischwert-in-deutschland-138578034" data-articleid="138578034" data-ressort="blaulicht"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="ARCHIV - Ein Tatort in Stuttgart im August 2019. Foto: Sven Kohls/SDMG/dpa" title="ARCHIV - Ein Tatort in Stuttgart im August 2019. Foto: Sven Kohls/SDMG/dpa" data-src="https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-full-1x1-far 1080w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="ARCHIV - Ein Tatort in Stuttgart im August 2019. Foto: Sven Kohls/SDMG/dpa" title="ARCHIV - Ein Tatort in Stuttgart im August 2019. Foto: Sven Kohls/SDMG/dpa" src="https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/jroBYplLGAWYzdgnlpZws5y-UYM/ad5b1082f58986c2d5b2a1952f6701d645044934/n-full-1x1-far 1080w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Baden-Württemberg</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">14 Jahre Haft für tödliche Attacke mit Samuraischwert in Deutschland</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-07-27T15:10:04+02:00"><span class="dateformatter-date">27.7.2020</span></span></p></div></div></a></article>
<!-- at:2020-07-27T13:35:26.111Z took:4,22 url:/__component__/blaulicht/14-jahre-haft-fuer-toedliche-attacke-mit-samuraischwert-in-deutschland-138578034/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "path": "/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 138571092, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/blaulicht/toedlicher-unfall-an-den-schwyzer-pferdesporttagen-reiterin-geraet-unter-ihr-pferd-138571092" data-articleid="138571092" data-ressort="blaulicht"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Bei einem Sprung fiel die Reiterin vom Pferd. (Symbolbild)" title="Bei einem Sprung fiel die Reiterin vom Pferd. (Symbolbild)" data-src="https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-medium-1x1-far 680w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Bei einem Sprung fiel die Reiterin vom Pferd. (Symbolbild)" title="Bei einem Sprung fiel die Reiterin vom Pferd. (Symbolbild)" src="https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/N-Vx_Uj26oO_Alu3KZUpLy2WRX8/d4ffbdbc9d13169884f77f4082041112513bf6c8/remote.adjust.rotate=0&amp;remote.size.w=800&amp;remote.size.h=530&amp;local.crop.h=344&amp;local.crop.w=612&amp;local.crop.x=133&amp;local.crop.y=109&amp;r=1,n-medium-1x1-far 680w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Reitunfall</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Tödlicher Unfall an den Schwyzer Pferdesporttagen: Reiterin gerät unter ihr Pferd</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-07-26T19:41:17+02:00"><span class="dateformatter-date">26.7.2020</span></span></p></div></div></a></article>
<!-- at:2020-07-26T18:51:36.515Z took:3,23 url:/__component__/blaulicht/toedlicher-unfall-an-den-schwyzer-pferdesporttagen-reiterin-geraet-unter-ihr-pferd-138571092/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "path": "/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 138513529, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/panorama/35-jaehriger-mann-in-luzern-von-jugendlichen-zusammengeschlagen-und-verletzt-138513529" data-articleid="138513529" data-ressort="panorama"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Der Übergriff ereignete sich an der Murbacherstrasse in Luzern." title="Der Übergriff ereignete sich an der Murbacherstrasse in Luzern." data-src="https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-avatar-1x1-far" data-src-set="https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""><noscript><img class="responsive-image__img" alt="Der Übergriff ereignete sich an der Murbacherstrasse in Luzern." title="Der Übergriff ereignete sich an der Murbacherstrasse in Luzern." src="https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-full-1x1-far 1080w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-medium2x-1x1-far 1360w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-large2x-1x1-far 1480w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-max-1x1-far 1600w, https://static.az-cdn.ch/__ip/SkEpIwhK9bVmQ_64lFFW9yMadvs/a79971201484059645edd65e467240fb9bf988a0/n-wide2x-1x1-far 1800w" sizes="90px" itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Vermischtes</p></div><div><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">35-jähriger Mann  in Luzern von Jugendlichen zusammengeschlagen und verletzt</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2020-07-20T17:14:57+02:00"><span class="dateformatter-date">20.7.2020</span></span></p></div></div></a></article>
<!-- at:2020-07-20T15:20:15.791Z took:12,75 url:/__component__/blaulicht/35-jaehriger-mann-in-luzern-von-jugendlichen-zusammengeschlagen-und-verletzt-138513529/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
         
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".fjwkuay26a" data-react-checksum="-1376317116"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[],&quot;variation&quot;:&quot;paginated&quot;}"></span></div>
<!-- at:2020-07-28T10:38:33.841Z took:1,78 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/city-list/paginated -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".1fkhehx13n0" data-react-checksum="-69771704"><section class="section section--default" data-reactid=".1fkhehx13n0.0"><div class="container" data-reactid=".1fkhehx13n0.0.0"><header class="section-header section-header--default" data-reactid=".1fkhehx13n0.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".1fkhehx13n0.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".1fkhehx13n0.0.0.0.1"><span data-reactid=".1fkhehx13n0.0.0.0.1.0"><span data-reactid=".1fkhehx13n0.0.0.0.1.0.0">Lesen Sie ausserdem</span></span></h4></header><div class="grid grid--three-up-featured" data-reactid=".1fkhehx13n0.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".1fkhehx13n0.0.0.1.0"><div data-reactid=".1fkhehx13n0.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/noch-eine-massenkuendigung-fuer-mieter-in-basel-jetzt-triffts-das-gotthelfquartier-138575474" data-articleid="138575474" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Die Mieter der Sennheimerstrasse 50-54 haben ihre Kündigung erhalten. Die Häuser gehören der Zürich Versicherung." title="Die Mieter der Sennheimerstrasse 50-54 haben ihre Kündigung erhalten. Die Häuser gehören der Zürich Versicherung." data-src="https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""><noscript><img class="responsive-image__img" alt="Die Mieter der Sennheimerstrasse 50-54 haben ihre Kündigung erhalten. Die Häuser gehören der Zürich Versicherung." title="Die Mieter der Sennheimerstrasse 50-54 haben ihre Kündigung erhalten. Die Häuser gehören der Zürich Versicherung." src="https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Wohnen</p></div><div><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">Noch eine Massenkündigung für Mieter in Basel – jetzt triffts das Gotthelfquartier</span></h3><noscript></noscript></div></div></a></article>
<!-- at:2020-07-28T08:01:19.446Z took:4,86 url:/__component__/basel/basel-stadt/noch-eine-massenkuendigung-fuer-mieter-in-basel-jetzt-triffts-das-gotthelfquartier-138575474/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".1fkhehx13n0.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1fkhehx13n0.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".1fkhehx13n0.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".1fkhehx13n0.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-live"><a class="teaser__link teaser__link--published" href="/schweiz/schweizer-forscher-finden-anti-corona-protein-google-verlaengert-home-office-138527443" data-articleid="138527443" data-ressort="schweiz"><noscript></noscript><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Corona-Newsticker</p></div><div><h3 class="teaser-title teaser-title--light teaser-title--theme-live"><i class="teaser-title__bullet" aria-hidden="true"></i><span class="teaser-title__text-wrap">Schweizer Forscher finden Anti-Corona-Protein ++ Google verlängert Home Office</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-live"><span data-date="2020-07-28T05:57:10+02:00"><span class="dateformatter-date">28.7.2020</span> <span class="dateformatter-time">um 05:57 Uhr</span></span></p></div></div></a></article>
<!-- at:2020-07-28T10:44:28.686Z took:4,43 url:/__component__/schweiz/google-verlaengert-home-office-erster-coronapatient-in-deutschland-nach-drei-monaten-waren-antikoerper-weg-138527443/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".1fkhehx13n0.0.0.1.2"><div data-reactid=".1fkhehx13n0.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/nach-zweitem-vermissten-wird-noch-gesucht-24-jaehriger-tot-aus-dem-rhein-geborgen-138578879" data-articleid="138578879" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Im Rhein in der Nähe der historischen Holzbrücke zwischen Bad Säckingen D und Stein AG wurden seit Donnerstagabend mutmasslich zwei Männer vermisst. Einer der beiden Männer wurde jetzt tot aufgefunden. (Archivbild)" title="Im Rhein in der Nähe der historischen Holzbrücke zwischen Bad Säckingen D und Stein AG wurden seit Donnerstagabend mutmasslich zwei Männer vermisst. Einer der beiden Männer wurde jetzt tot aufgefunden. (Archivbild)" data-src="https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-narrow-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-full-16x9-far 1080w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""><noscript><img class="responsive-image__img" alt="Im Rhein in der Nähe der historischen Holzbrücke zwischen Bad Säckingen D und Stein AG wurden seit Donnerstagabend mutmasslich zwei Männer vermisst. Einer der beiden Männer wurde jetzt tot aufgefunden. (Archivbild)" title="Im Rhein in der Nähe der historischen Holzbrücke zwischen Bad Säckingen D und Stein AG wurden seit Donnerstagabend mutmasslich zwei Männer vermisst. Einer der beiden Männer wurde jetzt tot aufgefunden. (Archivbild)" src="https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,n-full-16x9-far 1080w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Bad Säckingen</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Nach zweitem Vermissten wird noch gesucht: 24-Jähriger tot aus dem Rhein geborgen</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2020-07-27T16:39:13+02:00"><span class="dateformatter-date">27.7.2020</span> <span class="dateformatter-time">um 16:39 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2020-07-28T05:21:36.628Z took:7,33 url:/__component__/basel/basel-stadt/nach-zweitem-vermissten-wird-noch-gesucht-24-jaehriger-tot-aus-dem-rhein-geborgen-138578879/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".1fkhehx13n0.0.0.1.3"><div data-reactid=".1fkhehx13n0.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/gegen-drogendeals-und-alkoholkonsum-nun-erhaelt-die-dreirosen-drei-ranger-138569355" data-articleid="138569355" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img lazy" alt="Die Dreirosenanlage ist ein Ort der ausgetragenen Konflikte." title="Die Dreirosenanlage ist ein Ort der ausgetragenen Konflikte." data-src="https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far" data-src-set="https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 89w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 179w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 289w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 339w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 499w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 579w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 679w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 739w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 899w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 999w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1079w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1359w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1479w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1599w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1799w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""><noscript><img class="responsive-image__img" alt="Die Dreirosenanlage ist ein Ort der ausgetragenen Konflikte." title="Die Dreirosenanlage ist ein Ort der ausgetragenen Konflikte." src="https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 89w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 179w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 289w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 339w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 499w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9-far 579w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far 679w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9-far 739w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9-far 899w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9-far 999w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9-far 1079w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9-far 1359w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9-far 1479w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9-far 1599w, https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9-far 1799w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></noscript></div></div></div></div><div class="teaser__footer"><div class="teaser__catchword-container"><p class="teaser__catchword">Brennpunkt</p></div><div><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Gegen Drogendeals und Alkoholkonsum: Nun erhält die Dreirosen drei Ranger </span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2020-07-27T05:00:00+02:00"><span class="dateformatter-date">27.7.2020</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></div></a></article></div>
<!-- at:2020-07-27T03:12:22.743Z took:5,53 url:/__component__/basel/basel-stadt/gegen-drogendeals-und-alkoholkonsum-nun-erhaelt-die-dreirosen-drei-ranger-138569355/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".1fkhehx13n0.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".1fkhehx13n0.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:138575474,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/noch-eine-massenkuendigung-fuer-mieter-in-basel-jetzt-triffts-das-gotthelfquartier-138575474&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T11:25:56+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T18:12:14+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Noch eine Massenkündigung für Mieter in Basel – jetzt triffts das Gotthelfquartier&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wohnen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/s3m9vx66GyBf7_0oIXxOz9vZVVU/442b0bcd3a46c03b47a92d204309cbd50fe1a77d/remote.adjust.rotate=0&amp;remote.size.w=6000&amp;remote.size.h=4000&amp;local.crop.h=3375&amp;local.crop.w=6000&amp;local.crop.x=0&amp;local.crop.y=130&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Mieter der Sennheimerstrasse 50-54 haben ihre Kündigung erhalten. Die Häuser gehören der Zürich Versicherung.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138579938,&quot;dimensions&quot;:{&quot;width&quot;:6000,&quot;cropped&quot;:true,&quot;height&quot;:3375},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138527443,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/google-verlaengert-home-office-erster-coronapatient-in-deutschland-nach-drei-monaten-waren-antikoerper-weg-138527443&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-22T10:42:27+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-28T11:42:00+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/4a57hyAKKFAQsM2t_HLxuioMgmg/436531c60f78ff2082de556f1bdc1fe229bdf88a/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=192&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Google verlängert Home Office ++ Erster Coronapatient in Deutschland: Nach drei Monaten waren Antikörper weg&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Corona-Newsticker&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/g1Du4NBi_9s-qdKXkgBeV6_xPXM/6555583696654d95565f5cdd3959f9e648e8d49d/remote.adjust.rotate=0&amp;remote.size.w=1374&amp;remote.size.h=1444&amp;local.crop.h=773&amp;local.crop.w=1374&amp;local.crop.x=0&amp;local.crop.y=133&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ist nicht immer gratis, ist nicht immer sofort sinnvoll: Corona-Test bei der Ärztin.&quot;,&quot;alt&quot;:&quot;Ist nicht immer gratis, ist nicht immer sofort sinnvoll: Corona-Test bei der Ärztin.&quot;,&quot;assetId&quot;:138354642,&quot;dimensions&quot;:{&quot;width&quot;:1374,&quot;cropped&quot;:true,&quot;height&quot;:773},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138569355,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/gegen-drogendeals-und-alkoholkonsum-nun-erhaelt-die-dreirosen-drei-ranger-138569355&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-26T17:36:56+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-26T18:08:13+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Gegen Drogendeals und Alkoholkonsum: Nun erhält die Dreirosen drei Ranger &quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brennpunkt&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/uasy4HVg6pDg32P-O-hHRgVQYbQ/9f8bd4f49f1a72b82fa13e53e941362dc505ba3d/remote.adjust.rotate=0&amp;remote.size.w=3543&amp;remote.size.h=2362&amp;local.crop.h=1993&amp;local.crop.w=3543&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Dreirosenanlage ist ein Ort der ausgetragenen Konflikte.&quot;,&quot;alt&quot;:&quot;Die Dreirosenanlage ist ein Ort der ausgetragenen Konflikte.&quot;,&quot;assetId&quot;:138569630,&quot;dimensions&quot;:{&quot;width&quot;:3543,&quot;cropped&quot;:true,&quot;height&quot;:1993},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138578879,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/nach-zweitem-vermissten-wird-noch-gesucht-24-jaehriger-tot-aus-dem-rhein-geborgen-138578879&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T16:39:12+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T16:39:31+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Nach zweitem Vermissten wird noch gesucht: 24-Jähriger tot aus dem Rhein geborgen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Bad Säckingen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/dN58WX3oTTpmMSdseLII8BRmWko/eb979a6e918914f104756d686f1d78aade86fcb3/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=69&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Im Rhein in der Nähe der historischen Holzbrücke zwischen Bad Säckingen D und Stein AG wurden seit Donnerstagabend mutmasslich zwei Männer vermisst. Einer der beiden Männer wurde jetzt tot aufgefunden. (Archivbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138547766,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138570476,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/basel/hat-ein-gemeinderat-hohe-steuerschulden-in-pratteln-brodelt-es-138570476&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-26T19:15:53+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-26T19:46:51+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/NopiHXVtidtfsKl7jcl5iTmyNi0/4b44952b8be944e3bbf8f497a4f9c41e6044605c/remote.adjust.rotate=0&amp;remote.size.w=5615&amp;remote.size.h=3743&amp;local.crop.h=3158&amp;local.crop.w=5615&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Hat ein Gemeinderat hohe Steuerschulden? In Pratteln brodelt es&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;«Finanzielle Laster»&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/NopiHXVtidtfsKl7jcl5iTmyNi0/4b44952b8be944e3bbf8f497a4f9c41e6044605c/remote.adjust.rotate=0&amp;remote.size.w=5615&amp;remote.size.h=3743&amp;local.crop.h=3158&amp;local.crop.w=5615&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Prattler Gemeinderat soll hohe Steuerschulden haben. An den Gerüchten könnte etwas Wahres sein.&quot;,&quot;alt&quot;:&quot;Ein Prattler Gemeinderat soll hohe Steuerschulden haben. An den Gerüchten könnte etwas Wahres sein.&quot;,&quot;assetId&quot;:138570729,&quot;dimensions&quot;:{&quot;width&quot;:5615,&quot;cropped&quot;:true,&quot;height&quot;:3158},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138579739,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/die-wilde-geschichte-eines-hanfhandels-verschwoerung-propaganda-und-ein-basler-regierungskandidat-138579739&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T17:52:19+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T17:52:19+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/V90tVfOP8UPRehI-ivcZyLowPmg/031d03744fe0ca8fdecd8c1a4988636f79e8b6cf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die wilde Geschichte eines Hanfhandels: Verschwörung, Propaganda und ein Basler Regierungskandidat&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Staatsanwaltschaft&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/V90tVfOP8UPRehI-ivcZyLowPmg/031d03744fe0ca8fdecd8c1a4988636f79e8b6cf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der damalige Vorwurf der Ermittler lautete auf banden- und gewerbsmässigen Betäubungsmittelhandel. (Archivbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138095452,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138579909,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/jetzt-auch-noch-stand-up-paddler-von-der-uebernutzung-des-rheins-und-einem-leidenden-traditionssport-138579909&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T18:09:08+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T18:09:08+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/CPALDTJXnPHBgjJ0o9LxYkhdb08/95a11809ceab680a4326ec5874f65134de80b18a/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=563&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=242&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Jetzt auch noch Stand-Up-Paddler: Von der Übernutzung des Rheins und einem leidenden Traditionssport &quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Wassersport in Basel&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/CPALDTJXnPHBgjJ0o9LxYkhdb08/95a11809ceab680a4326ec5874f65134de80b18a/remote.adjust.rotate=0&amp;remote.size.w=1000&amp;remote.size.h=1000&amp;local.crop.h=563&amp;local.crop.w=1000&amp;local.crop.x=0&amp;local.crop.y=242&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Stand-up-Paddler hat den Rhein ganz für sich. Die Realität sieht in diesen Tagen anders aus.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138579902,&quot;dimensions&quot;:{&quot;width&quot;:1000,&quot;cropped&quot;:true,&quot;height&quot;:563},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138580915,&quot;ressort&quot;:&quot;kommentare-bz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/kommentare-bz/baselbieter-wo-bleibt-euer-stolz-138580915&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T19:47:49+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T19:47:49+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_4XADiMXsAWFCheTzwyGG9sx3rI/3c2eac343eb94e47beabc0a01a70ed92179a97a8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1798&amp;local.crop.h=1571&amp;local.crop.w=2792&amp;local.crop.x=0&amp;local.crop.y=89&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Baselbieter, wo bleibt Euer Stolz?&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;meinung&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kommentar&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-meinung&quot;,&quot;modifiers&quot;:[&quot;theme-meinung&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_4XADiMXsAWFCheTzwyGG9sx3rI/3c2eac343eb94e47beabc0a01a70ed92179a97a8/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=1798&amp;local.crop.h=1571&amp;local.crop.w=2792&amp;local.crop.x=0&amp;local.crop.y=89&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;«Dabei komme ich ganz nahe am Hülftendenkmal vorbei, das an die entscheidende Schlacht gegen die Stadtbasler am 3. August 1833 erinnert.»&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:136080799,&quot;dimensions&quot;:{&quot;width&quot;:2792,&quot;cropped&quot;:true,&quot;height&quot;:1571},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138568557,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/spaniens-coronarueckfall-rekord-an-neuinfektionen-europaeische-laender-warnen-touristen-138568557&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-26T22:35:53+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-26T22:44:16+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_W36YjMEsSdrhAzgSTL2F4WaWRU/aebcf0d529209cc01c523eb395ccab0560488ce8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Spaniens Coronarückfall: Rekord an Neuinfektionen, Europäische Länder warnen Touristen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Hohe Ansteckungsgefahr&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_W36YjMEsSdrhAzgSTL2F4WaWRU/aebcf0d529209cc01c523eb395ccab0560488ce8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Überfüllter Strand in Barcelona: In Spanien breitet sich das Coronavirus wieder stärker aus.&quot;,&quot;alt&quot;:&quot;Überfüllter Strand in Barcelona: In Spanien breitet sich das Coronavirus wieder stärker aus.&quot;,&quot;assetId&quot;:138568560,&quot;dimensions&quot;:{&quot;width&quot;:2640,&quot;cropped&quot;:false,&quot;height&quot;:1761},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138577447,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/storch-loest-in-laufen-unfall-mit-verletzten-motorradfahrern-aus-138577447&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T14:29:15+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T14:29:15+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/hywGQCyGwXFkV736UoOfvpg7bMo/97bbbbee977133f73cb6ed38dc7c0201cd5bcdbf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Storch löst in Laufen Unfall mit verletzten Motorradfahrern aus&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Laufen&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/hywGQCyGwXFkV736UoOfvpg7bMo/97bbbbee977133f73cb6ed38dc7c0201cd5bcdbf/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Storch hat in Laufen eine Unfallserie verursacht. (Archivaufnahme)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138527076,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:137329532,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/der-fcb-will-zwei-bis-drei-neue-fluegelspieler-holen-keine-coronafaelle-bei-der-eintracht-137329532&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-03-23T13:08:15+01:00&quot;,&quot;dateModified&quot;:&quot;2020-07-28T09:22:18+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/MkJDrsxQ3TTn3svZ6G4GQxZcs8o/d8cef22e4a6ffd3113b741314317b7bb9103d708/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der FCB will zwei bis drei neue Flügelspieler holen ++ Keine Coronafälle bei der Eintracht&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;FCB-Aktuell&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/MkJDrsxQ3TTn3svZ6G4GQxZcs8o/d8cef22e4a6ffd3113b741314317b7bb9103d708/teaser-goldbach&quot;,&quot;title&quot;:&quot;FCB-Blog 2020&quot;,&quot;alt&quot;:&quot;FCB-Blog 2020&quot;,&quot;assetId&quot;:136174989,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138575310,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;leben&quot;,&quot;link&quot;:&quot;/leben/leben/diese-schaeden-kann-das-coronavirus-im-koerper-anrichten-und-diese-langzeitfolgen-drohen-138575310&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T11:14:44+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T11:18:51+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/uBEUAsK3B5UwSlNfXxFL39i0AYQ/aa0eafe9046069ebcedc261fd058da694ad9028b/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Diese Schäden kann das Coronavirus im Körper anrichten – und diese Langzeitfolgen drohen&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;leben&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Pandemie&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/uBEUAsK3B5UwSlNfXxFL39i0AYQ/aa0eafe9046069ebcedc261fd058da694ad9028b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Das Coronavirus befällt neben der Lunge auch andere Organe.&quot;,&quot;alt&quot;:&quot;Das Coronavirus befällt neben der Lunge auch andere Organe.&quot;,&quot;assetId&quot;:138575311,&quot;dimensions&quot;:{&quot;width&quot;:4032,&quot;cropped&quot;:false,&quot;height&quot;:2268},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138580629,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/desolate-umfragewerte-warum-trump-100-tage-vor-der-wahl-mit-dem-ruecken-zur-wand-steht-138580629&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T20:06:52+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T20:11:54+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Vk5agvhOd_HsM_jAVXEtBPHtlbc/f9abcb5dcdde4b1c3794c5e73105ac80173cd002/remote.adjust.rotate=0&amp;remote.size.w=3736&amp;remote.size.h=2491&amp;local.crop.h=2102&amp;local.crop.w=3736&amp;local.crop.x=0&amp;local.crop.y=149&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Desolate Umfragewerte: Warum Trump 100 Tage vor der Wahl mit dem Rücken zur Wand steht&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;meinung&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:&quot;Renzo Ruf aus Washington&quot;},&quot;catchword&quot;:{&quot;text&quot;:&quot;Analyse&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-meinung&quot;,&quot;modifiers&quot;:[&quot;theme-meinung&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ofzq82uDyGrwgNZ77057gHlV8Mc/f9abcb5dcdde4b1c3794c5e73105ac80173cd002/remote.adjust.rotate=0&amp;remote.size.w=3736&amp;remote.size.h=2491&amp;local.crop.h=1700&amp;local.crop.w=2553&amp;local.crop.x=579&amp;local.crop.y=161&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Endet die Amtszeit des 45. Präsidenten der USA nach nur 4 Jahren? Zumindest die Umfragen deuten derzeit darauf hin. Doch Donald Trump wehrt sich.&quot;,&quot;alt&quot;:&quot;Endet die Amtszeit des 45. Präsidenten der USA nach nur 4 Jahren? Zumindest die Umfragen deuten derzeit darauf hin. Doch Donald Trump wehrt sich.&quot;,&quot;assetId&quot;:138580631,&quot;dimensions&quot;:{&quot;width&quot;:2553,&quot;cropped&quot;:true,&quot;height&quot;:1700},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138580856,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/vor-einem-jahr-wurden-die-ausbauplaene-fuer-die-elsaesserbahn-bekannt-jetzt-meldet-sich-ein-gegner-zu-wort-138580856&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T19:37:55+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T19:37:55+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/HQum5cEJv0OD-M8fnBmKriLm8vs/73d060b4b7db0c43e0427b98e693034230c938a3/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vor einem Jahr wurden die Ausbaupläne für die Elsässerbahn bekannt: Jetzt meldet sich ein Gegner zu Wort&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Elsässerbahn&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/HQum5cEJv0OD-M8fnBmKriLm8vs/73d060b4b7db0c43e0427b98e693034230c938a3/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ausblick auf den derzeit noch offenen Streckenabschnitt der Elsässerbahn beim Morgartenring.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138580850,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:true,&quot;height&quot;:1688},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138581654,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/ferienrueckkehrer-schleppen-virus-ein-taskforce-will-pflichttest-bei-risikolaendern-138581654&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T21:25:28+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-28T06:27:12+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/feSZNqxj0WEz_iMaq0PzWhdlCwg/ac786471f51d39acc4e01fa1ea1713cc08427d03/remote.adjust.rotate=0&amp;remote.size.w=4196&amp;remote.size.h=3140&amp;local.crop.h=2360&amp;local.crop.w=4196&amp;local.crop.x=0&amp;local.crop.y=227&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Ferienrückkehrer schleppen Virus ein: Taskforce will Pflichttest bei Risikoländern&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Coronavirus&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/feSZNqxj0WEz_iMaq0PzWhdlCwg/ac786471f51d39acc4e01fa1ea1713cc08427d03/remote.adjust.rotate=0&amp;remote.size.w=4196&amp;remote.size.h=3140&amp;local.crop.h=2360&amp;local.crop.w=4196&amp;local.crop.x=0&amp;local.crop.y=227&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Wer aus den Ferien in einem Risikoland zurückfliegt, muss mit einigem rechnen: Mit der Quarantäne, künftig womöglich auch mit einem Zwangstest.&quot;,&quot;alt&quot;:&quot;Wer aus den Ferien in einem Risikoland zurückfliegt, muss mit einigem rechnen: Mit der Quarantäne, künftig womöglich auch mit einem Zwangstest.&quot;,&quot;assetId&quot;:138581655,&quot;dimensions&quot;:{&quot;width&quot;:4196,&quot;cropped&quot;:true,&quot;height&quot;:2360},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138579350,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/sport/mit-lionel-messi-startet-der-kinderhandel-inzwischen-werden-die-tricks-der-topklubs-immer-dreister-138579350&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T17:37:07+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-28T07:53:40+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/KQKYZHqHKqAUlPrvsTURSeFlNmI/949a93f35999e22e7623307ec715e35795d638e0/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Mit Lionel Messi startet der Kinderhandel – inzwischen werden die Tricks der Topklubs immer dreister&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;sport&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fussball&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Ix7Is5aQuH0zgMOLgdd1emcQ8z0/539cb2d2f11d3964608888d69987a6b1989afa2d/remote.adjust.rotate=0&amp;remote.size.w=1600&amp;remote.size.h=900&amp;local.crop.h=900&amp;local.crop.w=1600&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Messi&quot;,&quot;alt&quot;:&quot;Messi&quot;,&quot;assetId&quot;:138583917,&quot;dimensions&quot;:{&quot;width&quot;:1600,&quot;cropped&quot;:false,&quot;height&quot;:900},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138578381,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/internationaler-haftbefehl-gesuchter-russischer-staatsangehoeriger-im-einreisezug-verhaftet-138578381&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T15:49:53+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T15:49:54+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/bWK_A5OmXnpsxdz2gb8-1XxHJfE/c1de654cf0e25fdd9cdd57af0ec1e0c923585d25/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Internationaler Haftbefehl: Gesuchter russischer Staatsangehöriger im Einreisezug verhaftet&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Verhaftung&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/bWK_A5OmXnpsxdz2gb8-1XxHJfE/c1de654cf0e25fdd9cdd57af0ec1e0c923585d25/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=720&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein international gesuchter Russe wurde im Einreisezug auf Höhe des Badischen Bahnhofs in Basel verhaftet. (Symbolbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:131269073,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138578612,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/geschwindigkeit-massiv-ueberschritten-polizei-zieht-raser-aus-dem-verkehr-138578612&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T16:15:00+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-27T16:15:00+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/BPv8rBmGxlCl54c-75HyWMsH77Y/4540b2d722db9d26b5ef00d8a72839805d6a8f6b/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Geschwindigkeit massiv überschritten: Polizei zieht Raser aus dem Verkehr&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Aesch&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/BPv8rBmGxlCl54c-75HyWMsH77Y/4540b2d722db9d26b5ef00d8a72839805d6a8f6b/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=107&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Polizei Baselland konnte erneut einen Raser dingfest machen. (Symbolbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138463832,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138581193,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/ab-100-personen-riegeln-wir-ab-kleine-baselbieter-gemeinden-wollen-keine-auswaertigen-an-der-bundesfeier-138581193&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-27T20:24:15+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-28T08:50:50+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/JcO3K7rzDeuvjaOYssf-ODJQBoc/0a487e47ea77962ebec795027c0f39d2f7b25ff0/remote.adjust.rotate=0&amp;remote.size.w=4928&amp;remote.size.h=3280&amp;local.crop.h=3280&amp;local.crop.w=4928&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2193&amp;focus.y=1443,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Ab 100 Personen riegeln wir ab»: Kleine Baselbieter Gemeinden wollen keine Auswärtigen an der Bundesfeier&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;1. August&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/JcO3K7rzDeuvjaOYssf-ODJQBoc/0a487e47ea77962ebec795027c0f39d2f7b25ff0/remote.adjust.rotate=0&amp;remote.size.w=4928&amp;remote.size.h=3280&amp;local.crop.h=3280&amp;local.crop.w=4928&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=2193&amp;focus.y=1443,teaser-goldbach&quot;,&quot;title&quot;:&quot;So majestätisch die Schweizerfahne auf dem Passwang im Wind weht, Corona und Waldbrandgefahr dämpfen die Vorfreude auf den Nationalfeiertag.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:138581074,&quot;dimensions&quot;:{&quot;width&quot;:4928,&quot;cropped&quot;:false,&quot;height&quot;:3280},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;},{&quot;id&quot;:138585036,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/das-ist-eine-ungleichbehandlung-eingebuergerte-secondos-wehren-sich-gegen-militaersteuer-138585036&quot;,&quot;marker&quot;:{&quot;icon&quot;:null,&quot;text&quot;:null},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2020-07-28T09:48:09+02:00&quot;,&quot;dateModified&quot;:&quot;2020-07-28T10:01:20+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/I7mX9YBHve20SmkifjFPxnfrAv4/182d5e2ca6bc9f3b25b911632ab694f6f6114f9b/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;\&quot;Das ist eine Ungleichbehandlung\&quot;: Eingebürgerte Secondos wehren sich gegen Militärsteuer&quot;,&quot;icon&quot;:false,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gesetzesänderung&quot;,&quot;showing&quot;:true,&quot;icon&quot;:false},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/I7mX9YBHve20SmkifjFPxnfrAv4/182d5e2ca6bc9f3b25b911632ab694f6f6114f9b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Wer untauglich ist, muss die Wehrpflichtersatzabgabe bezahlen. Doch bis zu welchem Alter? Das hat geändert- und dies hat teure Konsequenzen für eingebürgerte Secondos.&quot;,&quot;alt&quot;:&quot;Wer untauglich ist, muss die Wehrpflichtersatzabgabe bezahlen. Doch bis zu welchem Alter? Das hat geändert- und dies hat teure Konsequenzen für eingebürgerte Secondos.&quot;,&quot;assetId&quot;:138585037,&quot;dimensions&quot;:{&quot;width&quot;:2832,&quot;cropped&quot;:false,&quot;height&quot;:1888},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;author&quot;:null,&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null,&quot;isPremium&quot;:false,&quot;skin&quot;:&quot;bzb2016&quot;}],&quot;articleIds&quot;:[138575474,138527443,138569355,138578879,138570476,138579739,138579909,138580915,138568557,138577447,137329532,138575310,138580629,138580856,138581654,138579350,138578381,138578612,138581193,138585036],&quot;teasers&quot;:[&quot;/basel/basel-stadt/noch-eine-massenkuendigung-fuer-mieter-in-basel-jetzt-triffts-das-gotthelfquartier-138575474&quot;,&quot;/schweiz/google-verlaengert-home-office-erster-coronapatient-in-deutschland-nach-drei-monaten-waren-antikoerper-weg-138527443&quot;,&quot;/basel/basel-stadt/gegen-drogendeals-und-alkoholkonsum-nun-erhaelt-die-dreirosen-drei-ranger-138569355&quot;,&quot;/basel/basel-stadt/nach-zweitem-vermissten-wird-noch-gesucht-24-jaehriger-tot-aus-dem-rhein-geborgen-138578879&quot;,&quot;/basel/hat-ein-gemeinderat-hohe-steuerschulden-in-pratteln-brodelt-es-138570476&quot;,&quot;/basel/basel-stadt/die-wilde-geschichte-eines-hanfhandels-verschwoerung-propaganda-und-ein-basler-regierungskandidat-138579739&quot;,&quot;/basel/basel-stadt/jetzt-auch-noch-stand-up-paddler-von-der-uebernutzung-des-rheins-und-einem-leidenden-traditionssport-138579909&quot;,&quot;/kommentare-bz/baselbieter-wo-bleibt-euer-stolz-138580915&quot;,&quot;/ausland/spaniens-coronarueckfall-rekord-an-neuinfektionen-europaeische-laender-warnen-touristen-138568557&quot;,&quot;/basel/baselbiet/storch-loest-in-laufen-unfall-mit-verletzten-motorradfahrern-aus-138577447&quot;,&quot;/sport/basel/der-fcb-will-zwei-bis-drei-neue-fluegelspieler-holen-keine-coronafaelle-bei-der-eintracht-137329532&quot;,&quot;/leben/leben/diese-schaeden-kann-das-coronavirus-im-koerper-anrichten-und-diese-langzeitfolgen-drohen-138575310&quot;,&quot;/ausland/desolate-umfragewerte-warum-trump-100-tage-vor-der-wahl-mit-dem-ruecken-zur-wand-steht-138580629&quot;,&quot;/basel/basel-stadt/vor-einem-jahr-wurden-die-ausbauplaene-fuer-die-elsaesserbahn-bekannt-jetzt-meldet-sich-ein-gegner-zu-wort-138580856&quot;,&quot;/schweiz/ferienrueckkehrer-schleppen-virus-ein-taskforce-will-pflichttest-bei-risikolaendern-138581654&quot;,&quot;/sport/mit-lionel-messi-startet-der-kinderhandel-inzwischen-werden-die-tricks-der-topklubs-immer-dreister-138579350&quot;,&quot;/basel/basel-stadt/internationaler-haftbefehl-gesuchter-russischer-staatsangehoeriger-im-einreisezug-verhaftet-138578381&quot;,&quot;/basel/baselbiet/geschwindigkeit-massiv-ueberschritten-polizei-zieht-raser-aus-dem-verkehr-138578612&quot;,&quot;/basel/baselbiet/ab-100-personen-riegeln-wir-ab-kleine-baselbieter-gemeinden-wollen-keine-auswaertigen-an-der-bundesfeier-138581193&quot;,&quot;/schweiz/das-ist-eine-ungleichbehandlung-eingebuergerte-secondos-wehren-sich-gegen-militaersteuer-138585036&quot;],&quot;skin&quot;:&quot;bzb2016&quot;}"></span></div>
<!-- at:2020-07-28T10:45:17.060Z took:27,31 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".c5dc4suex0" data-react-checksum="1081372527"><section class="section section--dark" data-reactid=".c5dc4suex0.1"><div class="container" data-reactid=".c5dc4suex0.1.0"><header class="section-header section-header--inverted" data-reactid=".c5dc4suex0.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".c5dc4suex0.1.0.0.1"><span data-reactid=".c5dc4suex0.1.0.0.1.0"><span data-reactid=".c5dc4suex0.1.0.0.1.0.0">Meistgesehen</span></span></h4></header><div class="top-videos__container" data-reactid=".c5dc4suex0.1.0.1"><div class="top-videos__recommendation" data-reactid=".c5dc4suex0.1.0.1.0"><ul class="top-videos__list" data-reactid=".c5dc4suex0.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".c5dc4suex0.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".c5dc4suex0.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".c5dc4suex0.1.0.1.0.2.0"><span class="button__label" data-reactid=".c5dc4suex0.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605771&quot;}"></span></div>
<!-- at:2020-07-28T10:38:33.844Z took:2,80 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".vwceyc85nc" data-react-checksum="-1373892279"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2020-07-28T10:44:44.979Z took:2,6 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.bzbasel.ch/abonnement/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter#ref=Footer">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://shop.bzbasel.ch/omni/shop/?portal=2#p2">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://azwerbung.ch">Werbung</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.bzbasel.ch/abopass">abopass</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myimmofinder.ch/">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.bzbasel.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2020, bz - Zeitung für die Region Basel</p></div></div></footer>
<!-- at:2020-07-28T10:44:45.308Z took:8,10 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="accepted-flexible" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="currentColor"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z"/></symbol>
<symbol id="accepted" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#2CC4A8"/><path d="M8.216 12.534L5.732 10.04l-.844.842 3.328 3.34 7.142-7.168-.84-.84-6.302 6.32z" fill="#fff"/></symbol>
<symbol id="arrow-circle" viewbox="0 0 20 20"><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-collapse" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 13l6.5-6 6.5 6"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-expand" viewbox="0 0 20 20"><path fill="none" stroke="#428BDD" stroke-width="2" d="M4 7l6.5 6L17 7"/></symbol>
<symbol id="arrow-left" viewbox="0 0 20 20"><path d="M3.296 9.23H19.5v1.543H3.3l3.918 4.136L6.184 16 .5 10l5.684-6 1.034 1.09z" fill="#4a4a4a"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="attention" viewbox="0 0 20 20"><g transform="scale(1.25)"><path d="M8 16A8 8 0 1 0 8 0a8 8 0 0 0 0 16z" fill="#ffef6c"/><path d="M8 3.54v5.558" stroke="#fff" stroke-width="1.2"/><circle r=".889" cx="8" cy="11.555" fill="#fff"/></g></symbol>
<symbol id="bell-check" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#2CC4A8"/><path d="M14.488 5.194l-.949-.934-.322.315 1.271 1.251 2.729-2.685-.321-.315-2.408 2.368z" fill="#fff"/></symbol>
<symbol id="bell-cross" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#ED645E"/><path d="M13.717 2.826l3 3M13.717 5.826l3-3" stroke="#fff" stroke-width=".45"/></symbol>
<symbol id="bell-dot" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 4.608C13.633 5.175 15 7.316 15 9.875v4.166l1.667 1.667v.833H3.333v-.833L5 14.041V9.875c0-2.567 1.358-4.7 3.75-5.267v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25v.567zm-.917 14.4a1.678 1.678 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/><circle cx="15.217" cy="4.326" r="4" fill="#428BDE"/></symbol>
<symbol id="bell-regular" viewbox="0 0 20 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.25 3.9C13.633 4.467 15 6.608 15 9.167v4.166L16.667 15v.833H3.333V15L5 13.333V9.167C5 6.6 6.358 4.467 8.75 3.9v-.567c0-.691.558-1.25 1.25-1.25s1.25.559 1.25 1.25V3.9zm-.917 14.4a1.679 1.679 0 0 1-2.008-1.633h3.333c0 .233-.041.45-.125.65a1.69 1.69 0 0 1-1.2.983z" fill="currentColor"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-black" viewbox="0 0 20 20"><path d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="comment" viewbox="0 0 20 20"><path fill="#FFB64E" d="M3.424 4.833c0-.779.63-1.416 1.41-1.416h11.333a1.42 1.42 0 0 1 1.416 1.416v8.5a1.42 1.42 0 0 1-1.416 1.417H6.25l-2.833 2.833.007-12.75zm2.826 7.084h8.5V10.5h-8.5v1.417zm0-2.125h8.5V8.375h-8.5v1.417zm0-2.125h8.5V6.25h-8.5v1.417z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="denied" viewbox="0 0 20 20"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#ED645E"/><path d="M6 6l8.034 8M6 14l8.034-8" stroke="#fff"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="eye-off" viewbox="0 0 20 20"><path d="M10 6.25c2.07 0 3.75 1.68 3.75 3.75 0 .488-.098.945-.27 1.373l2.19 2.19A8.863 8.863 0 0 0 18.242 10c-1.297-3.293-4.5-5.625-8.25-5.625-1.05 0-2.055.188-2.985.525l1.62 1.62A3.64 3.64 0 0 1 10 6.25zM2.5 4.202l1.71 1.71.345.346A8.853 8.853 0 0 0 1.75 10c1.297 3.293 4.5 5.625 8.25 5.625a8.832 8.832 0 0 0 3.285-.63l.315.315 2.197 2.19.953-.953L3.453 3.25l-.953.952zM6.647 8.35L7.81 9.512c-.037.158-.06.323-.06.488A2.247 2.247 0 0 0 10 12.25c.165 0 .33-.023.488-.06l1.162 1.162a3.717 3.717 0 0 1-1.65.398c-2.07 0-3.75-1.68-3.75-3.75 0-.592.15-1.148.397-1.65zm3.233-.585l2.362 2.362.015-.12a2.247 2.247 0 0 0-2.25-2.25l-.127.008z" fill="#888"/></symbol>
<symbol id="eye" viewbox="0 0 20 20"><path d="M10 4.375c-3.75 0-6.953 2.332-8.25 5.625 1.297 3.293 4.5 5.625 8.25 5.625s6.953-2.332 8.25-5.625c-1.297-3.293-4.5-5.625-8.25-5.625zm0 9.375c-2.07 0-3.75-1.68-3.75-3.75 0-2.07 1.68-3.75 3.75-3.75 2.07 0 3.75 1.68 3.75 3.75 0 2.07-1.68 3.75-3.75 3.75zm0-6A2.247 2.247 0 0 0 7.75 10 2.247 2.247 0 0 0 10 12.25 2.247 2.247 0 0 0 12.25 10 2.247 2.247 0 0 0 10 7.75z" fill="#888"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google" viewbox="0 0 20 20"><path d="M14.357 5.182l2.576-2.672s-2.51-2.512-6.826-2.512S.22 3.545.22 10.018c0 6.47 5.282 9.984 10.048 9.984s9.79-2.61 9.5-11.37l-9.469.054-.034 3.292 5.738.007s-1.036 4.39-5.48 4.34c-2.867-.033-6.441-1.638-6.441-6.31S8.14 3.71 9.99 3.735c2.791.03 4.367 1.447 4.367 1.447z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="notification-accepted" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/><g transform="translate(7.2)"><ellipse cx="5.571" cy="5.021" fill="#2CC4A8" rx="5" ry="5.021"/><path d="M2 1.434h7.143v7.173H2z"/><path fill="#FFF" d="M4.679 6.267L3.437 5.02l-.422.421 1.664 1.67L8.25 3.527l-.42-.42z"/></g></g></symbol>
<symbol id="notification-activation" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M6.317 3.4L5.125 2.208A8.688 8.688 0 0 0 1.692 8.75h1.666A7.038 7.038 0 0 1 6.317 3.4zm10.325 5.35h1.666a8.74 8.74 0 0 0-3.433-6.542L13.692 3.4a7.08 7.08 0 0 1 2.95 5.35zM15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="notification" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M0 0h20v20H0z"/><path fill="#000" fill-rule="nonzero" d="M15 9.167c0-2.559-1.367-4.7-3.75-5.267v-.567c0-.691-.558-1.25-1.25-1.25s-1.25.559-1.25 1.25V3.9C6.358 4.467 5 6.6 5 9.167v4.166L3.333 15v.833h13.334V15L15 13.333V9.167zm-5 9.166c.117 0 .225-.008.333-.033a1.69 1.69 0 0 0 1.2-.983c.084-.2.125-.417.125-.65H8.325c.008.916.75 1.666 1.675 1.666z"/></g></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="questionmark-circle" viewbox="0 0 20 20"><path d="M9.167 15h1.667v-1.667H9.167V15zM10 1.667A8.336 8.336 0 0 0 1.667 10c0 4.6 3.733 8.333 8.333 8.333S18.334 14.6 18.334 10 14.6 1.667 10 1.667zm0 15A6.676 6.676 0 0 1 3.334 10 6.676 6.676 0 0 1 10 3.333 6.676 6.676 0 0 1 16.667 10 6.676 6.676 0 0 1 10 16.667zM10 5a3.332 3.332 0 0 0-3.333 3.333h1.667c0-.916.75-1.666 1.666-1.666.917 0 1.667.75 1.667 1.666 0 1.667-2.5 1.459-2.5 4.167h1.667c0-1.875 2.5-2.083 2.5-4.167A3.332 3.332 0 0 0 10 5z" fill="#ABABAB"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><path d="M10 9.5c2.763 0 5-2.126 5-4.75S12.763 0 10 0 5 2.126 5 4.75 7.237 9.5 10 9.5zm0 2.375c-3.337 0-10 1.591-10 4.75V19h20v-2.375c0-3.159-6.662-4.75-10-4.75z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.75.0/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<!-- at:2020-07-28T10:45:08.732Z took:0,112 url:/__component__/blaulicht/angeseilt-abgestuerzt-ein-erwachsener-und-ein-jugendlicher-verunfallen-toedlich-138586768/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>