<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Kubas Kommunisten feiern 60. Jahrestag der Revolution - Forschung und Technik - Wissen - bz Basel</title>
  <meta name="description" content="Die Parteiführung in Kuba hat 60 Jahre nach dem Sieg der kubanischen Revolutionäre über den Diktator Fulgencio Batista alle Bürger auf die Verteidigung des Sozialismus eingeschworen. Mit den USA wollen die Machthaber in Havanna aber keine Konfrontation mehr." />
  <meta name="keywords" content="bz basel, kuba" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Kubas Kommunisten feiern 60. Jahrestag der Revolution" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.az-cdn.ch/__ip/pA3LovE8SJCd9PgNG7tN4RJXGBA/c8109568b779a04a9c6c38c8ca68329cfc52f928/teaser-medium/jubilaeum-am-neujahrstag-1959-hatte-die-revolutionsarmee-um-fidel-castro-die-staatlichen-truppen-von-machthaber-batista-bezwungen--archivbild" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" />
  <meta property="og:site_name" content="bz Basel" />
  <meta property="og:description" content="Die Parteiführung in Kuba hat 60 Jahre nach dem Sieg der kubanischen Revolutionäre über den Diktator Fulgencio Batista alle Bürger auf die Verteidigung des Sozialismus eingeschworen. Mit den USA wollen die Machthaber in Havanna aber keine Konfrontation mehr." />

  <meta property="article:section" content="Forschung und Technik" />

  <meta property="fb:app_id" content="346274382054412" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzBasel" />
  <meta property="twitter:creator" content="@bzBasel" />
  <meta property="twitter:domain" content="www.bzbasel.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BzbaselChBz" />
  <link rel="canonical" href="https://www.aargauerzeitung.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" />
  <link rel="amphtml" href="https://amp.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.bzbasel.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.bzbasel.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.bzbasel.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Ausland" href="https://www.bzbasel.ch/ausland/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.bzbasel.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.bzbasel.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.bzbasel.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.bzbasel.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.bzbasel.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 133910993, "subressort": "forschung-technik", "author": "", "ressort": "leben", "source": {"shortcut": "SDA", "title": "sda"}, "canonical": "https://www.aargauerzeitung.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->


<link rel="stylesheet" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="303692443009130" />

<link rel="apple-touch-icon" sizes="57x57" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=578942224" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-header__title",".article-intro__lower .intro"]},"mainEntityOfPage":"https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993","headline":"Kubas Kommunisten feiern 60. Jahrestag der Revolution","author":"az","dateModified":"2019-01-02T03:00:02+01:00","datePublished":"2019-01-02T03:00:02+01:00","publisher":{"@type":"Organization","name":"bz Basel","logo":{"@type":"ImageObject","url":"https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/bz_Basel.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



<script>
  ;(function (global) {
    global.audienzz = global.audienzz || {};
    global.audienzz = {
      dmp: {
        providerId: '4848354883597091000'
      },
      keywords: {}
    }
    global.audienzz.keywords.kvtags = ["Kuba"]

  })(window);
</script>
<script src="https://adnz.co/header.js?adTagId=33"></script>
<!-- at:2019-01-02T03:06:06.125Z took:0,27 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/bzb2016/page-noscript/pageview?r=&amp;d=64309.93115239867&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=133910993&kind=newsarticle&product=bzb2016&cityName=&cityID=&ressort=leben&subressort=forschung-technik&author=&source=&creator=SDA&contributor=SDA&creationDate=2019-01-02T02:54:05+01:00&publicationDate=2019-01-02T03:00:02+01:00&modificationDate=2019-01-02T03:00:02+01:00&catchword=Kuba&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Kubas Kommunisten feiern 60. Jahrestag der Revolution&adBlocker=disabled&hasVideoAsset=0" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2019-01-02T03:06:06.157Z took:0,50 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".29e8h8yp2iw" data-react-checksum="-217052822"><span class="header-nav__logo header-nav__logo--print" data-reactid=".29e8h8yp2iw.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".29e8h8yp2iw.0.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/bz_Basel.svg" alt="bz Basel Logo" data-reactid=".29e8h8yp2iw.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".29e8h8yp2iw.1"><noscript data-reactid=".29e8h8yp2iw.1.0"></noscript><div class="header-nav__brand" data-reactid=".29e8h8yp2iw.1.1"><div class="header-container header-container--padded" data-reactid=".29e8h8yp2iw.1.1.0"><div class="header-nav__inner" data-reactid=".29e8h8yp2iw.1.1.0.0"><div class="header-nav__compact" data-reactid=".29e8h8yp2iw.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".29e8h8yp2iw.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".29e8h8yp2iw.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".29e8h8yp2iw.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".29e8h8yp2iw.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".29e8h8yp2iw.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".29e8h8yp2iw.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".29e8h8yp2iw.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".29e8h8yp2iw.1.1.0.0.1.0"><img class="header-logo__img" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/bz_Basel.svg" alt="bz Basel Logo" data-reactid=".29e8h8yp2iw.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".29e8h8yp2iw.1.2"><div class="header-container header-container--toggle" data-reactid=".29e8h8yp2iw.1.2.0"><div class="header-nav__navigation" data-reactid=".29e8h8yp2iw.1.2.0.0"><nav class="primary-nav" data-reactid=".29e8h8yp2iw.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$basel"><a class="primary-nav__link" href="/basel" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link" href="/schweiz" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".29e8h8yp2iw.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".29e8h8yp2iw.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".29e8h8yp2iw.1.2.0.1.0"><ul class="meta-nav" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.bzbasel.ch/abonnement/abo-service/" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.bzbasel.ch/e-paper/" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".29e8h8yp2iw.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".29e8h8yp2iw.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".29e8h8yp2iw.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".29e8h8yp2iw.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".29e8h8yp2iw.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".29e8h8yp2iw.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".29e8h8yp2iw.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".29e8h8yp2iw.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".29e8h8yp2iw.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".29e8h8yp2iw.1.2.0.1.2.0"><svg class="icon" data-reactid=".29e8h8yp2iw.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".29e8h8yp2iw.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".29e8h8yp2iw.1.3"></noscript><div class="header-bar" data-reactid=".29e8h8yp2iw.1.4"><div class="header-container header-container--padded" data-reactid=".29e8h8yp2iw.1.4.0"><div class="header-bar__inner" data-reactid=".29e8h8yp2iw.1.4.0.0"><div class="header-bar__wetter" data-reactid=".29e8h8yp2iw.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".29e8h8yp2iw.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0.0">Basel</span><div class="weather-icon__icon" data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0.2.0"><span data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0.2.1"><span data-reactid=".29e8h8yp2iw.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".29e8h8yp2iw.1.4.0.0.1"><div class="tags tags--current" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0"><p class="tags__title" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$0"><a href="/thema/FC%20Basel" class="tags-item__link tags-item__link--dossier" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$0.0.0">FC Basel</span><svg class="icon" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$0.0.1"><use xlink:href="#dossier" /></svg></a></li><li class="tags-item" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$1"><a href="/thema/bz-Wochenquiz" class="tags-item__link tags-item__link--dossier" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$1.0.0">bz-Wochenquiz</span><svg class="icon" data-reactid=".29e8h8yp2iw.1.4.0.0.1.0.1.$1.0.1"><use xlink:href="#dossier" /></svg></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;bzb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.bzbasel.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.bzbasel.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2709,&quot;value&quot;:&quot;2709&quot;,&quot;name&quot;:&quot;Basel&quot;,&quot;label&quot;:&quot;Basel&quot;,&quot;url&quot;:&quot;/gemeinde/basel-4000&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;FC Basel&quot;,&quot;link&quot;:&quot;/thema/FC Basel&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:3779,&quot;icon&quot;:&quot;dossier&quot;},{&quot;text&quot;:&quot;bz-Wochenquiz&quot;,&quot;link&quot;:&quot;/thema/bz-Wochenquiz&quot;,&quot;type&quot;:&quot;dossier&quot;,&quot;count&quot;:6,&quot;icon&quot;:&quot;dossier&quot;}]}"></span></div>
<!-- at:2019-01-02T03:06:06.169Z took:13,123 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News BZB\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Aheader", "path": "/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Aheader", "skin_name": "bzb2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "bzb2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div id="azd_halfpage_1" data-adtech="side_ad"></div></div></div>
    <div id="azd_maxiboard_1" class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".28pux3g91jy" data-react-checksum="123014346"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:false,&quot;domainName&quot;:&quot;bz Basel&quot;,&quot;domainNameWithArticle&quot;:&quot;die bz Basel&quot;}"></span></div>
<!-- at:2019-01-02T03:06:06.129Z took:1,5 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->


<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<div class="az-iso az-iso--articleHeader" data-meta="{&quot;id&quot;:&quot;articleHeader&quot;}"><div class="az-iso-component"><header class="article-header" data-reactid=".hx8okkdtme" data-react-checksum="716140583"><div class="container" data-reactid=".hx8okkdtme.0"><div class="article-header__inner" data-reactid=".hx8okkdtme.0.0"><p class="article-header__catchword" data-reactid=".hx8okkdtme.0.0.0">Kuba</p><h1 class="article-header__title" data-reactid=".hx8okkdtme.0.0.1">Kubas Kommunisten feiern 60. Jahrestag der Revolution</h1><div class="article-header__meta" data-reactid=".hx8okkdtme.0.0.2"><div class="article-header__meta-text" data-reactid=".hx8okkdtme.0.0.2.0"><div class="article-byline" data-reactid=".hx8okkdtme.0.0.2.0.1"><p class="article-byline__author" data-reactid=".hx8okkdtme.0.0.2.0.1.0"><span data-reactid=".hx8okkdtme.0.0.2.0.1.0.0"></span><span data-reactid=".hx8okkdtme.0.0.2.0.1.0.2"></span><span data-reactid=".hx8okkdtme.0.0.2.0.1.0.3">sda</span></p><p class="article-byline__date" data-reactid=".hx8okkdtme.0.0.2.0.1.1"><span data-date="2019-01-02T03:00:02+01:00" data-reactid=".hx8okkdtme.0.0.2.0.1.1.0"><span class="dateformatter-date"><a class="article-byline__link" href="/chronik/datum/2019-01-02">
            2.1.2019
          </a></span> <span class="dateformatter-time">um 03:00 Uhr</span></span></p></div></div><div class="article-social" data-reactid=".hx8okkdtme.0.0.2.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--abtest" data-reactid=".hx8okkdtme.0.0.2.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".hx8okkdtme.0.0.2.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".hx8okkdtme.0.0.2.1.0.0.0"><svg class="icon" data-reactid=".hx8okkdtme.0.0.2.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".hx8okkdtme.0.0.2.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".hx8okkdtme.0.0.2.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".hx8okkdtme.0.0.2.1.0.1.0"><svg class="icon" data-reactid=".hx8okkdtme.0.0.2.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".hx8okkdtme.0.0.2.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".hx8okkdtme.0.0.2.1.0.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution&amp;body=Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.bzbasel.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution&amp;body=Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttp://www.bzbasel.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".hx8okkdtme.0.0.2.1.0.2.0"><svg class="icon" data-reactid=".hx8okkdtme.0.0.2.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".hx8okkdtme.0.0.2.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".hx8okkdtme.0.0.2.1.0.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".hx8okkdtme.0.0.2.1.0.3.0"><svg class="icon" data-reactid=".hx8okkdtme.0.0.2.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".hx8okkdtme.0.0.2.1.0.3.0.1"></span></button></li></ul></div></div></div></div><noscript data-reactid=".hx8okkdtme.1"></noscript></header></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;catchword&quot;:&quot;Kuba&quot;,&quot;title&quot;:&quot;Kubas Kommunisten feiern 60. Jahrestag der Revolution&quot;,&quot;modifiers&quot;:[],&quot;byline&quot;:{&quot;author&quot;:&quot;&quot;,&quot;source&quot;:&quot;sda&quot;,&quot;date&quot;:{&quot;publicationDate&quot;:&quot;2019-01-02T03:00:02+01:00&quot;,&quot;modificationDate&quot;:&quot;2019-01-02T03:00:02+01:00&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-02T03:00:02+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-02T03:00:02+01:00&quot;}},&quot;authors&quot;:[],&quot;avatar&quot;:null,&quot;banner&quot;:null,&quot;skin&quot;:&quot;bzb2016&quot;,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993&quot;,&quot;title&quot;:&quot;Kubas Kommunisten feiern 60. Jahrestag der Revolution&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Die Parteiführung in Kuba hat 60 Jahre nach dem Sieg der kubanischen Revolutionäre über den Diktator Fulgencio Batista alle Bürger auf die Verteidigung des Sozialismus eingeschworen. Mit den USA wollen die Machthaber in Havanna aber keine Konfrontation mehr.&quot;,&quot;domain&quot;:&quot;http://www.bzbasel.ch&quot;}}"></span></div>
<!-- at:2019-01-02T02:00:20.315Z took:6,36 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1emxi4zjyta" data-react-checksum="360801085"><div class="main-asset" data-reactid=".1emxi4zjyta.0"><div class="enrichment-container--full" data-reactid=".1emxi4zjyta.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1emxi4zjyta.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1emxi4zjyta.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1emxi4zjyta.0.0.0.0.1"><div class="image-asset__image" data-reactid=".1emxi4zjyta.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1emxi4zjyta.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1emxi4zjyta.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1emxi4zjyta.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Jubiläum: Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro die staatlichen Truppen von Machthaber Batista bezwungen. (Archivbild)" title="Jubiläum: Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro die staatlichen Truppen von Machthaber Batista bezwungen. (Archivbild)" src="https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-large-16x9-far" srcset="https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-avatar-16x9-far 67w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-avatar2x-16x9-far 135w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-mobile-16x9-far 217w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-narrow-16x9-far 255w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-small-16x9-far 375w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-mobile2x-16x9-far 435w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-medium-16x9-far 510w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-large-16x9-far 555w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-wide-16x9-far 675w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-small2x-16x9-far 750w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-full-16x9-far 810w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-medium2x-16x9-far 1020w, https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/n-large2x-16x9-far 1110w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1emxi4zjyta.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1emxi4zjyta.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".1emxi4zjyta.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1emxi4zjyta.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1emxi4zjyta.0.0.0.0.1.1.0.1.0">Jubiläum: Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro die staatlichen Truppen von Machthaber Batista bezwungen. (Archivbild)</p><p class="caption__source" itemprop="author" data-reactid=".1emxi4zjyta.0.0.0.0.1.1.0.1.2">© KEYSTONE/EPA EFE/ORLANDO BARRIA</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".1emxi4zjyta.1"><p class="intro" data-reactid=".1emxi4zjyta.1.0">Die Parteiführung in Kuba hat 60 Jahre nach dem Sieg der kubanischen Revolutionäre über den Diktator Fulgencio Batista alle Bürger auf die Verteidigung des Sozialismus eingeschworen. Mit den USA wollen die Machthaber in Havanna aber keine Konfrontation mehr.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Die Parteiführung in Kuba hat 60 Jahre nach dem Sieg der kubanischen Revolutionäre über den Diktator Fulgencio Batista alle Bürger auf die Verteidigung des Sozialismus eingeschworen. Mit den USA wollen die Machthaber in Havanna aber keine Konfrontation mehr.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/UZiEf1zSZnYRYclYXXoHIXmzM2g/c8109568b779a04a9c6c38c8ca68329cfc52f928/teaser-goldbach&quot;,&quot;title&quot;:&quot;Jubiläum: Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro die staatlichen Truppen von Machthaber Batista bezwungen. (Archivbild)&quot;,&quot;alt&quot;:&quot;Jubiläum: Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro die staatlichen Truppen von Machthaber Batista bezwungen. (Archivbild)&quot;,&quot;assetId&quot;:133910991,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Jubiläum: Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro die staatlichen Truppen von Machthaber Batista bezwungen. (Archivbild)&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© KEYSTONE/EPA EFE/ORLANDO BARRIA&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{}}"></span></div>
<!-- at:2019-01-02T02:00:20.315Z took:4,28 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/article-intro/default -->
<!-- end component:articleIntro -->

         
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-reactid=".103b0dluw8e" data-react-checksum="-1890351985"><div class="article-body" data-reactid=".103b0dluw8e.0"><div class="copy" data-reactid=".103b0dluw8e.0.1:$0"><p>&quot;Zufrieden und glücklich sehen wir mit eigenen Augen, wie neue Generationen den Sozialismus aufbauen. Das ist der einzige Weg zur Unabhängigkeit&quot;, sagte der Chef der Kommunistischen Partei Kubas und frühere Präsident Raúl Castro am Dienstag in Santiago de Cuba. &quot;Im Namen unseres Volkes und voller Optimismus kann ich sagen: Ewig lebe die kubanische Revolution!&quot;</p>
                  <p>Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro und seinen Bruder Raúl nach zwei Jahren Guerillakampf die staatlichen Truppen geschlagen. Machthaber Batista floh ins Ausland und die Castros errichteten in den folgenden Jahrzehnten ein sozialistisches Bollwerk im Hinterhof der USA. Gesundheitsversorgung und Bildungswesen auf der Karibikinsel galten lange Zeit als vorbildlich; Meinungsfreiheit gibt es aber bis heute nicht.</p>
                  <h2>Vorsichtige Öffnung</h2>
                  <p>Castro warnte vor einer erneuten Konfrontation mit den Vereinigten Staaten. &quot;Die Sprache der Stärke und die Drohungen machen uns keine Angst&quot;, sagte der langjährige Chef der Streitkräfte. &quot;Wir Kubaner sind auf eine Konfrontation vorbereitet, die wir nicht wollen und welche die kühleren Köpfe in der US-Regierung hoffentlich vermeiden können.&quot;</p>
                  <p>Unter wirtschaftlichem Druck liess die kubanische Regierung zuletzt eine vorsichtige Öffnung zu. So sind mittlerweile Kleinbetriebe zugelassen. Immobilien und Autos dürfen frei verkauft werden. Die absolute Macht der Kommunistischen Partei bleibt allerdings weiterhin unangetastet.</p></div></div><div class="article-detail__tags-social" data-reactid=".103b0dluw8e.1"><div class="tags tags--default" data-reactid=".103b0dluw8e.1.0"><p class="tags__title" data-reactid=".103b0dluw8e.1.0.0">Verwandtes Thema:</p><ul class="tags__list" data-reactid=".103b0dluw8e.1.0.1"><li class="tags-item" data-reactid=".103b0dluw8e.1.0.1.$0"><a href="/thema/Kuba" class="tags-item__link tags-item__link--thema" data-reactid=".103b0dluw8e.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".103b0dluw8e.1.0.1.$0.0.0">Kuba</span></a></li></ul></div><div class="article-social" data-reactid=".103b0dluw8e.1.1"><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--abtest" data-reactid=".103b0dluw8e.1.1.0"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".103b0dluw8e.1.1.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".103b0dluw8e.1.1.0.0.0"><svg class="icon" data-reactid=".103b0dluw8e.1.1.0.0.0.0"><use xlink:href="#facebook-black" /></svg><span class="button__label" data-reactid=".103b0dluw8e.1.1.0.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".103b0dluw8e.1.1.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".103b0dluw8e.1.1.0.1.0"><svg class="icon" data-reactid=".103b0dluw8e.1.1.0.1.0.0"><use xlink:href="#twitter-black" /></svg><span class="button__label" data-reactid=".103b0dluw8e.1.1.0.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".103b0dluw8e.1.1.0.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution&amp;body=Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.bzbasel.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution&amp;body=Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.bzbasel.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".103b0dluw8e.1.1.0.2.0"><svg class="icon" data-reactid=".103b0dluw8e.1.1.0.2.0.0"><use xlink:href="#mail-black" /></svg><span class="button__label" data-reactid=".103b0dluw8e.1.1.0.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".103b0dluw8e.1.1.0.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".103b0dluw8e.1.1.0.3.0"><svg class="icon" data-reactid=".103b0dluw8e.1.1.0.3.0.0"><use xlink:href="#print-black" /></svg><span class="button__label" data-reactid=".103b0dluw8e.1.1.0.3.0.1"></span></button></li></ul></div></div><div class="article-detail__author-cities" data-reactid=".103b0dluw8e.2"><noscript data-reactid=".103b0dluw8e.2.0"></noscript><noscript data-reactid=".103b0dluw8e.2.1"></noscript></div><div class="article-detail__footer article-social" data-reactid=".103b0dluw8e.3"><div class="article-footer" data-reactid=".103b0dluw8e.3.0"><div class="article-footer__buttons" data-reactid=".103b0dluw8e.3.0.0"><div id="comments" class="comments" data-reactid=".103b0dluw8e.3.0.0.0"><button data-disqus-identifier="133910993" class="button button--huge disqus-comment-count" data-reactid=".103b0dluw8e.3.0.0.0.0"><span class="button__label" data-reactid=".103b0dluw8e.3.0.0.0.0.1">Kommentar hinterlegen</span></button></div><div class="feedback-widget" data-reactid=".103b0dluw8e.3.0.0.1"><div class="feedback-widget__inner" data-reactid=".103b0dluw8e.3.0.0.1.0"><h3 class="feedback-widget__title" data-reactid=".103b0dluw8e.3.0.0.1.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".103b0dluw8e.3.0.0.1.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback rounded-button--" href="#" data-reactid=".103b0dluw8e.3.0.0.1.0.1.0"><span class="rounded-button__icon" data-reactid=".103b0dluw8e.3.0.0.1.0.1.0.0"><svg class="icon" data-reactid=".103b0dluw8e.3.0.0.1.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".103b0dluw8e.3.0.0.1.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback rounded-button--" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABKubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABKubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-reactid=".103b0dluw8e.3.0.0.1.0.1.1"><span class="rounded-button__icon" data-reactid=".103b0dluw8e.3.0.0.1.0.1.1.0"><svg class="icon" data-reactid=".103b0dluw8e.3.0.0.1.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".103b0dluw8e.3.0.0.1.0.1.1.1">NEIN</span></a></div></div></div></div><div class="article-footer__content" data-reactid=".103b0dluw8e.3.0.1"></div></div></div><div class="article-detail__feedback-social-comments article-social--original" data-reactid=".103b0dluw8e.4"><div class="feedback-widget" data-reactid=".103b0dluw8e.4.0"><div class="feedback-widget__inner" data-reactid=".103b0dluw8e.4.0.0"><h3 class="feedback-widget__title" data-reactid=".103b0dluw8e.4.0.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".103b0dluw8e.4.0.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback rounded-button--" href="#" data-reactid=".103b0dluw8e.4.0.0.1.0"><span class="rounded-button__icon" data-reactid=".103b0dluw8e.4.0.0.1.0.0"><svg class="icon" data-reactid=".103b0dluw8e.4.0.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".103b0dluw8e.4.0.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback rounded-button--" href="mailto:redaktion@chmedia.ch?subject=Feedback%20zu:%20%C2%ABKubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABKubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-reactid=".103b0dluw8e.4.0.0.1.1"><span class="rounded-button__icon" data-reactid=".103b0dluw8e.4.0.0.1.1.0"><svg class="icon" data-reactid=".103b0dluw8e.4.0.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".103b0dluw8e.4.0.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".103b0dluw8e.4.1"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".103b0dluw8e.4.1.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".103b0dluw8e.4.1.0.0"><svg class="icon" data-reactid=".103b0dluw8e.4.1.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".103b0dluw8e.4.1.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".103b0dluw8e.4.1.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fleben%2Fforschung-technik%2Fkubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".103b0dluw8e.4.1.1.0"><svg class="icon" data-reactid=".103b0dluw8e.4.1.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".103b0dluw8e.4.1.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".103b0dluw8e.4.1.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution&amp;body=Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.bzbasel.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution&amp;body=Kubas%20Kommunisten%20feiern%2060.%20Jahrestag%20der%20Revolution%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.bzbasel.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".103b0dluw8e.4.1.2.0"><svg class="icon" data-reactid=".103b0dluw8e.4.1.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".103b0dluw8e.4.1.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".103b0dluw8e.4.1.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".103b0dluw8e.4.1.3.0"><svg class="icon" data-reactid=".103b0dluw8e.4.1.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".103b0dluw8e.4.1.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".103b0dluw8e.4.2"><button data-disqus-identifier="133910993" class="button button--huge disqus-comment-count" data-reactid=".103b0dluw8e.4.2.0"><span class="button__label" data-reactid=".103b0dluw8e.4.2.0.1">Kommentar hinterlegen</span></button></div></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;authors&quot;:[],&quot;articleData&quot;:{&quot;id&quot;:133910993,&quot;title&quot;:&quot;Kubas Kommunisten feiern 60. Jahrestag der Revolution&quot;,&quot;url&quot;:&quot;https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993&quot;},&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p&gt;\&quot;Zufrieden und glücklich sehen wir mit eigenen Augen, wie neue Generationen den Sozialismus aufbauen. Das ist der einzige Weg zur Unabhängigkeit\&quot;, sagte der Chef der Kommunistischen Partei Kubas und frühere Präsident Raúl Castro am Dienstag in Santiago de Cuba. \&quot;Im Namen unseres Volkes und voller Optimismus kann ich sagen: Ewig lebe die kubanische Revolution!\&quot;&lt;/p&gt;\n                  &lt;p&gt;Am Neujahrstag 1959 hatte die Revolutionsarmee um Fidel Castro und seinen Bruder Raúl nach zwei Jahren Guerillakampf die staatlichen Truppen geschlagen. Machthaber Batista floh ins Ausland und die Castros errichteten in den folgenden Jahrzehnten ein sozialistisches Bollwerk im Hinterhof der USA. Gesundheitsversorgung und Bildungswesen auf der Karibikinsel galten lange Zeit als vorbildlich; Meinungsfreiheit gibt es aber bis heute nicht.&lt;/p&gt;\n                  &lt;h2&gt;Vorsichtige Öffnung&lt;/h2&gt;\n                  &lt;p&gt;Castro warnte vor einer erneuten Konfrontation mit den Vereinigten Staaten. \&quot;Die Sprache der Stärke und die Drohungen machen uns keine Angst\&quot;, sagte der langjährige Chef der Streitkräfte. \&quot;Wir Kubaner sind auf eine Konfrontation vorbereitet, die wir nicht wollen und welche die kühleren Köpfe in der US-Regierung hoffentlich vermeiden können.\&quot;&lt;/p&gt;\n                  &lt;p&gt;Unter wirtschaftlichem Druck liess die kubanische Regierung zuletzt eine vorsichtige Öffnung zu. So sind mittlerweile Kleinbetriebe zugelassen. Immobilien und Autos dürfen frei verkauft werden. Die absolute Macht der Kommunistischen Partei bleibt allerdings weiterhin unangetastet.&lt;/p&gt;&quot;}}],&quot;cities&quot;:[],&quot;commentable&quot;:true,&quot;comments&quot;:0,&quot;ressorts&quot;:[{&quot;urlpart&quot;:&quot;forschung-technik&quot;,&quot;title&quot;:&quot;Forschung und Technik&quot;},{&quot;urlpart&quot;:&quot;ausland&quot;,&quot;title&quot;:&quot;Ausland&quot;}],&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993&quot;,&quot;title&quot;:&quot;Kubas Kommunisten feiern 60. Jahrestag der Revolution&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Die Parteiführung in Kuba hat 60 Jahre nach dem Sieg der kubanischen Revolutionäre über den Diktator Fulgencio Batista alle Bürger auf die Verteidigung des Sozialismus eingeschworen. Mit den USA wollen die Machthaber in Havanna aber keine Konfrontation mehr.&quot;,&quot;domain&quot;:&quot;https://www.bzbasel.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Kuba&quot;,&quot;link&quot;:&quot;/thema/Kuba&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:220}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@chmedia.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6LfMMcwSAAAAAJSRP8mgn_npDh3UWvW6qjV6ZxDW&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@chmedia.ch&quot;},&quot;useJquery&quot;:false,&quot;hideFlags&quot;:{&quot;comments&quot;:false,&quot;tags&quot;:false}}"></span></div>
<!-- at:2019-01-02T02:00:20.318Z took:19,139 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/article-detail/default -->
<!-- end component:articleDetail -->


       <div class="sidebar-top">
        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "path": "/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 133905668, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/kontinuitaet-und-wechsel-kuba-60-jahre-nach-der-revolution-133905668" data-articleid="133905668" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Für immer Fidel - Fidel ist das Volk. Die Kubanerin in Havanna scheint der Spruch an der Hauswand wenig zu beeindrucken." title="Für immer Fidel - Fidel ist das Volk. Die Kubanerin in Havanna scheint der Spruch an der Hauswand wenig zu beeindrucken." src="https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/AUAyn9ln4E45TLDzAcEyH3L5PXI/7e667e1b3a40bc1437240d591345cd24a914fe3e/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Kuba</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Kontinuität und Wechsel - Kuba 60 Jahre nach der Revolution</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-12-30T22:00:02+01:00"><span class="dateformatter-date">30.12.2018</span></span></p></div></a></article>
<!-- at:2019-01-02T02:00:20.323Z took:4,37 url:/__component__/leben/forschung-technik/kontinuitaet-und-wechsel-kuba-60-jahre-nach-der-revolution-133905668/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "path": "/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 133881815, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/kubas-parlament-segnet-verfassungsentwurf-ab-133881815" data-articleid="133881815" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Sitzung der kubanischen Nationalversammlung in Havanna." title="Sitzung der kubanischen Nationalversammlung in Havanna." src="https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/u--OZS5SjP7VKJSqBBEJKEyvLFc/08e905b9c3acd88663a5dcf4aa6e5098ef10d224/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Kuba</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Kubas Parlament segnet Verfassungsentwurf ab</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-12-23T03:30:02+01:00"><span class="dateformatter-date">23.12.2018</span></span></p></div></a></article>
<!-- at:2019-01-02T02:00:20.315Z took:4,38 url:/__component__/leben/forschung-technik/kubas-parlament-segnet-verfassungsentwurf-ab-133881815/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "path": "/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 133880682, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/parlament-verankert-fuehrungsrolle-der-partei-im-verfassungsentwurf-133880682" data-articleid="133880682" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Ernesto &amp;quot;Che&amp;quot; Guevara ist immer noch die Ikone der kubanischen Revolution - obwohl er als Argentinier gar kein Einheimischer war (Graffiti auf einer Hauswand in der Hauptstadt Havanna)." title="Ernesto &amp;quot;Che&amp;quot; Guevara ist immer noch die Ikone der kubanischen Revolution - obwohl er als Argentinier gar kein Einheimischer war (Graffiti auf einer Hauswand in der Hauptstadt Havanna)." src="https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/FPQUr9FetkY23YXoLrdXOMqC250/1aa058c4708d09957b86296df106843a396ac000/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Kuba</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Parlament verankert Führungsrolle der Partei im Verfassungsentwurf</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-12-22T17:00:02+01:00"><span class="dateformatter-date">22.12.2018</span></span></p></div></a></article>
<!-- at:2019-01-02T02:00:20.316Z took:6,35 url:/__component__/leben/forschung-technik/parlament-verankert-fuehrungsrolle-der-partei-im-verfassungsentwurf-133880682/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "path": "/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 133866599, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/kuba-nimmt-paragrafen-zu-ehe-fuer-alle-nicht-in-neue-verfassung-auf-133866599" data-articleid="133866599" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Die Regierung in Havanna reagiert auf Proteste und will nun doch keine Anpassung der Verfassung in Bezug auf die Homo-Ehe vornehmen. (Symbolbild)" title="Die Regierung in Havanna reagiert auf Proteste und will nun doch keine Anpassung der Verfassung in Bezug auf die Homo-Ehe vornehmen. (Symbolbild)" src="https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-avatar-1x1-far" srcset="https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-avatar-1x1-far 90w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-avatar2x-1x1-far 180w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-mobile-1x1-far 290w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-narrow-1x1-far 340w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-small-1x1-far 500w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-mobile2x-1x1-far 580w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-medium-1x1-far 680w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-large-1x1-far 740w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-wide-1x1-far 900w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-small2x-1x1-far 1000w, https://static.az-cdn.ch/__ip/RZyi-uSC0J8T-uSODiOUvnk78zg/3f9989ea2bbda84fa48a29c7504abb7e203f5acb/n-full-1x1-far 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Kuba</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Kuba nimmt Paragrafen zu Ehe für Alle nicht in neue Verfassung auf</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-12-19T04:15:02+01:00"><span class="dateformatter-date">19.12.2018</span></span></p></div></a></article>
<!-- at:2019-01-02T02:00:20.320Z took:4,38 url:/__component__/leben/forschung-technik/kuba-nimmt-paragrafen-zu-ehe-fuer-alle-nicht-in-neue-verfassung-auf-133866599/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_artikelteaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" id="azd_relatedrectangle_1"></div>
             </div>
           </div>
        </section>
        <section class="city-list-top--sticky">
          
<!-- start component:cityList -->
<div class="az-iso az-iso--cityList" data-meta="{&quot;id&quot;:&quot;cityList&quot;}"><div class="az-iso-component"><noscript data-reactid=".2258ws9z28i" data-react-checksum="-1411772229"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;cities&quot;:[]}"></span></div>
<!-- at:2019-01-02T02:00:20.366Z took:1,54 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/city-list/default -->
<!-- end component:cityList -->

        </section>
       </div>

      </div>

      <div class="ad" id="azd_maxiboard_2"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".5piggznhyi" data-react-checksum="-419605569"><section class="section section--default" data-reactid=".5piggznhyi.0"><div class="container" data-reactid=".5piggznhyi.0.0"><header class="section-header section-header--default" data-reactid=".5piggznhyi.0.0.0"><p class="section-header__catchword section-header__catchword--default" data-reactid=".5piggznhyi.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".5piggznhyi.0.0.0.1"><span data-reactid=".5piggznhyi.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".5piggznhyi.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".5piggznhyi.0.0.1.0"><div data-reactid=".5piggznhyi.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/schweiz/7-wahlen-hat-claude-longchamp-analysiert-jetzt-meint-er-das-system-koennte-aus-den-fugen-geraten-133909275" data-articleid="133909275" data-ressort="schweiz"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Claude Longchamp" title="Claude Longchamp" src="https://static.az-cdn.ch/__ip/P3tIVidXDjRiZZqvQAU8E_uxnB8/f2616abccc30155a2c0c195d84db4b700df67826/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=280&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9-far" srcset="https://static.az-cdn.ch/__ip/P3tIVidXDjRiZZqvQAU8E_uxnB8/f2616abccc30155a2c0c195d84db4b700df67826/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=280&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9-far 89w, https://static.az-cdn.ch/__ip/P3tIVidXDjRiZZqvQAU8E_uxnB8/f2616abccc30155a2c0c195d84db4b700df67826/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=280&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9-far 179w, https://static.az-cdn.ch/__ip/P3tIVidXDjRiZZqvQAU8E_uxnB8/f2616abccc30155a2c0c195d84db4b700df67826/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=280&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9-far 289w, https://static.az-cdn.ch/__ip/P3tIVidXDjRiZZqvQAU8E_uxnB8/f2616abccc30155a2c0c195d84db4b700df67826/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=280&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9-far 339w, https://static.az-cdn.ch/__ip/P3tIVidXDjRiZZqvQAU8E_uxnB8/f2616abccc30155a2c0c195d84db4b700df67826/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=280&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9-far 499w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Interview</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><span class="teaser-title__text-wrap">7 Wahlen hat Claude Longchamp analysiert – jetzt meint er: «Das System könnte aus den Fugen geraten»</span></h3><noscript></noscript></div></a></article>
<!-- at:2019-01-01T19:47:32.925Z took:5,121 url:/__component__/schweiz/7-wahlen-hat-claude-longchamp-analysiert-jetzt-meint-er-das-system-koennte-aus-den-fugen-geraten-133909275/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".5piggznhyi.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".5piggznhyi.0.0.1.1.0"><div class="ad teaser" id="azd_popularteaser_1" data-reactid=".5piggznhyi.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".5piggznhyi.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/120-notrufe-gehen-in-silvesternacht-bei-basler-einsatzzentrale-ein-polizei-55-mal-im-einsatz-133909496" data-articleid="133909496" data-ressort="basel" data-subressort="basel-stadt"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">Neujahrsbilanz</p><h3 class="teaser-title teaser-title--light teaser-title--theme-article"><span class="teaser-title__text-wrap">120 Notrufe gehen in Silvesternacht bei Basler Einsatzzentrale ein – Polizei 55 Mal im Einsatz</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-article"><span data-date="2019-01-01T11:53:56+01:00"><span class="dateformatter-date">1.1.2019</span> <span class="dateformatter-time">um 11:53 Uhr</span></span></p></div></a></article>
<!-- at:2019-01-01T23:59:33.279Z took:4,83 url:/__component__/basel/basel-stadt/120-notrufe-gehen-in-silvesternacht-bei-basler-einsatzzentrale-ein-polizei-55-mal-im-einsatz-133909496/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".5piggznhyi.0.0.1.2"><div data-reactid=".5piggznhyi.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/auseinandersetzung-im-bus-eskaliert-zu-messerstecherei-133906630" data-articleid="133906630" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="" title="Nach dem Aussteigen beim Schützenmattpark eskalierte die Situation. (Archivbild)" src="https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Gewalt</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Auseinandersetzung im Bus eskaliert zu Messerstecherei</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-12-31T09:48:15+01:00"><span class="dateformatter-date">31.12.2018</span> <span class="dateformatter-time">um 09:48 Uhr</span></span></p></div></a></article></div>
<!-- at:2019-01-01T03:04:51.799Z took:4,50 url:/__component__/basel/basel-stadt/auseinandersetzung-im-bus-eskaliert-zu-messerstecherei-133906630/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".5piggznhyi.0.0.1.3"><div data-reactid=".5piggznhyi.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/centralbahnplatz-zwanzig-meter-gleis-sollen-die-gefaehrlichste-haltestelle-der-schweiz-entwirren-133899338" data-articleid="133899338" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9-far responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Centralbahnplatz - alternative Linienführung" title="Centralbahnplatz - alternative Linienführung" src="https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-narrow-16x9-far" srcset="https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-avatar-16x9-far 90w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-avatar2x-16x9-far 180w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-mobile-16x9-far 290w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-narrow-16x9-far 340w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-small-16x9-far 500w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-mobile2x-16x9-far 580w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-medium-16x9-far 680w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-large-16x9-far 740w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-wide-16x9-far 900w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-small2x-16x9-far 1000w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-full-16x9-far 1080w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-medium2x-16x9-far 1360w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-large2x-16x9-far 1480w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-max-16x9-far 1600w, https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,n-wide2x-16x9-far 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Ärgernis</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Centralbahnplatz: Zwanzig Meter Gleis sollen die gefährlichste Haltestelle der Schweiz entwirren</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-12-31T04:00:00+01:00"><span class="dateformatter-date">31.12.2018</span> <span class="dateformatter-time">um 04:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-12-31T19:35:04.660Z took:4,67 url:/__component__/basel/basel-stadt/centralbahnplatz-zwanzig-meter-gleis-sollen-die-gefaehrlichste-haltestelle-der-schweiz-entwirren-133899338/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".5piggznhyi.0.0.1.4"><div class="ad teaser" id="azd_relatedteaser_1" data-reactid=".5piggznhyi.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:133909275,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/7-wahlen-hat-claude-longchamp-analysiert-jetzt-meint-er-das-system-koennte-aus-den-fugen-geraten-133909275&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-01T09:44:18+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T13:47:23+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/mBf4s8jZM-_wmDZTykrRKKudAUk/22493c168753506701dc3d01539f2e1b3a2f9caa/remote.adjust.rotate=0&amp;remote.size.w=1536&amp;remote.size.h=856&amp;local.crop.h=856&amp;local.crop.w=1536&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;7 Wahlen hat Claude Longchamp analysiert – jetzt meint er: «Das System könnte aus den Fugen geraten»&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Interview&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/P3tIVidXDjRiZZqvQAU8E_uxnB8/f2616abccc30155a2c0c195d84db4b700df67826/remote.adjust.rotate=0&amp;remote.size.w=497&amp;remote.size.h=331&amp;local.crop.h=280&amp;local.crop.w=497&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Claude Longchamp&quot;,&quot;alt&quot;:&quot;Claude Longchamp&quot;,&quot;assetId&quot;:133909251,&quot;dimensions&quot;:{&quot;width&quot;:497,&quot;cropped&quot;:true,&quot;height&quot;:280},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133909496,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/120-notrufe-gehen-in-silvesternacht-bei-basler-einsatzzentrale-ein-polizei-55-mal-im-einsatz-133909496&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-01T11:53:27+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T12:42:25+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/RLPLI5Y90cCblDVBf7eJUOsshKQ/7292f012f813cac6c76b93a0a845443d9d471cf4/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;120 Notrufe gehen in Silvesternacht bei Basler Einsatzzentrale ein – Polizei 55 Mal im Einsatz&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Neujahrsbilanz&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/RLPLI5Y90cCblDVBf7eJUOsshKQ/7292f012f813cac6c76b93a0a845443d9d471cf4/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=768&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;In Basel hatte die Polizei in der Silvesternacht einiges zu tun. (Themenbild)&quot;,&quot;alt&quot;:&quot;In Basel hatte die Polizei in der Silvesternacht einiges zu tun. (Themenbild)&quot;,&quot;assetId&quot;:133909442,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133899338,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/centralbahnplatz-zwanzig-meter-gleis-sollen-die-gefaehrlichste-haltestelle-der-schweiz-entwirren-133899338&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-28T17:42:20+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-31T06:13:25+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Centralbahnplatz: Zwanzig Meter Gleis sollen die gefährlichste Haltestelle der Schweiz entwirren&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Ärgernis&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/iMu4OcETryfC_7hmIdGXvZKMnOk/e557406ae78bd6da2e7e50e8769858b52e468041/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=2133&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=1600&amp;focus.y=1082,teaser-goldbach&quot;,&quot;title&quot;:&quot;Centralbahnplatz - alternative Linienführung&quot;,&quot;alt&quot;:&quot;Centralbahnplatz - alternative Linienführung&quot;,&quot;assetId&quot;:133899272,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133906630,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/auseinandersetzung-im-bus-eskaliert-zu-messerstecherei-133906630&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-31T09:39:21+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-31T09:47:49+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Auseinandersetzung im Bus eskaliert zu Messerstecherei&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Gewalt&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/MY0ddgwQ7FjjixYmV8MWdDVeNI8/0e5be4056797afc35973fca7b4da12780d0b3bc7/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=333&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Nach dem Aussteigen beim Schützenmattpark eskalierte die Situation. (Archivbild)&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133906642,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133899485,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/klassenlager-fuer-froemmler-praise-camp-lockt-5800-freikirchliche-teenager-nach-basel-133899485&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-28T18:01:14+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-29T17:17:08+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/skFv9CBuoAuTUO1tS1gZLUuzN4E/34b2f9309de9745f75d91a11054f0474a931989a/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=1000&amp;local.crop.h=1000&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=747&amp;focus.y=395,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Klassenlager für Frömmler: Praise Camp lockt 5800 freikirchliche Teenager nach Basel&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Jugendfestival &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/skFv9CBuoAuTUO1tS1gZLUuzN4E/34b2f9309de9745f75d91a11054f0474a931989a/remote.adjust.rotate=0&amp;remote.size.w=1500&amp;remote.size.h=1000&amp;local.crop.h=1000&amp;local.crop.w=1500&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=747&amp;focus.y=395,teaser-goldbach&quot;,&quot;title&quot;:&quot;Eine populär-christliche Messe in der Mustermesse: Jaulende Stromgitarren statt jubilierender Kirchenchor.&quot;,&quot;alt&quot;:&quot;Eine populär-christliche Messe in der Mustermesse: Jaulende Stromgitarren statt jubilierender Kirchenchor.&quot;,&quot;assetId&quot;:133899491,&quot;dimensions&quot;:{&quot;width&quot;:1500,&quot;cropped&quot;:false,&quot;height&quot;:1000},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133909487,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/basler-feuerwehr-hornt-2019-mit-riesen-radau-ein-133909487&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-01T11:49:14+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T11:49:14+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/DqbeEyuNvDixIeLJYUj0s7BqiWY/71ad5dac75f8803e134f7f3de7462ddfb96ef587/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Basler Feuerwehr hornt 2019 mit Riesen-Radau ein&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Neujahr&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/DqbeEyuNvDixIeLJYUj0s7BqiWY/71ad5dac75f8803e134f7f3de7462ddfb96ef587/teaser-goldbach&quot;,&quot;title&quot;:&quot;Feuerwehr hornt 2019 mit Riesen-Radau ein&quot;,&quot;alt&quot;:&quot;Mit viel Getöse hiess die Basler Berufsfeuerwehr das neue Jahr willkommen.&quot;,&quot;assetId&quot;:133909411,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133909013,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/warum-der-presserat-diese-karikatur-zu-juso-chefin-funiciello-ruegt-133909013&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-01T06:42:26+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T06:43:54+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/CgJCaHrqaTGeCJsc2KgYhWmsxXM/1bde7a030fcdffa5f22eb183c415282a1e5e54d0/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=489&amp;local.crop.h=489&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Warum der Presserat diese Karikatur zu Juso-Chefin Funiciello rügt&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Entscheid&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/CgJCaHrqaTGeCJsc2KgYhWmsxXM/1bde7a030fcdffa5f22eb183c415282a1e5e54d0/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=489&amp;local.crop.h=489&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Schaffhauser Nachrichten veröffentlichten in einer Karikatur die Handynummer von Juso-Funiciello (Nummer von der Redaktion gepixelt).&quot;,&quot;alt&quot;:&quot;Die Schaffhauser Nachrichten veröffentlichten in einer Karikatur die Handynummer von Juso-Funiciello (Nummer von der Redaktion gepixelt).&quot;,&quot;assetId&quot;:133909007,&quot;dimensions&quot;:{&quot;width&quot;:873,&quot;cropped&quot;:false,&quot;height&quot;:489},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133885624,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/schweiz/automateneintrag-faellt-weg-alterslimite-wird-erhoeht-das-sind-die-neuen-verkehrsregeln-133885624&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-24T10:26:35+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T14:11:35+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/TnBRgFLABi9vOg5GogSvZ88LU2o/9fc57d9a07b663ad456be6adc88afc6578ad6a25/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Automateneintrag fällt weg, Alterslimite wird erhöht – das sind die neuen Verkehrsregeln&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Strassenverkehrsrecht&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/TnBRgFLABi9vOg5GogSvZ88LU2o/9fc57d9a07b663ad456be6adc88afc6578ad6a25/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=80&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ab dem 1. Januar 2019 müssen sich Autofahrerinnen und Autofahrer erst ab dem Alter von 75 Jahren alle zwei Jahre einer medizinischen Untersuchung unterziehen. (Symbolbild)&quot;,&quot;alt&quot;:&quot;Ab dem 1. Januar 2019 müssen sich Autofahrerinnen und Autofahrer erst ab dem Alter von 75 Jahren alle zwei Jahre einer medizinischen Untersuchung unterziehen. (Symbolbild)&quot;,&quot;assetId&quot;:132692046,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133898379,&quot;ressort&quot;:&quot;kultur&quot;,&quot;subressort&quot;:&quot;buch-buehne-kunst&quot;,&quot;link&quot;:&quot;/kultur/buch-buehne-kunst/schillernde-hotelbesitzerin-ljuba-manz-me-too-bewegung-ist-eine-katastrophe-133898379&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-28T13:49:24+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T13:14:07+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/_S972pEzmSPvqh2g8nedEKxD4fQ/61ed1733eb80ddf4bdfd78bea831171a8388fb64/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Schillernde Hotelbesitzerin Ljuba Manz: «Me-Too-Bewegung ist eine Katastrophe»&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Im Gespräch&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/_S972pEzmSPvqh2g8nedEKxD4fQ/61ed1733eb80ddf4bdfd78bea831171a8388fb64/teaser-goldbach&quot;,&quot;title&quot;:&quot;«Die Hormone zwischen einer Frau und einem Mann müssen doch fliessen»&quot;,&quot;alt&quot;:&quot;Ljuba Manz über ihre Kindheit, ihre Karriere, Rollenbilder und Gleichberechtigung.&quot;,&quot;assetId&quot;:133898906,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133909070,&quot;ressort&quot;:&quot;ausland&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/ausland/der-vorschlag-der-demokraten-fuer-das-ende-des-shutdowns-wird-trump-nicht-gefallen-133909070&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-01T07:13:39+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T07:13:39+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/Rt-8Gv9XqHLp5kCuqGBT4iF-VrI/20dca26c160355f3317c4b2a12198ac441a2f46e/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=582&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=427&amp;focus.y=314,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der Vorschlag der Demokraten für das Ende des «Shutdowns» wird Trump nicht gefallen&quot;,&quot;labeltype&quot;:&quot;ausland&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Haushaltsstreit &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/Rt-8Gv9XqHLp5kCuqGBT4iF-VrI/20dca26c160355f3317c4b2a12198ac441a2f46e/remote.adjust.rotate=0&amp;remote.size.w=873&amp;remote.size.h=582&amp;local.crop.h=582&amp;local.crop.w=873&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=427&amp;focus.y=314,teaser-goldbach&quot;,&quot;title&quot;:&quot;Verhärtete Fronten – Demokratin Pelosi, Vizepräsident Pence, Präsident Trump und Demokrat Schumer&quot;,&quot;alt&quot;:&quot;Verhärtete Fronten – Demokratin Pelosi, Vizepräsident Pence, Präsident Trump und Demokrat Schumer&quot;,&quot;assetId&quot;:133909066,&quot;dimensions&quot;:{&quot;width&quot;:873,&quot;cropped&quot;:false,&quot;height&quot;:582},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132394084,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/basel-ist-durchgangsstation-fluechtlinge-wollen-weiter-nach-deutschland-132394084&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-04-03T18:25:55+02:00&quot;,&quot;dateModified&quot;:&quot;2018-04-04T10:57:47+02:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VjRbiz1riW4UtkzHxseoyPVld9M/3a3593b1f5d136ce4334f2a3073b09c00877fe4b/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Basel ist Durchgangsstation: Flüchtlinge wollen weiter nach Deutschland&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grenzwache&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VjRbiz1riW4UtkzHxseoyPVld9M/3a3593b1f5d136ce4334f2a3073b09c00877fe4b/teaser-goldbach&quot;,&quot;title&quot;:&quot;Fahrgast in Schutzweste: Ein Deutscher Bundespolizist bei einer Kontrolle im 8er-Tram nach Weil am Rhein.&quot;,&quot;alt&quot;:&quot;Fahrgast in Schutzweste: Ein Deutscher Bundespolizist bei einer Kontrolle im 8er-Tram nach Weil am Rhein.&quot;,&quot;assetId&quot;:132394082,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:false,&quot;height&quot;:853},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133907723,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/mein-buero-hat-die-zweitbeste-aussicht-swiss-pilot-schiesst-spektakulaere-bilder-aus-dem-cockpit-133907723&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-31T16:50:45+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-31T16:51:58+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/uZyJqCGUKVCDyVFct42nFXdLafw/cfbace86ff9328dfc68440fa212e7dedb9440351/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Mein Büro hat die zweitbeste Aussicht»: Swiss-Pilot schiesst spektakuläre Bilder aus dem Cockpit&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Über den Wolken&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/uZyJqCGUKVCDyVFct42nFXdLafw/cfbace86ff9328dfc68440fa212e7dedb9440351/teaser-goldbach&quot;,&quot;title&quot;:&quot;Swiss Pilot Sales Wick&quot;,&quot;alt&quot;:&quot;Swiss Pilot Sales Wick&quot;,&quot;assetId&quot;:133907702,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133909614,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/dramatische-neujahresnacht-chilbibesucher-9-stunden-auf-bombermaxxx-gefangen-133909614&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-01T12:52:47+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T12:53:58+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/UWI_BWxEpnJp4eLq74XXIEchNaA/c78a67c6bd107f1a6491c5f5b35f81f42073a479/remote.adjust.rotate=0&amp;remote.size.w=331&amp;remote.size.h=165&amp;local.crop.h=165&amp;local.crop.w=293&amp;local.crop.x=25&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Dramatische Neujahresnacht: Chilbibesucher 9 Stunden auf «BomberMaxxx» gefangen&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Frankreich&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/UWI_BWxEpnJp4eLq74XXIEchNaA/c78a67c6bd107f1a6491c5f5b35f81f42073a479/remote.adjust.rotate=0&amp;remote.size.w=331&amp;remote.size.h=165&amp;local.crop.h=165&amp;local.crop.w=293&amp;local.crop.x=25&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Rennes&quot;,&quot;alt&quot;:&quot;Rennes&quot;,&quot;assetId&quot;:133909616,&quot;dimensions&quot;:{&quot;width&quot;:293,&quot;cropped&quot;:true,&quot;height&quot;:165},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133895940,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/das-mittel-gegen-den-silvesterkater-fragen-sie-ihren-arzt-comedian-oder-apotheker-133895940&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-27T18:55:28+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-30T14:35:28+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/0OMW-Xixvt0PDdsRSPE3wCVzS2I/c927e32ba1ebe8cc3f7e85cbf79ae568d7eca937/remote.adjust.rotate=0&amp;remote.size.w=1360&amp;remote.size.h=765&amp;local.crop.h=719&amp;local.crop.w=1195&amp;local.crop.x=164&amp;local.crop.y=3&amp;r=0,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Das Mittel gegen den Silvesterkater: Fragen Sie Ihren Arzt, Comedian oder Apotheker&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Basler Promis empfehlen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/0OMW-Xixvt0PDdsRSPE3wCVzS2I/c927e32ba1ebe8cc3f7e85cbf79ae568d7eca937/remote.adjust.rotate=0&amp;remote.size.w=1360&amp;remote.size.h=765&amp;local.crop.h=719&amp;local.crop.w=1195&amp;local.crop.x=164&amp;local.crop.y=3&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Antikater nach Silvester: Die Basler Tipps&quot;,&quot;alt&quot;:&quot;Antikater nach Silvester: Die Basler Tipps&quot;,&quot;assetId&quot;:133895986,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133904855,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/das-biotop-das-bloss-im-dunkeln-blueht-ein-plaedoyer-an-die-basler-clubkultur-133904855&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-30T17:54:52+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-30T18:10:51+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/PLQ-V86SHxo0C7569AzNZ0jk9Bg/e9c41384d2d22f3f465978c125133aed074e0649/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=101&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Das Biotop, das bloss im Dunkeln blüht – ein Plädoyer an die Basler Clubkultur&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Basel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/PLQ-V86SHxo0C7569AzNZ0jk9Bg/e9c41384d2d22f3f465978c125133aed074e0649/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=101&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Beliebt ist sie, die Clubkultur. Aber strenge Betriebsauflagen schlagen bei den Machern auf die Partylaune. Was dazu führt, dass wieder mehr Veranstalter in den gesetzlichen Graubereich flüchten.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133904840,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133899151,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/wegen-wef-und-vogel-gryff-fcb-testspiel-gegen-urs-fischer-abgeblasen-133899151&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-28T17:04:18+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-28T17:04:18+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/VMM44AtIz08X2OBTFMvaCrq4HHU/208acd6d5a173f4008d90c82ffa6deedf59c5e63/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=734&amp;local.crop.h=734&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=656&amp;focus.y=196,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wegen WEF und Vogel Gryff: FCB-Testspiel gegen Urs Fischer abgeblasen&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;FC Basel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/VMM44AtIz08X2OBTFMvaCrq4HHU/208acd6d5a173f4008d90c82ffa6deedf59c5e63/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=734&amp;local.crop.h=734&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=0&amp;focus.x=656&amp;focus.y=196,teaser-goldbach&quot;,&quot;title&quot;:&quot;Urs Fischer und sein neuer Club Union Berlin können am 26. Januar nicht gegen den FC Basel testen.&quot;,&quot;alt&quot;:&quot;Urs Fischer und sein neuer Club Union Berlin können am 26. Januar nicht gegen den FC Basel testen.&quot;,&quot;assetId&quot;:133898374,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:734},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133904773,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/sie-kaempfte-fuer-das-baselbieter-laufental-damals-gab-es-nur-schwarz-oder-weiss-133904773&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-30T17:31:28+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-31T13:53:57+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/zmXY_jKZx5unngIak1autIAiyLU/3d4d5c2670b1a0901cd9e22707e85e6543d33972/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Sie kämpfte für das Baselbieter Laufental: «Damals gab es nur schwarz oder weiss»&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kantonswechsel &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/zmXY_jKZx5unngIak1autIAiyLU/3d4d5c2670b1a0901cd9e22707e85e6543d33972/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2133&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:133907249,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133910422,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/wenn-die-schneekanone-gondeln-abschiesst-133910422&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2019-01-01T19:21:30+01:00&quot;,&quot;dateModified&quot;:&quot;2019-01-01T19:39:43+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/rQfjqQZCtqJ18Ada1ZlBiVbbNKs/98456da2bb33a001080e73e01eb6cac40941aea3/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wenn die Schneekanone Gondeln abschiesst&quot;,&quot;labeltype&quot;:&quot;vermischtes&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Defekt&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/rQfjqQZCtqJ18Ada1ZlBiVbbNKs/98456da2bb33a001080e73e01eb6cac40941aea3/teaser-goldbach&quot;,&quot;title&quot;:&quot;Schneekanone schiesst aus vollem Rohr gegen Gondeln&quot;,&quot;alt&quot;:&quot;In einem New Yorker Skigebiet schiesst aus einer defekten Schneekanone literweise Wasser. In der Schussbahn befinden sich dummerweise zwei Gondeln, die ordentlich umhergeschleudert werden.&quot;,&quot;assetId&quot;:133909759,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133897982,&quot;ressort&quot;:&quot;panorama&quot;,&quot;subressort&quot;:&quot;vermischtes&quot;,&quot;link&quot;:&quot;/panorama/vermischtes/hier-macht-sich-jemand-fast-in-die-hose-vor-lachen-und-hat-schliesslich-erbarmen-133897982&quot;,&quot;marker&quot;:{&quot;icon&quot;:&quot;play&quot;},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-28T11:31:38+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-28T11:53:46+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/LGOLN1V6HcPrmzRt9Hilg4G2ObM/728769798368df139aa07dcdddcdc1b0e7d42b70/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Hier macht sich jemand fast in die Hose vor Lachen – und hat schliesslich Erbarmen&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video_autostart&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;An der Tankstelle&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-autoplay&quot;,&quot;modifiers&quot;:[&quot;theme-autoplay&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/LGOLN1V6HcPrmzRt9Hilg4G2ObM/728769798368df139aa07dcdddcdc1b0e7d42b70/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=360&amp;local.crop.h=360&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;&quot;,&quot;alt&quot;:&quot;Eine Frau will ihr Elektroauto mit Benzin tanken – und wir dafür gerade ganz schön ausgelacht.&quot;,&quot;assetId&quot;:133897959,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:133895973,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/aus-liebe-zum-laecheln-oder-macht-freisinn-froehlich-133895973&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-12-27T19:01:25+01:00&quot;,&quot;dateModified&quot;:&quot;2018-12-27T19:11:08+01:00&quot;,&quot;image&quot;:&quot;https://static.az-cdn.ch/__ip/FgesdaqedhxW4F9CwW3Xr5gK3IE/7aad0fd2fa549583ae1b27ae9241ad46eafd1ed9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=1024&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=355&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Aus Liebe zum Lächeln, oder: Macht Freisinn fröhlich?&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Netzleichen&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.az-cdn.ch/__ip/FgesdaqedhxW4F9CwW3Xr5gK3IE/7aad0fd2fa549583ae1b27ae9241ad46eafd1ed9/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=1024&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=355&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;bz Bildergalerie&quot;,&quot;alt&quot;:&quot;bz Bildergalerie&quot;,&quot;assetId&quot;:133895971,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9-far&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[133909275,133909496,133899338,133906630,133899485,133909487,133909013,133885624,133898379,133909070,132394084,133907723,133909614,133895940,133904855,133899151,133904773,133910422,133897982,133895973],&quot;teasers&quot;:[&quot;/schweiz/7-wahlen-hat-claude-longchamp-analysiert-jetzt-meint-er-das-system-koennte-aus-den-fugen-geraten-133909275&quot;,&quot;/basel/basel-stadt/120-notrufe-gehen-in-silvesternacht-bei-basler-einsatzzentrale-ein-polizei-55-mal-im-einsatz-133909496&quot;,&quot;/basel/basel-stadt/centralbahnplatz-zwanzig-meter-gleis-sollen-die-gefaehrlichste-haltestelle-der-schweiz-entwirren-133899338&quot;,&quot;/basel/basel-stadt/auseinandersetzung-im-bus-eskaliert-zu-messerstecherei-133906630&quot;,&quot;/basel/basel-stadt/klassenlager-fuer-froemmler-praise-camp-lockt-5800-freikirchliche-teenager-nach-basel-133899485&quot;,&quot;/basel/basel-stadt/basler-feuerwehr-hornt-2019-mit-riesen-radau-ein-133909487&quot;,&quot;/schweiz/warum-der-presserat-diese-karikatur-zu-juso-chefin-funiciello-ruegt-133909013&quot;,&quot;/schweiz/automateneintrag-faellt-weg-alterslimite-wird-erhoeht-das-sind-die-neuen-verkehrsregeln-133885624&quot;,&quot;/kultur/buch-buehne-kunst/schillernde-hotelbesitzerin-ljuba-manz-me-too-bewegung-ist-eine-katastrophe-133898379&quot;,&quot;/ausland/der-vorschlag-der-demokraten-fuer-das-ende-des-shutdowns-wird-trump-nicht-gefallen-133909070&quot;,&quot;/basel/basel-stadt/basel-ist-durchgangsstation-fluechtlinge-wollen-weiter-nach-deutschland-132394084&quot;,&quot;/panorama/vermischtes/mein-buero-hat-die-zweitbeste-aussicht-swiss-pilot-schiesst-spektakulaere-bilder-aus-dem-cockpit-133907723&quot;,&quot;/panorama/vermischtes/dramatische-neujahresnacht-chilbibesucher-9-stunden-auf-bombermaxxx-gefangen-133909614&quot;,&quot;/basel/basel-stadt/das-mittel-gegen-den-silvesterkater-fragen-sie-ihren-arzt-comedian-oder-apotheker-133895940&quot;,&quot;/basel/basel-stadt/das-biotop-das-bloss-im-dunkeln-blueht-ein-plaedoyer-an-die-basler-clubkultur-133904855&quot;,&quot;/basel/basel-stadt/wegen-wef-und-vogel-gryff-fcb-testspiel-gegen-urs-fischer-abgeblasen-133899151&quot;,&quot;/basel/baselbiet/sie-kaempfte-fuer-das-baselbieter-laufental-damals-gab-es-nur-schwarz-oder-weiss-133904773&quot;,&quot;/panorama/vermischtes/wenn-die-schneekanone-gondeln-abschiesst-133910422&quot;,&quot;/panorama/vermischtes/hier-macht-sich-jemand-fast-in-die-hose-vor-lachen-und-hat-schliesslich-erbarmen-133897982&quot;,&quot;/basel/baselbiet/aus-liebe-zum-laecheln-oder-macht-freisinn-froehlich-133895973&quot;],&quot;skin&quot;:&quot;bzb2016&quot;}"></span></div>
<!-- at:2019-01-02T03:06:20.730Z took:11,13 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".26j97uv34j2" data-react-checksum="-891790528"><section class="section section--dark" data-reactid=".26j97uv34j2.1"><div class="container" data-reactid=".26j97uv34j2.1.0"><header class="section-header section-header--inverted" data-reactid=".26j97uv34j2.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".26j97uv34j2.1.0.0.1"><span data-reactid=".26j97uv34j2.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".26j97uv34j2.1.0.1"><div class="top-videos__recommendation" data-reactid=".26j97uv34j2.1.0.1.0"><ul class="top-videos__list" data-reactid=".26j97uv34j2.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".26j97uv34j2.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".26j97uv34j2.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".26j97uv34j2.1.0.1.0.2.0"><span class="button__label" data-reactid=".26j97uv34j2.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605771&quot;}"></span></div>
<!-- at:2019-01-02T02:00:20.317Z took:2,33 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:block;">
 
<!-- start component:newsletterSubscriptionBar -->
<div class="az-iso az-iso--newsletterSubscriptionBar" data-meta="{&quot;id&quot;:&quot;newsletterSubscriptionBar&quot;}"><div class="az-iso-component"><noscript data-reactid=".1we03smxv1g" data-react-checksum="-1218571952"></noscript></div><span aria-hidden="true" class="az-iso-state" data-state="{}"></span></div>
<!-- at:2019-01-02T03:06:37.710Z took:1,4 url:/__component__/newsletter-subscription-bar/default -->
<!-- end component:newsletterSubscriptionBar -->

</div>



    <div class="container container--bottom-board">
      <div id="azd_maxiboard_4" class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<footer class="footer"><div class="container"><div class="footer-nav"><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/kontakt">Kontakt</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/impressum">Impressum</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.bzbasel.ch/e-paper/">E-Paper</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/mitmachen/newsletter">Newsletter</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://service.bzbasel.ch/abonnement/abo-service/">Abonnement</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.azwerbung.ch">Inserieren</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://service.bzbasel.ch/bonus-angebote/bz-bonus-angebote/">bz Bonus</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="/agb">AGB</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/datenschutz">Datenschutz</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe">Hilfe</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/hilfe/netiquette">Netiquette</a></li></ul><ul class="footer-nav__list"><li class="footer-nav__item"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien">Immobilien</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="https://www.myjob.ch/">Jobs</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="http://events.bzbasel.ch">Events</a></li><li class="footer-nav__item"><a class="footer-nav__link" href="/beitrag/vereinsmeldung">Vereine</a></li></ul></div><div class="footer-links"><p class="footer-headline"><span class="footer-chm-wording">Alle Angebote der</span><a href="https://www.chmedia.ch/marken" target="_blank"><img class="footer-chm-logo" alt="CH Media Logo" src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/images/logos/ch_media.svg"></a></p></div><div class="footer-copyright"><p>© Copyright 2010 – 2019, bz Basel</p></div></div></footer>
<!-- at:2019-01-02T03:06:32.706Z took:4,7 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-black" viewbox="0 0 20 20"><title>facebook-black</title><path fill-rule="evenodd" d="M8.503 17l.018-6.61H7V7.84h1.521V6.313C8.521 4.236 9.255 3 11.695 3h2.254v2.528h-1.367c-.95 0-1.013.375-1.013 1.04l-.004 1.273h2.3l-.27 2.548h-2.03V17H8.503z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-black" viewbox="0 0 20 20"><title>mail-black</title><path d="M4.03 6.113c-.226 0-.414.034-.566.11l6.19 5.217c.25.127.442.127.693 0l6.189-5.217a1.2 1.2 0 0 0-.544-.11H4.03zm-.982.661A1.6 1.6 0 0 0 3 7.171v6.706c0 .182.024.34.07.475l4.38-3.85-4.402-3.728zm13.91 0l-4.408 3.728 4.38 3.85c.047-.139.07-.304.07-.491V7.155c0-.14-.014-.268-.043-.38zm-8.964 4.18L3.55 14.86c.137.052.301.077.49.077h11.94c.18 0 .338-.027.47-.077l-4.444-3.905c-.444.37-.896.76-1.34 1.12-.422.219-.91.219-1.333 0-.446-.361-.895-.746-1.34-1.12z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-black" viewbox="0 0 20 20"><title>print-black</title><g fill="none" fill-rule="evenodd"><path fill="#000" fill-rule="nonzero" d="M15.458 7.667H5.542a2.122 2.122 0 0 0-2.125 2.125v4.25H6.25v2.833h8.5v-2.833h2.833v-4.25a2.122 2.122 0 0 0-2.125-2.125zm-2.125 7.791H7.667v-3.541h5.666v3.541zm2.125-4.958a.71.71 0 0 1-.708-.708.71.71 0 0 1 .708-.709.71.71 0 0 1 .709.709.71.71 0 0 1-.709.708zm-.708-6.375h-8.5v2.833h8.5V4.125z"/><path d="M2 2h17v17H2z"/></g></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-black" viewbox="0 0 20 20"><title>twitter-black</title><path fill-rule="evenodd" d="M16.785 6.302c-.507.22-1.053.37-1.625.437a2.795 2.795 0 0 0 1.244-1.536 5.735 5.735 0 0 1-1.796.674A2.85 2.85 0 0 0 12.544 5c-1.562 0-2.828 1.243-2.828 2.777 0 .217.025.43.073.633a8.079 8.079 0 0 1-5.83-2.902c-.243.41-.382.887-.382 1.396 0 .963.5 1.814 1.258 2.312-.464-.015-.9-.14-1.281-.348v.035c0 1.346.974 2.468 2.268 2.723a2.882 2.882 0 0 1-1.277.048 2.825 2.825 0 0 0 2.642 1.928 5.74 5.74 0 0 1-3.512 1.19c-.229 0-.454-.014-.675-.04A8.114 8.114 0 0 0 7.335 16c5.202 0 8.047-4.232 8.047-7.901 0-.12-.003-.24-.009-.36a5.68 5.68 0 0 0 1.412-1.437"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp-black" viewbox="0 0 20 20"><title>whatsapp-black</title><path d="M17 10.333c0 3.497-2.857 6.332-6.382 6.332a6.393 6.393 0 0 1-3.085-.788L4 17l1.152-3.398a6.266 6.266 0 0 1-.916-3.27C4.236 6.836 7.093 4 10.618 4 14.143 4 17 6.835 17 10.333zm-3.16 1.458c-.039-.065-.143-.104-.299-.181a26.297 26.297 0 0 0-1.069-.505c-.143-.052-.248-.078-.352.078a8.95 8.95 0 0 1-.495.608c-.092.104-.183.117-.34.04-.156-.078-.66-.242-1.257-.771a4.68 4.68 0 0 1-.87-1.075c-.092-.155-.01-.24.068-.316.07-.07.157-.182.235-.272.078-.091.104-.156.156-.26.052-.103.026-.193-.013-.271-.039-.078-.352-.842-.482-1.152-.13-.311-.26-.26-.352-.26-.091 0-.196-.012-.3-.012a.577.577 0 0 0-.417.194c-.144.155-.548.53-.548 1.294s.56 1.502.639 1.606c.078.103 1.082 1.721 2.672 2.343 1.59.621 1.59.414 1.878.388.286-.026.925-.375 1.056-.738.13-.363.13-.673.09-.738z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="https://nwch.az-cdn.ch/__node__/3.9.2/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>


<!-- at:2019-01-02T03:06:06.131Z took:0,37 url:/__component__/leben/forschung-technik/kubas-kommunisten-feiern-60-jahrestag-der-revolution-133910993/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div id="azd_outofpage_1" class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>