<!DOCTYPE html><!--[if lte IE 9]> <html class="lte-ie9" lang="de-ch"> <![endif]--><!--[if gt IE 9]><!--><html lang="de-ch"> <!--<![endif]-->

<head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

  <meta charset="utf-8" />
  <title>Macron schickt Frauen in den Zivildienst – und die Schweiz? - Schweiz - bz Basel</title>
  <meta name="description" content="Am Mittwoch hat der französische Präsident Emmanuel Macron seinen Vorschlag für einen allgemeinen Service National Universel seinen Ministern vorgestellt. Auch in der Schweiz gibt es einige Pläne zur Umgestaltung des Zivildienstes." />
  <meta name="keywords" content="bz basel, emmanuel macron, frankreich, zivildienst" />

  <meta name="robots" content="index, follow, noarchive" />

  <meta property="og:title" content="Macron schickt Frauen in den Zivildienst – und die Schweiz?" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="de_CH" />
  <meta property="og:image" content="https://static.a-z.ch/__ip/7gmswcKJSNEFyO7_ax1aaSg8keQ/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,teaser-medium/06844292" />
  <meta property="og:image:type" content="image/jpeg" />
  <meta property="og:image:width" content="460" />
  <meta property="og:image:height" content="272" />
  <meta property="og:url" content="https://www.aargauerzeitung.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" />
  <meta property="og:site_name" content="bz Basel" />
  <meta property="og:description" content="Am Mittwoch hat der französische Präsident Emmanuel Macron seinen Vorschlag für einen allgemeinen Service National Universel seinen Ministern vorgestellt. Auch in der Schweiz gibt es einige Pläne zur Umgestaltung des Zivildienstes." />

  <meta property="article:section" content="Schweiz" />

  <meta property="fb:app_id" content="346274382054412" />
  <meta property="ga_id" content="UA-51124750-1" />
  <meta property="twitter:site" content="@bzBasel" />
  <meta property="twitter:creator" content="@bzBasel" />
  <meta property="twitter:domain" content="www.bzbasel.ch" />
  <meta property="twitter:card" content="summary_large_image" />

  <link rel="publisher" href="https://www.google.com/+BzbaselChBz" />
  <link rel="canonical" href="https://www.watson.ch/schweiz/international/991888505-allgemeiner-zivildienst-in-frankreich-das-sind-die-plaene-in-der-schweiz" />
  <link rel="amphtml" href="https://amp.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" />

  <link rel="alternate" type="application/rss+xml" title="a-z.ch News" href="https://www.bzbasel.ch/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Aargau" href="https://www.bzbasel.ch/aargau/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Schweiz" href="https://www.bzbasel.ch/schweiz/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: International" href="https://www.bzbasel.ch/international/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Wirtschaft" href="https://www.bzbasel.ch/wirtschaft/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Sport" href="https://www.bzbasel.ch/sport/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Kultur" href="https://www.bzbasel.ch/kultur/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Blaulicht" href="https://www.bzbasel.ch/blaulicht/rss2.xml" />
  <link rel="alternate" type="application/rss+xml" title="a-z.ch News: Mitmachen" href="https://www.bzbasel.ch/mitmachen/rss2.xml" />


  
    <script type="text/javascript">
        var az = az || {};
        az.context = {
            pageInfo: {"kind": "newsarticle", "iid": 132745699, "subressort": null, "author": "Leo Helfenberger", "ressort": "schweiz", "source": {"shortcut": "watson", "title": "watson.ch"}, "canonical": "https://www.aargauerzeitung.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699"}
        };
    </script>


  
<!-- start nunjucks:__head_bottom -->
<link rel="stylesheet" href="/__node__/1.16.5/__static__/client/styles/client.css" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:pages" content="303692443009130" />

<link rel="apple-touch-icon" sizes="57x57" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/favicon-16x16.png" sizes="16x16">
<link rel="shortcut icon" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/favicon.ico">
<link rel="manifest" href="/__node__/1.16.5/__static__/client/images/device-icons/bz/bzb2016/manifest.json">
<meta name="theme-color" content="#1b4d85">
<meta name="msapplication-TileColor" content="#1b4d85">
<meta name="msapplication-square70x70logo" content="/__node__/1.16.5/__static__/client/images/device-icons/bz/mstile-70x70.png"/>
<meta name="msapplication-square150x150logo" content="/__node__/1.16.5/__static__/client/images/device-icons/bz/mstile-150x150.png"/>
<meta name="msapplication-wide310x150logo" content="/__node__/1.16.5/__static__/client/images/device-icons/bz/mstile-310x150.png"/>
<meta name="msapplication-square310x310logo" content="/__node__/1.16.5/__static__/client/images/device-icons/bz/mstile-310x310.png"/>
<meta name="msapplication-config" content="none"/>



<script>
  document.documentElement.className+=" js",document.documentElement.className+="ontouchstart"in window||navigator.msMaxTouchPoints>0||navigator.maxTouchPoints>0?" touch":" no-touch";
</script>


<script>
  function loadFont(A,t,e){var o=navigator.userAgent,n=!window.addEventListener||o.match(/(Android (2|3|4.0|4.1|4.2|4.3))|(Opera (Mini|Mobi))/)&&!o.match(/Chrome/);if(!n){var a={};try{a=localStorage||{}}catch(r){}var s="x-font-"+A,c=s+"url",i=s+"css",f=a[c],d=a[i],l=document.createElement("style");if(l.rel="stylesheet",document.head.appendChild(l),!d||f!==t&&f!==e){var u=e&&supportsWoff2?e:t,p=new XMLHttpRequest;p.open("GET",u),p.onload=function(){p.status>=200&&p.status<400&&(a[c]=u,a[i]=l.textContent=p.responseText)},p.send()}else l.textContent=d}}var supportsWoff2=function(A){if(!("FontFace"in A))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"===t.status||"loaded"===t.status}(this);
</script>


<script>
  ;(function (global) {

    // Check for defined globals
    global.az = global.az || {};

    // Load fonts to LocalStorage
    global.loadFont(
      'az-fonts20160126',
      '/__node__/1.16.5/__static__/client/fonts/data-woff.css',
      '/__node__/1.16.5/__static__/client/fonts/data-woff2.css'
    );

    // Set AZ globals based on skin
    var az = global.az;
    var pageInfo = (az.context ? az.context.pageInfo : null) || {};
    az.globals = {
      'skin': 'bzb2016',
      'domain': 'www.bzbasel.ch',
      'cmsDomain': 'admin.a-z.ch',
      'version': '1.16.5',
      'video': {
        'kaltura': {
          'accountID': '1719221',
          'articlePlayerID': '26605761',
          'articlePlayerWithoutAdsID': '26605761',
          'videoLibraryPlayerID': '26605771',
          'videoLibraryCategoryID': '23690361',
          'thumbnailImageQuality': 70
        },
        'theo': {
          'VAST': {
            'preRoll': '',
            'postRoll': '',
          },
        },
      },
      'tracking': {
        'config': {
          'googleAnalytics': {
            'propertyID': 'UA-51124750-1'
          },
          'googleTagManager': {
            'accountID': 'GTM-5VBJKD',
            'auth': 'zWhtr9jh82o5XLHDO5tq2Q',
            'preview': 'env-2'
          },
          'netMetrix': {
            'doNotTrack': false
          }
        },
        'dimensions': {
          'GUADynamicPropertyID': 'UA-51124750-1',
          'articleID': '132745699',
          'kind': 'newsarticle',
          'product': 'bzb2016',
          'cityName': '',
          'cityID': '',
          'ressort': 'schweiz',
          'subressort': '',
          'author': 'Leo Helfenberger',
          'source': '',
          'creator': 'Lukas Scherrer',
          'contributor': 'alexnyffenegger',
          'creationDate': '2018-06-28T13:59:32+02:00',
          'publicationDate': '2018-06-28T13:59:35+02:00',
          'modificationDate': '2018-06-28T15:17:19+02:00',
          'pageType': 'article',
          'searchText': '',
          'pageIndex': '1',
          'articleTitle': 'Macron schickt Frauen in den Zivildienst – und die Schweiz?',
          'canonicalUrl': pageInfo.canonical || global.location.href
        }
      },
      'advertisement': {
        'environment': 'production',
        'additionalParams': {
          'channel': 'article',
        }
      },
    };
  global.rawrConfig = global.rawrConfig || {};
  global.rawrConfig.eventListener = function fireWEMFPixel(event) {
    var allowedEventsForWemf = [
      'agree published',
      'argument submitted',
      'load opposite arguments',
      'rawr overlay closed',
      'voted'
      // special notes on other events:
      // - 'argument published':
      //    Do not allow this event to fire a pixel as it is not triggered due
      //    to a user interaction. If a user is already logged-in to Rawr,
      //    'argument published' is fired right after 'argument submitted'.
      // - 'share clicked':
      //    Not allowed to fire a pixel. Technically, there is one case where
      //    it would be allowed (click opens a 'copy&paste'-able URL and not
      //    a new window), but that's not easily detectable.
    ];
    if (event && event.data && event.data.type === 'event') {
      if (allowedEventsForWemf.indexOf(event.data.name) >= 0) {
        // Track events via GTM
        var trackingEvent = document.createEvent('CustomEvent');
        trackingEvent.initCustomEvent('wemfTracking', true, true, {
          wemfParams: {
            product: 'live',
            sitename: 'bzb2016',
            view: 'Rawr',
            event: event.data.name
          }
        });
        document.dispatchEvent(trackingEvent);
      }
    }
  }
  global.rawrConfig.locationMetaData = {
    articleID: '132745699',
    ressort: 'schweiz',
    
    author: 'Leo Helfenberger',
    tags: ["Frankreich","Emmanuel Macron","Zivildienst"],
  };

  })(window);
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(w.az.globals.tracking.dimensions);w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VBJKD');</script>
<!-- End Google Tag Manager -->

<meta name="apple-itunes-app" content="app-id=578942224" />


<script type="application/ld+json">
  {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699","headline":"Macron schickt Frauen in den Zivildienst – und die Schweiz?","author":"Leo Helfenberger","dateModified":"2018-06-28T15:17:19+02:00","datePublished":"2018-06-28T13:59:35+02:00","publisher":{"@type":"Organization","name":"bz Basel","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/__node__/1.16.5/__static__/client/images/logos/bz_Basel.png","width":"130px","height":"130px"}},"image":{"@type":"ImageObject","url":"https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&remote.size.w=3200&remote.size.h=2136&local.crop.h=1800&local.crop.w=3200&local.crop.x=0&local.crop.y=138&r=1,n-full-16x9","width":1080,"height":608}}
</script>




<script src="/++ckey++p_/__node__/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/__head_user.js"></script>



<!-- CHARTBEAT HEADLINE TESTING -->
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 30423;
     _sf_async_config.domain = "nordwestschweiz.ch";
     _sf_async_config.useCanonical = true;
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<link rel="stylesheet" href="//cdn.theoplayer.com/dash/f7f9b466-635c-43c5-a7a9-8bf34fbb82ab/ui.css">


<script type="text/javascript">
  function initTaboolaHeadBottom() {
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/azmedien-network/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  }

  // will be triggered from the variation in the experiment
  window.addEventListener('optimizely-taboola', initTaboolaHeadBottom);
</script>

<!-- at:2018-06-28T13:34:31.497Z took:1,23 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/__head_bottom -->
<!-- end nunjucks:__head_bottom -->


</head>
<body class="">
  
<!-- start nunjucks:__body_top -->

<!-- Net Metrix Audit - noscript tracking -->
<noscript id="nmxTrackingNoScript">
  <img src="https://az-ssl.wemfbox.ch/cgi-bin/ivw/CP/live/bzb2016/page-noscript/pageview?r=&amp;d=4794.637595504137&amp;x=" width="1" height="1" alt="">
</noscript>

<!-- Google Tag Manager (noscript) -->
<noscript id="gtmTrackingNoScript">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5VBJKD&gtm_auth=zWhtr9jh82o5XLHDO5tq2Q&gtm_preview=env-2&gtm_cookies_win=x&articleID=132745699&kind=newsarticle&product=bzb2016&cityName=&cityID=&ressort=schweiz&subressort=&author=Leo Helfenberger&source=&creator=Lukas Scherrer&contributor=alexnyffenegger&creationDate=2018-06-28T13:59:32+02:00&publicationDate=2018-06-28T13:59:35+02:00&modificationDate=2018-06-28T15:17:19+02:00&catchword=Frankreich&labeltype=&pageType=article&searchText=&pageIndex=1&articleTitle=Macron schickt Frauen in den Zivildienst – und die Schweiz?&adBlocker=enabled" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- at:2018-06-28T13:34:31.494Z took:0,14 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/__body_top -->
<!-- end nunjucks:__body_top -->


  
<div class="blockedContainer">
  
<!-- start component:headerNav -->
<div class="az-iso az-iso--headerNav" data-meta="{&quot;id&quot;:&quot;headerNav&quot;}"><div class="az-iso-component"><div data-reactid=".27r2nlc0tm8" data-react-checksum="-1170925618"><span class="header-nav__logo header-nav__logo--print" data-reactid=".27r2nlc0tm8.0"><a class="header-logo" href="/" title="Startseite" data-reactid=".27r2nlc0tm8.0.0"><img class="header-logo__img" src="/__node__/1.16.5/__static__/client/images/logos/bz_Basel.svg" alt="bz Basel Logo" data-reactid=".27r2nlc0tm8.0.0.0"></a></span><header class="header-nav is-showing is-top" data-reactid=".27r2nlc0tm8.1"><noscript data-reactid=".27r2nlc0tm8.1.0"></noscript><div class="header-nav__brand" data-reactid=".27r2nlc0tm8.1.1"><div class="header-container header-container--padded" data-reactid=".27r2nlc0tm8.1.1.0"><div class="header-nav__inner" data-reactid=".27r2nlc0tm8.1.1.0.0"><div class="header-nav__compact" data-reactid=".27r2nlc0tm8.1.1.0.0.0"><div class="header-nav__compact-login" data-reactid=".27r2nlc0tm8.1.1.0.0.0.0"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".27r2nlc0tm8.1.1.0.0.0.0.0"><svg class="icon" data-reactid=".27r2nlc0tm8.1.1.0.0.0.0.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".27r2nlc0tm8.1.1.0.0.0.0.0.1">Anmelden</span></a></div><button class="trigger trigger--menu is-inactive" aria-pressed="false" data-reactid=".27r2nlc0tm8.1.1.0.0.0.1"><span class="trigger__text" data-reactid=".27r2nlc0tm8.1.1.0.0.0.1.0">Menu</span></button></div><span class="header-nav__logo" data-reactid=".27r2nlc0tm8.1.1.0.0.1"><a class="header-logo" href="/" title="Startseite" data-reactid=".27r2nlc0tm8.1.1.0.0.1.0"><img class="header-logo__img" src="/__node__/1.16.5/__static__/client/images/logos/bz_Basel.svg" alt="bz Basel Logo" data-reactid=".27r2nlc0tm8.1.1.0.0.1.0.0"></a></span></div></div></div><div class="header-nav__toggle is-closed" data-reactid=".27r2nlc0tm8.1.2"><div class="header-container header-container--toggle" data-reactid=".27r2nlc0tm8.1.2.0"><div class="header-nav__navigation" data-reactid=".27r2nlc0tm8.1.2.0.0"><nav class="primary-nav" data-reactid=".27r2nlc0tm8.1.2.0.0.0"><ul class="primary-nav__list" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0"><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$start"><a class="primary-nav__link" href="/" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$start.0">Start</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$basel"><a class="primary-nav__link" href="/basel" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$basel.0">Basel</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$schweiz"><a class="primary-nav__link is-active" href="/schweiz" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$schweiz.0">Schweiz</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$ausland"><a class="primary-nav__link" href="/ausland" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$ausland.0">Ausland</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$wirtschaft"><a class="primary-nav__link" href="/wirtschaft" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$wirtschaft.0">Wirtschaft</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$sport"><a class="primary-nav__link" href="/sport" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$sport.0">Sport</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$leben"><a class="primary-nav__link" href="/leben/leben" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$leben.0">Leben</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$kultur"><a class="primary-nav__link" href="/kultur" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$kultur.0">Kultur</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$blaulicht"><a class="primary-nav__link" href="/blaulicht" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$blaulicht.0">Blaulicht</a></li><li class="primary-nav__item" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$videos"><a class="primary-nav__link" href="/mediathek/videos" data-reactid=".27r2nlc0tm8.1.2.0.0.0.0.$videos.0">Videos</a></li></ul></nav></div><div class="header-nav__interactions" data-reactid=".27r2nlc0tm8.1.2.0.1"><div class="header-nav__meta-nav" data-reactid=".27r2nlc0tm8.1.2.0.1.0"><ul class="meta-nav" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0"><li class="meta-nav__nav-item" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$0"><a class="meta-nav__item" href="http://service.bzbasel.ch/abonnement/abo-service/" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$0.0">Abo</a></li><li class="meta-nav__nav-item" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$1"><a class="meta-nav__item" href="http://service.bzbasel.ch/e-paper/" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$1.0">E-Paper</a></li><li class="meta-nav__nav-item" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$2"><a class="meta-nav__item" href="http://www.azwerbung.ch" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$2.0">Werbung</a></li><li class="meta-nav__nav-item" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$3"><a class="meta-nav__item" href="http://www.myjob.ch/" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$3.0">Jobs</a></li><li class="meta-nav__nav-item" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$4"><a class="meta-nav__item" href="http://www.gedenkzeit.ch/" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$4.0">Todesanzeigen</a></li><li class="meta-nav__nav-item" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$5"><a class="meta-nav__item" href="/mitmachen-hilfe" data-reactid=".27r2nlc0tm8.1.2.0.1.0.0.$5.0">Mitmachen</a></li></ul></div><div class="header-nav__search" data-reactid=".27r2nlc0tm8.1.2.0.1.1"><div class="search-input search-input--expandable search-input--default" data-reactid=".27r2nlc0tm8.1.2.0.1.1.0"><form class="search-input__form" action="/suche" method="post" data-reactid=".27r2nlc0tm8.1.2.0.1.1.0.0"><input class="search-input__input" type="search" name="news.fulltext" placeholder="Suche" required value="" data-reactid=".27r2nlc0tm8.1.2.0.1.1.0.0.0"><button class="search-input__button" type="submit" data-reactid=".27r2nlc0tm8.1.2.0.1.1.0.0.1"><svg class="icon" data-reactid=".27r2nlc0tm8.1.2.0.1.1.0.0.1.0"><use xlink:href="#search" /></svg><span class="search-input__button-text" data-reactid=".27r2nlc0tm8.1.2.0.1.1.0.0.1.1">Suche</span></button></form></div></div><div class="header-nav__login" data-reactid=".27r2nlc0tm8.1.2.0.1.2"><a href="/anmelden" title="Anmelden" class="button button--meta" data-reactid=".27r2nlc0tm8.1.2.0.1.2.0"><svg class="icon" data-reactid=".27r2nlc0tm8.1.2.0.1.2.0.0"><use xlink:href="#user" /></svg><span class="button__label" data-reactid=".27r2nlc0tm8.1.2.0.1.2.0.1">Anmelden</span></a></div></div></div></div><noscript data-reactid=".27r2nlc0tm8.1.3"></noscript><div class="header-bar" data-reactid=".27r2nlc0tm8.1.4"><div class="header-container header-container--padded" data-reactid=".27r2nlc0tm8.1.4.0"><div class="header-bar__inner" data-reactid=".27r2nlc0tm8.1.4.0.0"><div class="header-bar__wetter" data-reactid=".27r2nlc0tm8.1.4.0.0.0"><div class="weather-icon-container is-loading" data-reactid=".27r2nlc0tm8.1.4.0.0.0.0"><a href="/wetter" class="weather-icon weather-icon--tiny" data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0"><span class="weather-icon__label" data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0.0">Basel</span><div class="weather-icon__icon" data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0.1"></div><div class="weather-icon__temperature" data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0.2"><div class="weather-icon__max" data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0.2.0"><span data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0.2.0.1">°</span></div><div class="weather-icon__min" data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0.2.1"><span data-reactid=".27r2nlc0tm8.1.4.0.0.0.0.0.2.1.1">°</span></div></div></a></div></div><div class="header-bar__topics" data-reactid=".27r2nlc0tm8.1.4.0.0.1"><div class="tags tags--current" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0"><p class="tags__title" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.0">Jetzt aktuell:</p><ul class="tags__list" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1"><li class="tags-item" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$0"><a href="/thema/WM%202018" class="tags-item__link tags-item__link--thema" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$0.0"><span class="tags-item__text" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$0.0.0">WM 2018</span></a></li><li class="tags-item" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$1"><a href="/thema/Dojo-Prozess" class="tags-item__link tags-item__link--thema" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$1.0"><span class="tags-item__text" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$1.0.0">Dojo-Prozess</span></a></li><li class="tags-item" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$2"><a href="/thema/Doppeladler-Aff%C3%A4re" class="tags-item__link tags-item__link--thema" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$2.0"><span class="tags-item__text" data-reactid=".27r2nlc0tm8.1.4.0.0.1.0.1.$2.0.0">Doppeladler-Affäre</span></a></li></ul></div></div></div></div></div></header></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;skin&quot;:&quot;bzb2016&quot;,&quot;navigation&quot;:[{&quot;id&quot;:&quot;start&quot;,&quot;href&quot;:&quot;/&quot;,&quot;label&quot;:&quot;Start&quot;},{&quot;id&quot;:&quot;basel&quot;,&quot;href&quot;:&quot;/basel&quot;,&quot;label&quot;:&quot;Basel&quot;},{&quot;id&quot;:&quot;schweiz&quot;,&quot;active&quot;:true,&quot;href&quot;:&quot;/schweiz&quot;,&quot;label&quot;:&quot;Schweiz&quot;},{&quot;id&quot;:&quot;ausland&quot;,&quot;href&quot;:&quot;/ausland&quot;,&quot;label&quot;:&quot;Ausland&quot;},{&quot;id&quot;:&quot;wirtschaft&quot;,&quot;href&quot;:&quot;/wirtschaft&quot;,&quot;label&quot;:&quot;Wirtschaft&quot;},{&quot;id&quot;:&quot;sport&quot;,&quot;href&quot;:&quot;/sport&quot;,&quot;label&quot;:&quot;Sport&quot;},{&quot;id&quot;:&quot;leben&quot;,&quot;href&quot;:&quot;/leben/leben&quot;,&quot;label&quot;:&quot;Leben&quot;},{&quot;id&quot;:&quot;kultur&quot;,&quot;href&quot;:&quot;/kultur&quot;,&quot;label&quot;:&quot;Kultur&quot;},{&quot;id&quot;:&quot;blaulicht&quot;,&quot;href&quot;:&quot;/blaulicht&quot;,&quot;label&quot;:&quot;Blaulicht&quot;},{&quot;id&quot;:&quot;videos&quot;,&quot;href&quot;:&quot;/mediathek/videos&quot;,&quot;label&quot;:&quot;Videos&quot;}],&quot;metaNav&quot;:[{&quot;href&quot;:&quot;http://service.bzbasel.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abo&quot;},{&quot;href&quot;:&quot;http://service.bzbasel.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Werbung&quot;},{&quot;href&quot;:&quot;http://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://www.gedenkzeit.ch/&quot;,&quot;label&quot;:&quot;Todesanzeigen&quot;},{&quot;href&quot;:&quot;/mitmachen-hilfe&quot;,&quot;label&quot;:&quot;Mitmachen&quot;}],&quot;defaultCity&quot;:{&quot;id&quot;:2709,&quot;value&quot;:&quot;2709&quot;,&quot;name&quot;:&quot;Basel&quot;,&quot;label&quot;:&quot;Basel&quot;,&quot;url&quot;:&quot;/gemeinde/basel-4000&quot;},&quot;trendingTopics&quot;:[{&quot;text&quot;:&quot;WM 2018&quot;,&quot;link&quot;:&quot;/thema/WM 2018&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:318},{&quot;text&quot;:&quot;Dojo-Prozess&quot;,&quot;link&quot;:&quot;/thema/Dojo-Prozess&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:11},{&quot;text&quot;:&quot;Doppeladler-Affäre&quot;,&quot;link&quot;:&quot;/thema/Doppeladler-Affäre&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:22}]}"></span></div>
<!-- at:2018-06-28T13:34:31.673Z took:23,141 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/header-nav/default -->
<!-- end component:headerNav -->


  <div class="breaking-news">
    <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "News Manager : \"breaking: Breaking News/Breaking News BZB\"", "slot": {"index": 1, "name": "news", "path": "news?component=teaser--breaking-news"}, "current_url": {"url": "https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Aheader", "path": "/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Aheader", "skin_name": "bzb2016"}, "context": {}, "fixierung": {"start": null, "end": null}, "page": "bzb2016:header"}'>
</div>

</div>

  </div>
</div>


  <div class="container container--top-board">
    <div class="container container--skyscraper"><div class="ad ad--skyscraper"><div data-adtech="side_ad"></div></div></div>
    <div class="ad" data-adtech="top_board"></div>
  </div>

  <div class="layout-wrapper">

    
<!-- start component:adblockerBlocker -->
<div class="az-iso az-iso--adblockerBlocker" data-meta="{&quot;id&quot;:&quot;adblockerBlocker&quot;}"><div class="az-iso-component"><div data-reactid=".v9i39lhsoo" data-react-checksum="-31388475"></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;enabled&quot;:true,&quot;domainName&quot;:&quot;bz Basel&quot;,&quot;domainNameWithArticle&quot;:&quot;die bz Basel&quot;}"></span></div>
<!-- at:2018-06-28T13:34:31.507Z took:1,1 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/adblocker-blocker/default -->
<!-- end component:adblockerBlocker -->

<div class="blockedContainer">
<article>
  
<!-- start component:articleHeader -->
<header class="article-header"><div class="container"><div class="article-header__inner"><p class="article-header__catchword">Frankreich</p><h1 class="article-header__title">Macron schickt Frauen in den Zivildienst – und die Schweiz?</h1><div class="article-header__meta"><div class="article-header__meta-text"><noscript></noscript><div class="article-byline"><p class="article-byline__author">von Leo Helfenberger — watson.ch</p><p class="article-byline__date"><span data-date="2018-06-28T15:17:19+02:00">Zuletzt aktualisiert am <span class="dateformatter-date">28.6.2018</span> <span class="dateformatter-time">um 15:17 Uhr</span></span></p></div></div></div></div></div><noscript></noscript></header>
<!-- at:2018-06-28T13:20:10.278Z took:2,17 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/article-header/default -->
<!-- end component:articleHeader -->


  <div class="container container--article">  

    <div class="wrapper">

      <div class="main" id="sticky-wrapper">
         
<!-- start component:articleIntro -->
<div class="az-iso az-iso--articleIntro" data-meta="{&quot;id&quot;:&quot;articleIntro&quot;}"><div class="az-iso-component"><div class="article-intro" data-reactid=".1n5001m1d6u" data-react-checksum="983140713"><div class="main-asset" data-reactid=".1n5001m1d6u.0"><div data-reactid=".1n5001m1d6u.0.0"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1n5001m1d6u.0.0.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1n5001m1d6u.0.0.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1n5001m1d6u.0.0.0.0.1"><div class="image-asset__image" data-reactid=".1n5001m1d6u.0.0.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--fill responsive-image--16x9 responsive-image--ratio" data-reactid=".1n5001m1d6u.0.0.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1n5001m1d6u.0.0.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1n5001m1d6u.0.0.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Der französische Präsident Emmanuel Macron will ab 2019 einen Service National Universel einführen." title="Der französische Präsident Emmanuel Macron will ab 2019 einen Service National Universel einführen." src="https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-large-16x9" srcset="https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-full-16x9 1080w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-large2x-16x9 1480w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-max-16x9 1600w, https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,n-wide2x-16x9 1800w" sizes="
      (min-width: 1150px) 676px,
      (min-width: 786px) 90vw,
      100vw
    " itemprop="contentUrl" data-reactid=".1n5001m1d6u.0.0.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1n5001m1d6u.0.0.0.0.1.1"><div class="caption__wrapper" data-reactid=".1n5001m1d6u.0.0.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1n5001m1d6u.0.0.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1n5001m1d6u.0.0.0.0.1.1.0.1.0">Der französische Präsident Emmanuel Macron will ab 2019 einen Service National Universel einführen.</p><p class="caption__source" itemprop="author" data-reactid=".1n5001m1d6u.0.0.0.0.1.1.0.1.2">© EPA</p></div></div></figcaption></figure></div></div></div></div><div class="article-intro__lower" data-reactid=".1n5001m1d6u.1"><p class="intro" data-reactid=".1n5001m1d6u.1.0">Am Mittwoch hat der französische Präsident Emmanuel Macron seinen Vorschlag für einen allgemeinen Service National Universel seinen Ministern vorgestellt. Auch in der Schweiz gibt es einige Pläne zur Umgestaltung des Zivildienstes.</p></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;intro&quot;:&quot;Am Mittwoch hat der französische Präsident Emmanuel Macron seinen Vorschlag für einen allgemeinen Service National Universel seinen Ministern vorgestellt. Auch in der Schweiz gibt es einige Pläne zur Umgestaltung des Zivildienstes.&quot;,&quot;mainAsset&quot;:{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/0W5LfeQ-Iy0BsE-aTqUMp1vgcV0/63b2914e6a99d20e34a9f91872dff313eb14bdff/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2136&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=138&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der französische Präsident Emmanuel Macron will ab 2019 einen Service National Universel einführen.&quot;,&quot;alt&quot;:&quot;Der französische Präsident Emmanuel Macron will ab 2019 einen Service National Universel einführen.&quot;,&quot;assetId&quot;:132745697,&quot;dimensions&quot;:{&quot;width&quot;:3200,&quot;cropped&quot;:true,&quot;height&quot;:1800},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;fill&quot;,&quot;letterbox&quot;:false,&quot;ratio&quot;:&quot;16x9&quot;},&quot;caption&quot;:{&quot;title&quot;:&quot;Der französische Präsident Emmanuel Macron will ab 2019 einen Service National Universel einführen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© EPA&quot;},&quot;placement&quot;:&quot;full&quot;,&quot;isAutoStartArticle&quot;:false},&quot;placement&quot;:&quot;full&quot;},&quot;newsletterRegion&quot;:{},&quot;videoEntries&quot;:{}}"></span></div>
<!-- at:2018-06-28T13:20:10.278Z took:3,270 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/article-intro/default -->
<!-- end component:articleIntro -->

        
<!-- start component:articleDetail -->
<div class="az-iso az-iso--articleDetail" data-meta="{&quot;id&quot;:&quot;articleDetail&quot;}"><div class="az-iso-component"><div class="article-detail" data-ad-keywords="{&quot;tags&quot;:&quot;frankreich,emmanuel-macron,zivildienst&quot;,&quot;kind&quot;:&quot;newsarticle&quot;,&quot;storyid&quot;:132745699,&quot;channel&quot;:&quot;schweiz&quot;,&quot;subchannel&quot;:&quot;&quot;}" data-reactid=".1jebd8d2jrm" data-react-checksum="-804086067"><div class="article-body" data-reactid=".1jebd8d2jrm.0"><div data-reactid=".1jebd8d2jrm.0.1:$0"><div class="copy" data-reactid=".1jebd8d2jrm.0.1:$0.0"><p>Einen Monat soll er mindestens dauern, alle ab 16 Jahren sollen ihn leisten: Frankreich hat einen neuen Entwurf für einen Service National Universel (SNU). Der französische Präsident Emmanuel Macron hatte eine Einführung eines solchen Dienstes bereits vor seiner Wahl versprochen.</p><p>Grundsätzlich soll jeder Franzose und jede Französin ab 16 Jahren mindestens einen Monat lang einen öffentlichen Dienst leisten. Ob dieser in sozialen Einrichtungen oder im Katastrophen- und Bevölkerungsschutz geschehen soll, ist nicht geklärt. Freiwillig dürfen die Jugendlichen dann anschliessend weitere drei Monate Dienst anfügen. </p><p>Die Schülerinnen und Schüler sollen diesen Dienst während ihrer Ferien leisten. Veranschlagt sind dafür einmalig 1,8 Milliarden Euro und ab 2019 bis 2027 jährlich 1,6 Milliarden Euro zusätzlich. Manche sind davon begeistert, andere dagegen überhaupt nicht.</p></div></div><div data-reactid=".1jebd8d2jrm.0.1:$1"><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".1jebd8d2jrm.0.1:$1.0"><div class="enrichment-snippet enrichment-snippet--full enrichment-snippet--captioned" data-reactid=".1jebd8d2jrm.0.1:$1.0.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".1jebd8d2jrm.0.1:$1.0.0.1"><blockquote class="twitter-tweet" data-lang="de"><p lang="fr" dir="ltr">Le service national universel c’est la meilleure idée du programme de Macron</p>&mdash; Jul jr (@Julien_Vra) <a href="https://twitter.com/Julien_Vra/status/1011925554340212736?ref_src=twsrc%5Etfw">27. Juni 2018</a></blockquote>

</div><figcaption class="caption" data-reactid=".1jebd8d2jrm.0.1:$1.0.0.2"><div class="caption__wrapper" data-reactid=".1jebd8d2jrm.0.1:$1.0.0.2.0"><div class="caption__text-wrapper" data-reactid=".1jebd8d2jrm.0.1:$1.0.0.2.0.1"><p class="caption__title caption__title--normal" data-reactid=".1jebd8d2jrm.0.1:$1.0.0.2.0.1.0">«Der Service National Universel ist aus Macrons Programm die beste Idee.»</p></div></div></figcaption></div></div></div><div data-reactid=".1jebd8d2jrm.0.1:$2"><div class="enrichment enrichment--full enrichment--snippet" data-reactid=".1jebd8d2jrm.0.1:$2.0"><div class="enrichment-snippet enrichment-snippet--full enrichment-snippet--captioned" data-reactid=".1jebd8d2jrm.0.1:$2.0.0"><div class="enrichment-snippet__pandoras-box" data-reactid=".1jebd8d2jrm.0.1:$2.0.0.1"><blockquote class="twitter-tweet" data-lang="de"><p lang="fr" dir="ltr"><a href="https://twitter.com/hashtag/ServiceNationalUniversel?src=hash&amp;ref_src=twsrc%5Etfw">#ServiceNationalUniversel</a> Ce n&#39;est pas en un mois que l&#39;on va réparer les dégâts causés par une politique toujours plus laxiste à l&#39;égard des délinquants. Punir toute une classe d&#39;âge n&#39;est pas non plus la solution. Le <a href="https://twitter.com/hashtag/SNU?src=hash&amp;ref_src=twsrc%5Etfw">#SNU</a> c&#39;est la poudre de <a href="https://twitter.com/hashtag/perlimpinpin?src=hash&amp;ref_src=twsrc%5Etfw">#perlimpinpin</a> <a href="https://twitter.com/hashtag/LT?src=hash&amp;ref_src=twsrc%5Etfw">#LT</a></p>&mdash; Pringuez (@julienoirjn) <a href="https://twitter.com/julienoirjn/status/1011961682426462208?ref_src=twsrc%5Etfw">27. Juni 2018</a></blockquote>

</div><figcaption class="caption" data-reactid=".1jebd8d2jrm.0.1:$2.0.0.2"><div class="caption__wrapper" data-reactid=".1jebd8d2jrm.0.1:$2.0.0.2.0"><div class="caption__text-wrapper" data-reactid=".1jebd8d2jrm.0.1:$2.0.0.2.0.1"><p class="caption__title caption__title--normal" data-reactid=".1jebd8d2jrm.0.1:$2.0.0.2.0.1.0">«Wir werden mit einem Monat nicht alle Fehler reparieren können, die uns die Politik mit dem lockerem Umgang mit Straftätern eingebrockt hat. Es ist keine Lösung, nun eine ganze Altersklasse dafür zu bestrafen.»</p></div></div></figcaption></div></div></div><div data-reactid=".1jebd8d2jrm.0.1:$3"><div class="copy" data-reactid=".1jebd8d2jrm.0.1:$3.0"><h2>Zivildienst in der Schweiz</h2><p>In der Schweiz wurde der Zivildienst offiziell 1996 eingeführt. Doch wie auch in Frankreich ist der Ersatzdienst hierzulande umstritten. Seit seiner Einführung wurde das Zivildienstgesetz ganze elf Mal geändert. </p><p>2009 wurde die Gewissensprüfung abgeschafft. Damit reichte der Tatbeweis (der Wille, die 1,5-fache Dienstzeit zu tun), um für den Zivildienst zugelassen zu werden. Kurz nach der Abschaffung der Gewissensprüfung stieg die Anzahl Gesuche stark an. Seitdem versuchen die zuständigen Behörden und die Politik, den Zivildienst unattraktiver zu machen.</p></div></div><div data-reactid=".1jebd8d2jrm.0.1:$4"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1jebd8d2jrm.0.1:$4.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1jebd8d2jrm.0.1:$4.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1"><div class="image-asset__image" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--hmax responsive-image--no-ratio" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="So hat sich die Anzahl der jährlichen Gesuche verändert." title="So hat sich die Anzahl der jährlichen Gesuche verändert." src="https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-large-16x9-hmax" srcset="https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-avatar-16x9-hmax 25w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-avatar2x-16x9-hmax 50w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-mobile-16x9-hmax 81w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-narrow-16x9-hmax 95w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-small-16x9-hmax 140w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-mobile2x-16x9-hmax 163w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-medium-16x9-hmax 191w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-large-16x9-hmax 208w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-wide-16x9-hmax 253w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-small2x-16x9-hmax 281w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-full-16x9-hmax 304w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-medium2x-16x9-hmax 383w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-large2x-16x9-hmax 416w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-max-16x9-hmax 450w, https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,n-wide2x-16x9-hmax 507w" sizes="
    (min-width: 740px)
    287px,
    39vw
    " itemprop="contentUrl" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.1"><div class="caption__wrapper" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.1.0.1.0">So hat sich die Anzahl der jährlichen Gesuche verändert.</p><p class="caption__source" itemprop="author" data-reactid=".1jebd8d2jrm.0.1:$4.0.0.1.1.0.1.2">© watson</p></div></div></figcaption></figure></div></div></div><div data-reactid=".1jebd8d2jrm.0.1:$5"><div class="copy" data-reactid=".1jebd8d2jrm.0.1:$5.0"><p>So führte der Bundesrat 2011 zum Beispiel eine vierwöchige Bedenkzeit ein. Ausserdem wurde die Auswahl der Einsatzgebiete auf zwei Bereiche beschränkt und auch die Spesen wurden gekürzt. Auf den 1. Januar 2018 hob der Bundesrat die Beschränkung der Wahlmöglichkeit wieder auf. Der Grund: Sie hat kaum dazu beigetragen, dass weniger Zivildienst-Gesuche gestellt wurden. </p><p>Dafür werden neu Soldaten, die bereits Wiederholungskurse absolviert haben, härter angegangen. Sie müssen nach der neuen Regelung immer 150 Tage Zivildienst ableisten, egal, wie viele Dienstage sie im Militär noch übrig haben.</p><p>Die Änderungen des Zivildienstgesetzes hängen stets mit anderen Gesetzen in Zusammenhang, was die Sache verkompliziert. So hat zum Beispiel die Strukturverbesserungsverordnung Einfluss darauf, dass gewisse landwirtschaftliche Betriebe keine Zivis mehr anstellen dürfen, weil diese sonst mit dem Arbeitsmarkt konkurrenzieren würden.</p><h2>Was sind die Pläne für den Zivildienst?</h2><p>Nicht alle sind mit diesem Flickenteppich zufrieden. Die Pläne reichen von einer Abschaffung der gesamten Dienstpflicht bis zu einem allgemeinen Zivildienst für alle Schweizerinnen und Schweizer. </p><p>Zugegeben, seit die Abschaffung der Wehrpflicht bei der Volksabstimmung 2013 mit 73 Prozent abgelehnt wurde, sind die Bestrebungen in dieser Hinsicht verstummt. Trotzdem setzt sich die Gruppe für eine Schweiz ohne Armee weiterhin für genau dieses Anliegen ein.</p></div></div><div data-reactid=".1jebd8d2jrm.0.1:$6"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1jebd8d2jrm.0.1:$6.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1jebd8d2jrm.0.1:$6.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1"><div class="image-asset__image" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="2013 kam die Initiative der GSoA «Ja zur Abschaffung der Wehrpflicht» zur Abstimmung und wurde abgelehnt." title="2013 kam die Initiative der GSoA «Ja zur Abschaffung der Wehrpflicht» zur Abstimmung und wurde abgelehnt." src="https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-large-16x9-wmax" srcset="https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-avatar-16x9-wmax 74w, https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-avatar2x-16x9-wmax 148w, https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-mobile-16x9-wmax 239w, https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-narrow-16x9-wmax 280w, https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-small-16x9-wmax 413w, https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-mobile2x-16x9-wmax 479w, https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-medium-16x9-wmax 561w, https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,n-large-16x9-wmax 611w" sizes="
    (min-width: 740px)
    573px,
    78vw
    " itemprop="contentUrl" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.1"><div class="caption__wrapper" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.1.0.1.0">2013 kam die Initiative der GSoA «Ja zur Abschaffung der Wehrpflicht» zur Abstimmung und wurde abgelehnt.</p><p class="caption__source" itemprop="author" data-reactid=".1jebd8d2jrm.0.1:$6.0.0.1.1.0.1.2">© Keystone</p></div></div></figcaption></figure></div></div></div><div data-reactid=".1jebd8d2jrm.0.1:$7"><div class="copy" data-reactid=".1jebd8d2jrm.0.1:$7.0"><p>Es gibt ebenfalls Pläne, den Zivildienst mit dem Zivilschutz zu verschmelzen. Hier machen besonders die Kantone Druck, denn sie können ihr Aufgebot von Personal für Katastrophenfälle nicht mehr garantieren. Eine Fusion der beiden getrennten Dienste soll dem Abhilfe verschaffen.</p><p>Doch auch eine Ausdehnung der Dienstpflicht auf Frauen steht zur Diskussion. So empfahl eine vom Bund in Auftrag gegebene Studie zur Erhaltung der Wehrpflicht das «norwegische Modell» – die Dienstpflicht für Männer und Frauen.</p><h2>Zivildienst bald auch für Frauen?</h2></div></div><div data-reactid=".1jebd8d2jrm.0.1:$8"><div class="enrichment enrichment--full enrichment--image" data-reactid=".1jebd8d2jrm.0.1:$8.0"><div class="enrichment-image enrichment-image--full" data-reactid=".1jebd8d2jrm.0.1:$8.0.0"><figure class="image-asset" itemscope itemtype="http://schema.org/ImageObject" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1"><div class="image-asset__image" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.0"><div class="responsive-image responsive-image--large responsive-image--wmax responsive-image--no-ratio" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.0.0"><div class="responsive-image__box" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.0.0.0"><div class="responsive-image__image-wrap" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.0.0.0.0"><img class="responsive-image__img" alt="Die Schweizer Armee braucht ihre Frauen." title="Die Schweizer Armee braucht ihre Frauen." src="https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,n-large-16x9-wmax" srcset="https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,n-avatar-16x9-wmax 90w, https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,n-avatar2x-16x9-wmax 180w, https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,n-mobile-16x9-wmax 290w, https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,n-narrow-16x9-wmax 340w, https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,n-small-16x9-wmax 500w, https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,n-mobile2x-16x9-wmax 580w" sizes="
    (min-width: 740px)
    576px,
    78vw
    " itemprop="contentUrl" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.0.0.0.0.0"></div></div></div></div><figcaption class="caption" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.1"><div class="caption__wrapper" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.1.0"><div class="caption__text-wrapper" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.1.0.1"><p class="caption__title caption__title--normal" itemprop="name" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.1.0.1.0">Die Schweizer Armee braucht ihre Frauen.</p><p class="caption__source" itemprop="author" data-reactid=".1jebd8d2jrm.0.1:$8.0.0.1.1.0.1.2">© Keystone</p></div></div></figcaption></figure></div></div></div><div data-reactid=".1jebd8d2jrm.0.1:$9"><div class="copy" data-reactid=".1jebd8d2jrm.0.1:$9.0"><p>Ähnliches lässt auch die Schweizerische Offiziersgesellschaft (SOG) verlauten. In einem ersten Schritt schwebt der SOG ein obligatorischer Orientierungstag für Männer und Frauen vor. «Ein solcher Informationstag bietet den Frauen die beste Plattform, um sich professionell beraten zu lassen, sich über die Instrumente der Schweizer Sicherheitspolitik zu informieren und die Karrieremöglichkeiten in der Armee kennenzulernen», <a href="https://sog.ch/2018/05/frauen-und-militaer-endlich-die-trendwende/" target="_blank">schreibt die SOG in einer Mitteilung.</a></p><p>Heute können Frauen in der Schweiz zwar Zivildienst leisten, doch der Weg dahin ist beschwerlich. Interessierte Frauen müssen sich in einem ersten Schritt für die Armee einschreiben. Erst wenn sie als tauglich befunden werden, können sie sich aus Gewissensgründen in den Zivildienst umteilen lassen. Tatsächlich wird das selten gemacht.</p><p>Laut dem Bundesrat soll der Status Quo erhalten bleiben, aber modifiziert werden. «Bei der Dienstpflicht für Frauen handelt es sich um eine sicherheitspolitische und gesellschaftspolitische Frage, die tiefgreifender diskutiert werden muss», schreibt der Bundesrat in einer Mitteilung von Mitte 2017. Der freiwillige Eintritt von Frauen ins Militär soll aber weiterhin gefördert werden.</p></div></div></div><div class="tags tags--default" data-reactid=".1jebd8d2jrm.1"><p class="tags__title" data-reactid=".1jebd8d2jrm.1.0">Verwandte Themen:</p><ul class="tags__list" data-reactid=".1jebd8d2jrm.1.1"><li class="tags-item" data-reactid=".1jebd8d2jrm.1.1.$0"><a href="/thema/Frankreich" class="tags-item__link tags-item__link--thema" data-reactid=".1jebd8d2jrm.1.1.$0.0"><span class="tags-item__text" data-reactid=".1jebd8d2jrm.1.1.$0.0.0">Frankreich</span></a></li><li class="tags-item" data-reactid=".1jebd8d2jrm.1.1.$1"><a href="/thema/Emmanuel%20Macron" class="tags-item__link tags-item__link--thema" data-reactid=".1jebd8d2jrm.1.1.$1.0"><span class="tags-item__text" data-reactid=".1jebd8d2jrm.1.1.$1.0.0">Emmanuel Macron</span></a></li><li class="tags-item" data-reactid=".1jebd8d2jrm.1.1.$2"><a href="/thema/Zivildienst" class="tags-item__link tags-item__link--thema" data-reactid=".1jebd8d2jrm.1.1.$2.0"><span class="tags-item__text" data-reactid=".1jebd8d2jrm.1.1.$2.0.0">Zivildienst</span></a></li></ul></div><div class="feedback-widget" data-reactid=".1jebd8d2jrm.2"><div class="feedback-widget__inner" data-reactid=".1jebd8d2jrm.2.0"><h3 class="feedback-widget__title" data-reactid=".1jebd8d2jrm.2.0.0">War dieser Artikel lesenswert?</h3><div class="feedback-widget__actions" data-reactid=".1jebd8d2jrm.2.0.1"><a data-gtm-feedback="Clicked Article Thumb Up" class="rounded-button rounded-button--positive-feedback" href="#" data-reactid=".1jebd8d2jrm.2.0.1.0"><span class="rounded-button__icon" data-reactid=".1jebd8d2jrm.2.0.1.0.0"><svg class="icon" data-reactid=".1jebd8d2jrm.2.0.1.0.0.0"><use xlink:href="#thumb-up" /></svg></span><span class="rounded-button__label" data-reactid=".1jebd8d2jrm.2.0.1.0.1">JA</span></a><a data-gtm-feedback="Clicked Article Thumb Down" class="rounded-button rounded-button--negative-feedback" href="mailto:redaktion@azmedien.ch?subject=Feedback%20zu:%20%C2%ABMacron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?%C2%BB&amp;body=Liebes%20Redaktionsteam,%20ich%20habe%20eine%20Anmerkung%20zum%20folgenden%20Artikel:%20%C2%ABMacron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?%C2%BB%0A%20%0A%20Ihr%20k%C3%B6nntet%20euch%20verbessern,%20wenn%20%E2%80%A6%20%0D%0A%0D%0A%0D%0A%0D%0A%20Artikel-URL:%20https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" data-reactid=".1jebd8d2jrm.2.0.1.1"><span class="rounded-button__icon" data-reactid=".1jebd8d2jrm.2.0.1.1.0"><svg class="icon" data-reactid=".1jebd8d2jrm.2.0.1.1.0.0"><use xlink:href="#thumb-down" /></svg></span><span class="rounded-button__label" data-reactid=".1jebd8d2jrm.2.0.1.1.1">NEIN</span></a></div></div></div><ul class="az-share-buttons az-share-buttons--horizontal az-share-buttons--" data-reactid=".1jebd8d2jrm.3"><li class="az-share-buttons__item az-share-buttons__item--facebook is-hidden" data-reactid=".1jebd8d2jrm.3.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fschweiz%2Fmacron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" data-gtm-social-network="Facebook" data-gtm-social-target="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fschweiz%2Fmacron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" title="Teilen auf Facebook" class="button button--icon button--primary" data-reactid=".1jebd8d2jrm.3.0.0"><svg class="icon" data-reactid=".1jebd8d2jrm.3.0.0.0"><use xlink:href="#facebook" /></svg><span class="button__label" data-reactid=".1jebd8d2jrm.3.0.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--twitter is-hidden" data-reactid=".1jebd8d2jrm.3.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fschweiz%2Fmacron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" data-gtm-social-network="Twitter" data-gtm-social-target="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fschweiz%2Fmacron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" title="Teilen auf Twitter" class="button button--icon button--primary" data-reactid=".1jebd8d2jrm.3.1.0"><svg class="icon" data-reactid=".1jebd8d2jrm.3.1.0.0"><use xlink:href="#twitter" /></svg><span class="button__label" data-reactid=".1jebd8d2jrm.3.1.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--mail is-hidden" data-reactid=".1jebd8d2jrm.3.2"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Macron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?&amp;body=Macron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.bzbasel.ch" data-gtm-social-network="EMail" data-gtm-social-target="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Macron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?&amp;body=Macron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?%0D%0A%0D%0AArtikel%20Link:%20https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699%0D%0A%0D%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0D%0AIhre%20Redaktion%0D%0Ahttps://www.bzbasel.ch" title="E-mail diesen Artikel" class="button button--icon button--primary" data-reactid=".1jebd8d2jrm.3.2.0"><svg class="icon" data-reactid=".1jebd8d2jrm.3.2.0.0"><use xlink:href="#mail" /></svg><span class="button__label" data-reactid=".1jebd8d2jrm.3.2.0.1"></span></a></li><li class="az-share-buttons__item az-share-buttons__item--print is-hidden" data-reactid=".1jebd8d2jrm.3.3"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="button button--icon button--primary" data-reactid=".1jebd8d2jrm.3.3.0"><svg class="icon" data-reactid=".1jebd8d2jrm.3.3.0.0"><use xlink:href="#print" /></svg><span class="button__label" data-reactid=".1jebd8d2jrm.3.3.0.1"></span></button></li></ul><div id="comments" class="comments" data-reactid=".1jebd8d2jrm.4"><button data-disqus-identifier="132745699" class="button button--huge disqus-comment-count" data-reactid=".1jebd8d2jrm.4.0"><span class="button__label" data-reactid=".1jebd8d2jrm.4.0.1">Kommentare anzeigen</span></button></div></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleData&quot;:{&quot;id&quot;:132745699,&quot;title&quot;:&quot;Macron schickt Frauen in den Zivildienst – und die Schweiz?&quot;,&quot;url&quot;:&quot;https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699&quot;},&quot;adKeywords&quot;:&quot;{\&quot;tags\&quot;:\&quot;frankreich,emmanuel-macron,zivildienst\&quot;,\&quot;kind\&quot;:\&quot;newsarticle\&quot;,\&quot;storyid\&quot;:132745699,\&quot;channel\&quot;:\&quot;schweiz\&quot;,\&quot;subchannel\&quot;:\&quot;\&quot;}&quot;,&quot;content&quot;:[{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;p class=\&quot; \&quot;&gt;Einen Monat soll er mindestens dauern, alle ab 16 Jahren sollen ihn leisten:&amp;nbsp;Frankreich&amp;nbsp;hat einen neuen Entwurf für einen Service National Universel (SNU). Der französische Präsident Emmanuel Macron hatte eine Einführung eines solchen Dienstes bereits vor seiner Wahl versprochen.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Grundsätzlich soll jeder Franzose und jede Französin ab 16 Jahren mindestens einen Monat lang einen öffentlichen Dienst leisten. Ob dieser in sozialen Einrichtungen oder im Katastrophen- und Bevölkerungsschutz geschehen soll, ist nicht geklärt. Freiwillig dürfen die Jugendlichen dann anschliessend weitere drei Monate Dienst anfügen.&amp;nbsp;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Die Schülerinnen und Schüler sollen diesen Dienst während ihrer Ferien leisten. Veranschlagt sind dafür einmalig 1,8 Milliarden&amp;nbsp;Euro&amp;nbsp;und ab 2019 bis 2027 jährlich 1,6 Milliarden Euro zusätzlich. Manche sind davon begeistert, andere dagegen überhaupt nicht.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;blockquote class=\&quot;twitter-tweet\&quot; data-lang=\&quot;de\&quot;&gt;&lt;p lang=\&quot;fr\&quot; dir=\&quot;ltr\&quot;&gt;Le service national universel c’est la meilleure idée du programme de Macron&lt;/p&gt;&amp;mdash; Jul jr (@Julien_Vra) &lt;a href=\&quot;https://twitter.com/Julien_Vra/status/1011925554340212736?ref_src=twsrc%5Etfw\&quot;&gt;27. Juni 2018&lt;/a&gt;&lt;/blockquote&gt;\n&lt;script async src=\&quot;https://platform.twitter.com/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;/script&gt;\n&quot;,&quot;caption&quot;:{&quot;title&quot;:&quot;«Der Service National Universel ist aus Macrons Programm die beste Idee.»&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}}},{&quot;component&quot;:&quot;EnrichmentSnippet&quot;,&quot;data&quot;:{&quot;placement&quot;:&quot;full&quot;,&quot;html&quot;:&quot;&lt;blockquote class=\&quot;twitter-tweet\&quot; data-lang=\&quot;de\&quot;&gt;&lt;p lang=\&quot;fr\&quot; dir=\&quot;ltr\&quot;&gt;&lt;a href=\&quot;https://twitter.com/hashtag/ServiceNationalUniversel?src=hash&amp;amp;ref_src=twsrc%5Etfw\&quot;&gt;#ServiceNationalUniversel&lt;/a&gt; Ce n&amp;#39;est pas en un mois que l&amp;#39;on va réparer les dégâts causés par une politique toujours plus laxiste à l&amp;#39;égard des délinquants. Punir toute une classe d&amp;#39;âge n&amp;#39;est pas non plus la solution. Le &lt;a href=\&quot;https://twitter.com/hashtag/SNU?src=hash&amp;amp;ref_src=twsrc%5Etfw\&quot;&gt;#SNU&lt;/a&gt; c&amp;#39;est la poudre de &lt;a href=\&quot;https://twitter.com/hashtag/perlimpinpin?src=hash&amp;amp;ref_src=twsrc%5Etfw\&quot;&gt;#perlimpinpin&lt;/a&gt; &lt;a href=\&quot;https://twitter.com/hashtag/LT?src=hash&amp;amp;ref_src=twsrc%5Etfw\&quot;&gt;#LT&lt;/a&gt;&lt;/p&gt;&amp;mdash; Pringuez (@julienoirjn) &lt;a href=\&quot;https://twitter.com/julienoirjn/status/1011961682426462208?ref_src=twsrc%5Etfw\&quot;&gt;27. Juni 2018&lt;/a&gt;&lt;/blockquote&gt;\n&lt;script async src=\&quot;https://platform.twitter.com/widgets.js\&quot; charset=\&quot;utf-8\&quot;&gt;&lt;/script&gt;\n&quot;,&quot;caption&quot;:{&quot;title&quot;:&quot;«Wir werden mit einem Monat nicht alle Fehler reparieren können, die uns die Politik mit dem lockerem Umgang mit Straftätern eingebrockt hat. Es ist keine Lösung, nun eine ganze Altersklasse dafür zu bestrafen.»&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;}}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;h2 class=\&quot;tweentitle\&quot;&gt;Zivildienst in der Schweiz&lt;/h2&gt;&lt;p class=\&quot; \&quot;&gt;In der&amp;nbsp;Schweiz&amp;nbsp;wurde der Zivildienst offiziell 1996 eingeführt. Doch wie auch in Frankreich ist der Ersatzdienst hierzulande umstritten. Seit seiner Einführung wurde das Zivildienstgesetz ganze elf Mal geändert.&amp;nbsp;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;2009 wurde die Gewissensprüfung abgeschafft. Damit reichte der Tatbeweis (der Wille, die 1,5-fache Dienstzeit zu tun), um für den Zivildienst zugelassen zu werden. Kurz nach der Abschaffung der Gewissensprüfung stieg die Anzahl Gesuche stark an. Seitdem versuchen die zuständigen Behörden und die Politik, den Zivildienst unattraktiver zu machen.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/xb8UpKeZUcemnD9__vBcE4bXsBk/52885a375024a14798e58999a63ffdcf128beafa/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=1156&amp;local.crop.h=1144&amp;local.crop.w=573&amp;local.crop.x=5&amp;local.crop.y=5&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;So hat sich die Anzahl der jährlichen Gesuche verändert.&quot;,&quot;alt&quot;:&quot;So hat sich die Anzahl der jährlichen Gesuche verändert.&quot;,&quot;assetId&quot;:132745681,&quot;dimensions&quot;:{&quot;width&quot;:573,&quot;cropped&quot;:true,&quot;height&quot;:1144},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;hmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;So hat sich die Anzahl der jährlichen Gesuche verändert.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© watson&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;So führte der&amp;nbsp;Bundesrat&amp;nbsp;2011 zum Beispiel eine vierwöchige Bedenkzeit ein. Ausserdem wurde die Auswahl der Einsatzgebiete auf zwei Bereiche beschränkt und auch die Spesen wurden gekürzt. Auf den 1. Januar 2018 hob der Bundesrat die Beschränkung der Wahlmöglichkeit wieder auf. Der Grund: Sie hat kaum dazu beigetragen, dass weniger Zivildienst-Gesuche gestellt wurden.&amp;nbsp;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Dafür werden neu Soldaten, die bereits Wiederholungskurse absolviert haben, härter angegangen. Sie müssen nach der neuen Regelung immer 150 Tage Zivildienst ableisten, egal, wie viele Dienstage sie im Militär noch übrig haben.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Die Änderungen des Zivildienstgesetzes hängen stets mit anderen Gesetzen in Zusammenhang, was die Sache verkompliziert. So hat zum Beispiel die Strukturverbesserungsverordnung Einfluss darauf, dass gewisse landwirtschaftliche Betriebe keine Zivis mehr anstellen dürfen, weil diese sonst mit dem Arbeitsmarkt konkurrenzieren würden.&lt;/p&gt;&lt;h2 class=\&quot;tweentitle\&quot;&gt;Was sind die Pläne für den Zivildienst?&lt;/h2&gt;&lt;p class=\&quot; \&quot;&gt;Nicht alle sind mit diesem Flickenteppich zufrieden. Die Pläne reichen von einer Abschaffung der gesamten Dienstpflicht bis zu einem allgemeinen Zivildienst für alle Schweizerinnen und Schweizer.&amp;nbsp;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Zugegeben, seit die Abschaffung der Wehrpflicht bei der Volksabstimmung 2013 mit 73 Prozent abgelehnt wurde, sind die Bestrebungen in dieser Hinsicht verstummt. Trotzdem setzt sich die Gruppe für eine Schweiz ohne&amp;nbsp;Armee&amp;nbsp;weiterhin für genau dieses Anliegen ein.&lt;/p&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/CwFVye5_teBuaTyn-lWvaMnfWYY/c1cbba1cacb95c0db5a78299089eb653ff7e6dcf/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=397&amp;local.crop.h=390&amp;local.crop.w=573&amp;local.crop.x=4&amp;local.crop.y=5&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;2013 kam die Initiative der GSoA «Ja zur Abschaffung der Wehrpflicht» zur Abstimmung und wurde abgelehnt.&quot;,&quot;alt&quot;:&quot;2013 kam die Initiative der GSoA «Ja zur Abschaffung der Wehrpflicht» zur Abstimmung und wurde abgelehnt.&quot;,&quot;assetId&quot;:132745687,&quot;dimensions&quot;:{&quot;width&quot;:573,&quot;cropped&quot;:true,&quot;height&quot;:390},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;2013 kam die Initiative der GSoA «Ja zur Abschaffung der Wehrpflicht» zur Abstimmung und wurde abgelehnt.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Es gibt ebenfalls Pläne, den Zivildienst mit dem Zivilschutz zu verschmelzen. Hier machen besonders die Kantone Druck, denn sie können ihr Aufgebot von Personal für Katastrophenfälle nicht mehr garantieren. Eine Fusion der beiden getrennten Dienste soll dem Abhilfe verschaffen.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Doch auch eine Ausdehnung der Dienstpflicht auf Frauen steht zur Diskussion. So empfahl eine vom Bund in Auftrag gegebene Studie zur Erhaltung der Wehrpflicht das «norwegische Modell» – die Dienstpflicht für Männer und Frauen.&lt;/p&gt;&lt;h2 class=\&quot;tweentitle\&quot;&gt;Zivildienst bald auch für Frauen?&lt;/h2&gt;&lt;p&gt;&quot;}},{&quot;component&quot;:&quot;EnrichmentImage&quot;,&quot;data&quot;:{&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/hUjUZbmMXDjrjqC-_GfJynkwv-8/356a3de17d2abddc1ff1926ba8343f3419a45c35/remote.adjust.rotate=0&amp;remote.size.w=582&amp;remote.size.h=327&amp;local.crop.h=322&amp;local.crop.w=576&amp;local.crop.x=1&amp;local.crop.y=1&amp;r=0,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Schweizer Armee braucht ihre Frauen.&quot;,&quot;alt&quot;:&quot;Die Schweizer Armee braucht ihre Frauen.&quot;,&quot;assetId&quot;:132745689,&quot;dimensions&quot;:{&quot;width&quot;:576,&quot;cropped&quot;:true,&quot;height&quot;:322},&quot;size&quot;:&quot;large&quot;,&quot;cropping&quot;:&quot;wmax&quot;,&quot;letterbox&quot;:false},&quot;caption&quot;:{&quot;title&quot;:&quot;Die Schweizer Armee braucht ihre Frauen.&quot;,&quot;description&quot;:&quot;&quot;,&quot;source&quot;:&quot;© Keystone&quot;},&quot;placement&quot;:&quot;full&quot;}},{&quot;component&quot;:&quot;Copy&quot;,&quot;data&quot;:{&quot;content&quot;:&quot;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Ähnliches lässt auch die Schweizerische Offiziersgesellschaft (SOG) verlauten. In einem ersten Schritt schwebt der SOG ein obligatorischer Orientierungstag für Männer und Frauen vor.&amp;nbsp;«Ein solcher Informationstag bietet den Frauen die beste Plattform, um sich professionell beraten zu lassen, sich über die Instrumente der Schweizer Sicherheitspolitik zu informieren und die Karrieremöglichkeiten in der Armee kennenzulernen»,&amp;nbsp;&lt;a class=\&quot;\&quot; href=\&quot;https://sog.ch/2018/05/frauen-und-militaer-endlich-die-trendwende/\&quot; target=\&quot;_blank\&quot;&gt;schreibt die SOG in einer Mitteilung.&lt;/a&gt;&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Heute können Frauen in der Schweiz zwar Zivildienst leisten, doch der Weg dahin ist beschwerlich. Interessierte Frauen müssen sich in einem ersten Schritt für die Armee einschreiben. Erst wenn sie als tauglich befunden werden, können sie sich aus Gewissensgründen in den Zivildienst umteilen lassen. Tatsächlich wird das selten gemacht.&lt;/p&gt;&lt;p class=\&quot; \&quot;&gt;Laut dem Bundesrat soll der Status Quo erhalten bleiben, aber modifiziert werden.&amp;nbsp;«Bei der Dienstpflicht für Frauen handelt es sich um eine sicherheitspolitische und gesellschaftspolitische Frage, die tiefgreifender diskutiert werden muss», schreibt der Bundesrat in einer Mitteilung von Mitte 2017. Der freiwillige Eintritt von Frauen ins Militär soll aber weiterhin gefördert werden.&lt;/p&gt;&quot;}}],&quot;commentable&quot;:true,&quot;showComments&quot;:true,&quot;socialButtons&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699&quot;,&quot;title&quot;:&quot;Macron schickt Frauen in den Zivildienst – und die Schweiz?&quot;,&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;description&quot;:&quot;Am Mittwoch hat der französische Präsident Emmanuel Macron seinen Vorschlag für einen allgemeinen Service National Universel seinen Ministern vorgestellt. Auch in der Schweiz gibt es einige Pläne zur Umgestaltung des Zivildienstes.&quot;,&quot;domain&quot;:&quot;https://www.bzbasel.ch&quot;},&quot;tags&quot;:[{&quot;text&quot;:&quot;Frankreich&quot;,&quot;link&quot;:&quot;/thema/Frankreich&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:2691},{&quot;text&quot;:&quot;Emmanuel Macron&quot;,&quot;link&quot;:&quot;/thema/Emmanuel Macron&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:105},{&quot;text&quot;:&quot;Zivildienst&quot;,&quot;link&quot;:&quot;/thema/Zivildienst&quot;,&quot;type&quot;:&quot;thema&quot;,&quot;count&quot;:64}],&quot;disqusShortname&quot;:&quot;azmedien&quot;,&quot;feedbackEmail&quot;:&quot;redaktion@azmedien.ch&quot;,&quot;feedbackForm&quot;:{&quot;endpoint&quot;:&quot;userfeedback&quot;,&quot;anonymousUserFields&quot;:[{&quot;name&quot;:&quot;user.name&quot;,&quot;type&quot;:&quot;text&quot;,&quot;label&quot;:&quot;Ihr Name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;user.email&quot;,&quot;type&quot;:&quot;email&quot;,&quot;label&quot;:&quot;Ihre E-Mail&quot;,&quot;required&quot;:true}],&quot;globalFields&quot;:[{&quot;name&quot;:&quot;type&quot;,&quot;type&quot;:&quot;select&quot;,&quot;label&quot;:&quot;Was ist Ihnen aufgefallen?&quot;,&quot;placeholder&quot;:&quot;Bitte wählen&quot;,&quot;options&quot;:[{&quot;label&quot;:&quot;Tippfehler&quot;,&quot;value&quot;:&quot;Tippfehler&quot;},{&quot;label&quot;:&quot;Inhaltliche Kritik&quot;,&quot;value&quot;:&quot;Inhalt&quot;},{&quot;label&quot;:&quot;Technisches Problem&quot;,&quot;value&quot;:&quot;Technik&quot;}],&quot;required&quot;:true},{&quot;name&quot;:&quot;text&quot;,&quot;type&quot;:&quot;textarea&quot;,&quot;label&quot;:&quot;Wie können wir besser werden?&quot;,&quot;required&quot;:true}],&quot;recaptchaKey&quot;:&quot;6LfMMcwSAAAAAJSRP8mgn_npDh3UWvW6qjV6ZxDW&quot;,&quot;errorMessage&quot;:&quot;Es ist ein Fehler aufgetreten. Bitte nochmals versuchen.&quot;,&quot;buttonText&quot;:&quot;Senden&quot;,&quot;browserInfo&quot;:true,&quot;fieldsetOrder&quot;:[&quot;global&quot;,&quot;anonymous&quot;],&quot;formData&quot;:{&quot;url&quot;:&quot;https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699&quot;},&quot;gtmEvent&quot;:&quot;nwch.formSubmit.userfeedback&quot;,&quot;title&quot;:&quot;&quot;,&quot;successMessage&quot;:&quot;Danke für Ihre Rückmeldung!&quot;,&quot;noJSMailTo&quot;:&quot;redaktion@azmedien.ch&quot;},&quot;useJquery&quot;:false,&quot;hideTags&quot;:false}"></span></div>
<!-- at:2018-06-28T13:20:10.276Z took:20,388 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/article-detail/default -->
<!-- end component:articleDetail -->


        <section class="recommendations-top">
           <h2 class="recommendations-top__title">Artikel zum Thema</h2>
           <div class="recommendations-top__grid">
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 1, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "path": "/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 132708489, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/migrationspolitik-macron-springt-merkel-bei-132708489" data-articleid="132708489" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Angela Merkel und Emmanuel Macron am Dienstag nach ihrer Medienkonferenz in Meseberg." title="Angela Merkel und Emmanuel Macron am Dienstag nach ihrer Medienkonferenz in Meseberg." src="https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/biOSGeMocxAudUtQLSx2v74Q5QA/6f591765e79b50b1c55fed5d6544693913aa7575/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=82&amp;r=1,n-full-1x1 1080w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Deutschland - Frankreich</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Migrationspolitik: Macron springt Merkel bei</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-06-19T21:11:42+02:00"><span class="dateformatter-date">19.6.2018</span></span></p></div></a></article>
<!-- at:2018-06-28T12:01:05.780Z took:7,30 url:/__component__/schweiz/migrationspolitik-macron-springt-merkel-bei-132708489/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 2, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "path": "/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 132700839, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/die-metamorphose-der-marcheurs-hinter-emmanuel-macron-132700839" data-articleid="132700839" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Emmanuel Macron." title="Emmanuel Macron." src="https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-avatar-1x1" srcset="https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-avatar-1x1 90w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-mobile-1x1 290w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-narrow-1x1 340w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-small-1x1 500w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-medium-1x1 680w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-large-1x1 740w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-wide-1x1 900w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-small2x-1x1 1000w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-full-1x1 1080w, https://static.a-z.ch/__ip/H406sV7Fb6hjiFmLxNskO-_IzjQ/22a804663521aae978896512de7f071436c3fb68/n-medium2x-1x1 1360w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Frankreich </p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Die Metamorphose der «Marcheurs» hinter Emmanuel Macron</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-06-18T05:00:00+02:00"><span class="dateformatter-date">18.6.2018</span></span></p></div></a></article>
<!-- at:2018-06-28T12:01:05.763Z took:8,32 url:/__component__/schweiz/die-metamorphose-der-marcheurs-hinter-emmanuel-macron-132700839/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 3, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "path": "/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 132718949, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/die-romanze-ist-vorbei-doch-merkel-und-macron-bleiben-auf-derselben-seite-132718949" data-articleid="132718949" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Angela Merkel und Emmanuel Macron sind weiterhin ein Team." title="Angela Merkel und Emmanuel Macron sind weiterhin ein Team." src="https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-medium2x-1x1 1360w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-large2x-1x1 1480w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-max-1x1 1600w, https://static.a-z.ch/__ip/u7-kXWmL2UDofa2gOmABpkmIP2M/80d93f11cc19278758f11c6f643c21847aecdf28/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2202&amp;local.crop.h=1790&amp;local.crop.w=3183&amp;local.crop.x=0&amp;local.crop.y=412&amp;r=1,n-wide2x-1x1 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Paris/Berlin</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">«Die Romanze ist vorbei» – doch Merkel und Macron bleiben auf derselben Seite</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-06-22T04:00:00+02:00"><span class="dateformatter-date">22.6.2018</span></span></p></div></a></article>
<!-- at:2018-06-28T12:01:05.763Z took:3,16 url:/__component__/schweiz/die-romanze-ist-vorbei-doch-merkel-und-macron-bleiben-auf-derselben-seite-132718949/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_1"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div>
                 <div class="slotdbg" >
<div class="slotinfo" style="display:none" data-slotinfo='{"origin": "RecommendationManagerOptions", "slot": {"index": 4, "name": "recommendations", "path": "recommendations?component=teaser--inlined-right"}, "current_url": {"url": "https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "path": "/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/@@layout%3Anewsarticle", "skin_name": "bzb2016"}, "context": {"id": 132689598, "content_type": "newsarticle"}, "fixierung": {"start": null, "end": null}, "page": "newsarticle"}'>
</div>

<!-- start component:teaser -->
<article class="teaser teaser--inlined-right teaser--theme-article"><a class="teaser__link teaser__link--published" href="/ausland/streit-um-fluechtlingsfrage-salvini-durchkreuzt-macrons-plaene-132689598" data-articleid="132689598" data-ressort="ausland"><div class="teaser-image teaser-image--inlined-right teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny responsive-image--fill responsive-image--1x1 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Italiens Innenminister Matteo Salvini." title="Italiens Innenminister Matteo Salvini." src="https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-avatar-1x1" srcset="https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-avatar-1x1 90w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-avatar2x-1x1 180w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-mobile-1x1 290w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-narrow-1x1 340w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-small-1x1 500w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-mobile2x-1x1 580w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-medium-1x1 680w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-large-1x1 740w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-wide-1x1 900w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-small2x-1x1 1000w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-full-1x1 1080w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-medium2x-1x1 1360w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-large2x-1x1 1480w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-max-1x1 1600w, https://static.a-z.ch/__ip/Ulc_Erlya7OD1r1FqaW4v3FMICk/49f3cb5b9ead16f3dd995441e06955bbf2f8139e/remote.adjust.rotate=0&amp;remote.size.w=2746&amp;remote.size.h=3072&amp;local.crop.h=1543&amp;local.crop.w=2746&amp;local.crop.x=0&amp;local.crop.y=75&amp;r=1,n-wide2x-1x1 1800w" sizes="90px" itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Asylpolitik</p><h3 class="teaser-title teaser-title--inlined-right teaser-title--theme-article"><span class="teaser-title__text-wrap">Streit um Flüchtlingsfrage: Salvini durchkreuzt Macrons Pläne</span></h3><p class="teaser-byline teaser-byline--inlined-right teaser-byline--theme-article"><span data-date="2018-06-15T05:45:00+02:00"><span class="dateformatter-date">15.6.2018</span></span></p></div></a></article>
<!-- at:2018-06-28T12:01:05.760Z took:6,20 url:/__component__/schweiz/streit-um-fluechtlingsfrage-salvini-durchkreuzt-macrons-plaene-132689598/teaser/inlined-right -->
<!-- end component:teaser -->

</div>

               </div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="artikel_teaser_2"></div>
             </div>
             <div class="recommendations-top__cell recommendations-top__cell--inlined-right">
               <div class="ad" data-adtech-lazyload="related_rectangle"></div>
             </div>
           </div>
        </section>

      </div>

      <div class="ad ad--grid-content-board" data-adtech-lazyload="content_board_1"></div>

    </div>

  </div>

</article>



<!-- start component:recommendationsBottom -->
<div class="az-iso az-iso--recommendationsBottom" data-meta="{&quot;id&quot;:&quot;recommendationsBottom&quot;}"><div class="az-iso-component"><div class="recommendations-bottom" data-reactid=".shcbik7om8" data-react-checksum="149375162"><section class="section section--default" data-reactid=".shcbik7om8.0"><div class="container" data-reactid=".shcbik7om8.0.0"><header class="section-header section-header--default" data-reactid=".shcbik7om8.0.0.0"><p class="section-header__catchword" data-reactid=".shcbik7om8.0.0.0.0">Und Jetzt</p><h4 class="section-header__title section-header__title--default" data-reactid=".shcbik7om8.0.0.0.1"><span data-reactid=".shcbik7om8.0.0.0.1.0">Lesen Sie ausserdem</span></h4></header><div class="grid grid--three-up-featured" data-reactid=".shcbik7om8.0.0.1"><div class="grid__item grid__item--count-1 teaser-item" data-reactid=".shcbik7om8.0.0.1.0"><div data-reactid=".shcbik7om8.0.0.1.0.0">
<!-- start component:teaser -->
<article class="teaser teaser--large teaser--theme-article"><a class="teaser__link teaser__link--published" href="/basel/basel-stadt/konzert-in-basel-alle-lieben-helene-fischer-132740477" data-articleid="132740477" data-ressort="basel" data-subressort="basel-stadt"><div class="teaser-image teaser-image--large teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--medium responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Helene Fischer in Basel" title="Helene Fischer in Basel" src="https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-medium-16x9" srcset="https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-full-16x9 1080w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-large2x-16x9 1480w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-max-16x9 1600w, https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,n-wide2x-16x9 1800w" sizes="
      (min-width: 1094px) 666px,
      (min-width: 741px) 66vw,
      90vw
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Schlagerpop</p><h3 class="teaser-title teaser-title--large teaser-title--theme-article"><svg class="teaser-title__icon"><use xlink:href="/__node__/1.16.5/__static__/client/images/icons.svg#video" /></svg><span class="teaser-title__text-wrap">Konzert in Basel: Alle lieben Helene Fischer</span></h3><noscript></noscript></div></a></article>
<!-- at:2018-06-28T07:25:08.714Z took:3,25 url:/__component__/basel/basel-stadt/konzert-in-basel-alle-lieben-helene-fischer-132740477/teaser/large -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-2" data-reactid=".shcbik7om8.0.0.1.1"><div class="recommendations-bottom__teaser-wrapper" data-reactid=".shcbik7om8.0.0.1.1.0"><div class="ad teaser" data-adtech-lazyload="popular_teaser" data-reactid=".shcbik7om8.0.0.1.1.0.0"></div></div><div class="recommendations-bottom__teaser-wrapper" data-reactid=".shcbik7om8.0.0.1.1.1">
<!-- start component:teaser -->
<article class="teaser teaser--light teaser--theme-live"><a class="teaser__link teaser__link--published" href="/sport/fussball/wieder-spitzenwert-fuer-srf-was-der-l-jubel-von-dzemaili-bedeutet-deutschland-in-truemmern-brasilien-star-verletzt-wegen-hotelbett-matratze-132609254" data-articleid="132609254" data-ressort="sport" data-subressort="fussball"><noscript></noscript><div class="teaser__footer"><p class="teaser__catchword">WM-Blog</p><h3 class="teaser-title teaser-title--light teaser-title--theme-live"><i class="teaser-title__bullet" aria-hidden="true"></i><span class="teaser-title__text-wrap">Wieder Spitzenwert für SRF ++ Was der L-Jubel von Dzemaili bedeutet ++ Deutschland in Trümmern ++ Brasilien-Star verletzt wegen Hotelbett-Matratze?</span></h3><p class="teaser-byline teaser-byline--light teaser-byline--theme-live"><span data-date="2018-06-28T08:59:24+02:00"><span class="dateformatter-date">28.6.2018</span> <span class="dateformatter-time">um 08:59 Uhr</span></span></p></div></a></article>
<!-- at:2018-06-28T12:55:11.968Z took:2,57 url:/__component__/sport/fussball/wieder-spitzenwert-fuer-srf-was-der-l-jubel-von-dzemaili-bedeutet-deutschland-in-truemmern-brasilien-star-verletzt-wegen-hotelbett-matratze-132609254/teaser/light -->
<!-- end component:teaser -->
</div></div><div class="grid__item grid__item--count-3 teaser-item" data-reactid=".shcbik7om8.0.0.1.2"><div data-reactid=".shcbik7om8.0.0.1.2.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-live"><a class="teaser__link teaser__link--published" href="/sport/basel/fcb-grieche-bricht-das-training-vorzeitig-und-offenbar-verletzt-ab-elyounoussi-fehlt-im-trainingslager-132049353" data-articleid="132049353" data-ressort="sport" data-subressort="basel"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-live"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="FCB-Blog FC Basel neu April 2018" title="FCB-Blog FC Basel neu April 2018" src="https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9" srcset="https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-full-16x9 1080w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-medium2x-16x9 1360w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-large2x-16x9 1480w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-max-16x9 1600w, https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,n-wide2x-16x9 1800w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">FCB-Aktuell</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-live"><i class="teaser-title__bullet" aria-hidden="true"></i><span class="teaser-title__text-wrap">FCB-Grieche bricht das Training vorzeitig und offenbar verletzt ab ++ Elyounoussi fehlt im Trainingslager</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-live"><span data-date="2018-06-27T16:09:51+02:00"><span class="dateformatter-date">27.6.2018</span> <span class="dateformatter-time">um 16:09 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-06-28T11:52:37.742Z took:4,69 url:/__component__/sport/basel/fcb-grieche-bricht-das-training-vorzeitig-und-offenbar-verletzt-ab-elyounoussi-fehlt-im-trainingslager-132049353/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-4 teaser-item" data-reactid=".shcbik7om8.0.0.1.3"><div data-reactid=".shcbik7om8.0.0.1.3.0">
<!-- start component:teaserSwitchable -->
<div class="teaser-switch-view teaser-switch-view--inlined-left-to-basic"><article class="teaser teaser--inlined-left-to-basic teaser--theme-article"><a class="teaser__link teaser__link--published" href="/sport/basel/lieber-der-fc-basel-als-liverpool-oder-atltico-madrid-132743454" data-articleid="132743454" data-ressort="sport" data-subressort="basel"><div class="teaser-image teaser-image--inlined-left-to-basic teaser-image--theme-article"><noscript></noscript><div class="responsive-image responsive-image--tiny-to-small responsive-image--fill responsive-image--16x9 responsive-image--ratio"><div class="responsive-image__box"><div class="responsive-image__image-wrap"><img class="responsive-image__img" alt="Ricky van Wolfswinkel im FCB-Trainingslager 2017 mit Blick auf die Berge." title="Ricky van Wolfswinkel im FCB-Trainingslager 2017 mit Blick auf die Berge." src="https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-narrow-16x9" srcset="https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-avatar-16x9 90w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-avatar2x-16x9 180w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-mobile-16x9 290w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-narrow-16x9 340w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-small-16x9 500w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-mobile2x-16x9 580w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-medium-16x9 680w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-large-16x9 740w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-wide-16x9 900w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-small2x-16x9 1000w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-full-16x9 1080w, https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,n-medium2x-16x9 1360w" sizes="
      (min-width: 1150px) 330px,
      (min-width: 741px) 33vw,
      (min-width: 501px) 50vw,
      180px
    " itemprop=""></div></div></div></div><div class="teaser__footer"><p class="teaser__catchword">Super League</p><h3 class="teaser-title teaser-title--inlined-left-to-basic teaser-title--theme-article"><span class="teaser-title__text-wrap">Lieber der FC Basel als Liverpool oder Atlético Madrid</span></h3><p class="teaser-byline teaser-byline--inlined-left-to-basic teaser-byline--theme-article"><span data-date="2018-06-28T05:00:00+02:00"><span class="dateformatter-date">28.6.2018</span> <span class="dateformatter-time">um 05:00 Uhr</span></span></p></div></a></article></div>
<!-- at:2018-06-28T08:56:27.140Z took:19,59 url:/__component__/sport/basel/lieber-der-fc-basel-als-liverpool-oder-atltico-madrid-132743454/teaser-switchable/inlined-left-to-basic -->
<!-- end component:teaserSwitchable -->
</div></div><div class="grid__item grid__item--count-5" data-reactid=".shcbik7om8.0.0.1.4"><div class="ad teaser" data-adtech-lazyload="related_teaser" data-reactid=".shcbik7om8.0.0.1.4.0"></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articles&quot;:[{&quot;id&quot;:132740477,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/konzert-in-basel-alle-lieben-helene-fischer-132740477&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T10:09:01+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T09:20:43+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Konzert in Basel: Alle lieben Helene Fischer&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Schlagerpop&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/_B7Tx4H0FUa4ddx22tEMGZ4Pntw/fc491814da02e6b08e8cfa61505397492d9327ac/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2130&amp;local.crop.h=1309&amp;local.crop.w=2327&amp;local.crop.x=585&amp;local.crop.y=58&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Helene Fischer in Basel&quot;,&quot;alt&quot;:&quot;Helene Fischer in Basel&quot;,&quot;assetId&quot;:132740392,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132609254,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;,&quot;link&quot;:&quot;/sport/fussball/wieder-spitzenwert-fuer-srf-was-der-l-jubel-von-dzemaili-bedeutet-deutschland-in-truemmern-brasilien-star-verletzt-wegen-hotelbett-matratze-132609254&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-05-25T10:43:07+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T14:50:11+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/OUXzNYoqqEIbGjQqYIoP3nnLU_w/f046dfbf1ed9a4da7c534efa7c561af0b748da66/remote.adjust.rotate=0&amp;remote.size.w=2645&amp;remote.size.h=1764&amp;local.crop.h=811&amp;local.crop.w=1442&amp;local.crop.x=1203&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Wieder Spitzenwert für SRF ++ Was der L-Jubel von Dzemaili bedeutet ++ Deutschland in Trümmern ++ Brasilien-Star verletzt wegen Hotelbett-Matratze?&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;WM-Blog&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/OUXzNYoqqEIbGjQqYIoP3nnLU_w/f046dfbf1ed9a4da7c534efa7c561af0b748da66/remote.adjust.rotate=0&amp;remote.size.w=2645&amp;remote.size.h=1764&amp;local.crop.h=811&amp;local.crop.w=1442&amp;local.crop.x=1203&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Fussball-WM in Russland&quot;,&quot;alt&quot;:&quot;Die Fussball-WM in Russland&quot;,&quot;assetId&quot;:132731925,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132743454,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/lieber-der-fc-basel-als-liverpool-oder-atltico-madrid-132743454&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T21:25:09+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-27T21:39:32+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Lieber der FC Basel als Liverpool oder Atlético Madrid&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Super League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/WDdxHv5gJk7zMkTRusa_UQwyDLQ/c6c2df72ffd09099aa8cb6821da732ec670e7c21/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=25&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ricky van Wolfswinkel im FCB-Trainingslager 2017 mit Blick auf die Berge.&quot;,&quot;alt&quot;:&quot;Ricky van Wolfswinkel im FCB-Trainingslager 2017 mit Blick auf die Berge.&quot;,&quot;assetId&quot;:132743452,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132049353,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/fcb-grieche-bricht-das-training-vorzeitig-und-offenbar-verletzt-ab-elyounoussi-fehlt-im-trainingslager-132049353&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-01-02T10:00:07+01:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T13:46:37+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;FCB-Grieche bricht das Training vorzeitig und offenbar verletzt ab ++ Elyounoussi fehlt im Trainingslager&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;FCB-Aktuell&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/Zod1eH87qfDjOJTNzS0U8Z--B88/2d830307f686d3eb17e80f43fa6c0e09dbdd03ac/remote.adjust.rotate=0&amp;remote.size.w=1200&amp;remote.size.h=676&amp;local.crop.h=675&amp;local.crop.w=1200&amp;local.crop.x=0&amp;local.crop.y=0&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;FCB-Blog FC Basel neu April 2018&quot;,&quot;alt&quot;:&quot;FCB-Blog FC Basel neu April 2018&quot;,&quot;assetId&quot;:132374711,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132743451,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;,&quot;link&quot;:&quot;/sport/basel/der-fc-basel-droht-seine-stuetzen-zu-verlieren-132743451&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T21:25:06+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-27T21:33:17+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/KkiEc-G31TY60dwqAVjMsAfYCMk/4e1180acec1746c403f9d663b07794e5814b466e/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=153&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der FC Basel droht seine Stützen zu verlieren&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Super League&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/KkiEc-G31TY60dwqAVjMsAfYCMk/4e1180acec1746c403f9d663b07794e5814b466e/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=1920&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=153&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Bald ein Bild der Vergangenheit: Mohamed Elyounoussi jongliert im FCB-Tenü.&quot;,&quot;alt&quot;:&quot;Bald ein Bild der Vergangenheit: Mohamed Elyounoussi jongliert im FCB-Tenü.&quot;,&quot;assetId&quot;:132743449,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132745102,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/fertig-muba-2019-findet-die-traditionsmesse-das-letzte-mal-statt-132745102&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-28T11:07:39+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T12:15:13+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/RoH_Y1kkc9CWC6_utiNX3STAFSw/5547b98f3a0b86b0c564e5f2c8d1b9a851556e9c/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Fertig Muba: 2019 findet die Traditionsmesse das letzte Mal statt&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Basel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/RoH_Y1kkc9CWC6_utiNX3STAFSw/5547b98f3a0b86b0c564e5f2c8d1b9a851556e9c/teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Muba gibt 2019 ihre Dernière.&quot;,&quot;alt&quot;:&quot;Die Muba gibt 2019 ihre Dernière.&quot;,&quot;assetId&quot;:132745125,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132744540,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/vollbrand-in-ettingen-feuer-zerstoert-einfamilienhaus-132744540&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-28T08:08:58+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T08:21:39+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/HrfQi5BNKvgI4xgahtc1DbqZvO4/2d74d0968c8cfa7e79b7c22e26bc223fd99c5fae/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=146&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vollbrand in Ettingen: Feuer zerstört Einfamilienhaus&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Brand&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/HrfQi5BNKvgI4xgahtc1DbqZvO4/2d74d0968c8cfa7e79b7c22e26bc223fd99c5fae/remote.adjust.rotate=0&amp;remote.size.w=2000&amp;remote.size.h=1500&amp;local.crop.h=1125&amp;local.crop.w=2000&amp;local.crop.x=0&amp;local.crop.y=146&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Brand in Ettingen&quot;,&quot;alt&quot;:&quot;Brand in Ettingen&quot;,&quot;assetId&quot;:132744557,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132732422,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;gesundheit&quot;,&quot;link&quot;:&quot;/leben/gesundheit/nicht-mit-mir-wie-dieser-mann-erfolgreich-gegen-seinen-lungenkrebs-kaempft-132732422&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-25T12:52:26+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T09:57:58+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/Ra7qLsj_7NuGGxH4R1C1KgvOws4/aa1220084104f6eade351a6776258b782898fa3b/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=716&amp;local.crop.w=1274&amp;local.crop.x=6&amp;local.crop.y=98&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Nicht mit mir!» Wie dieser Mann erfolgreich gegen seinen Lungenkrebs kämpft&quot;,&quot;labeltype&quot;:&quot;gesundheit&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Medizin&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/Ra7qLsj_7NuGGxH4R1C1KgvOws4/aa1220084104f6eade351a6776258b782898fa3b/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=853&amp;local.crop.h=716&amp;local.crop.w=1274&amp;local.crop.x=6&amp;local.crop.y=98&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Die Saftpresse begleitet Siegfried Schneeberger überall hin.&quot;,&quot;alt&quot;:&quot;Die Saftpresse begleitet Siegfried Schneeberger überall hin.&quot;,&quot;assetId&quot;:132732420,&quot;dimensions&quot;:{&quot;width&quot;:1274,&quot;cropped&quot;:true,&quot;height&quot;:716},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132741162,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;,&quot;link&quot;:&quot;/sport/fussball/die-schweiz-spielt-gegen-costa-rica-22-und-steht-im-wm-achtelfinal-dort-trifft-die-nati-auf-schweden-132741162&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T13:50:32+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-27T22:34:12+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/EqsewhurkqL7knlL9RG8KXX4atI/e6fc66bb6ffd8c1ee905c10e76000d5d2d21f3d0/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1545&amp;local.crop.w=2747&amp;local.crop.x=272&amp;local.crop.y=588&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Die Schweiz spielt gegen Costa Rica 2:2 und steht im WM-Achtelfinal – dort trifft die Nati auf Schweden&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;WM 2018&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/EqsewhurkqL7knlL9RG8KXX4atI/e6fc66bb6ffd8c1ee905c10e76000d5d2d21f3d0/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1545&amp;local.crop.w=2747&amp;local.crop.x=272&amp;local.crop.y=588&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;WM 2018: Impressionen zum 3. Gruppenspiel Schweiz - Costa Rica&quot;,&quot;alt&quot;:&quot;WM 2018: Impressionen zum 3. Gruppenspiel Schweiz - Costa Rica&quot;,&quot;assetId&quot;:132742794,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132742311,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/asyl-affaere-reinach-freigestellte-farideh-eghbali-darf-wieder-im-asylheim-arbeiten-132742311&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T17:39:33+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T11:52:47+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/3kAyvf3kf99K3anYk0kUydKPKO0/f59baebd11565c85b18fc8cce5bff440d7be4dc8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Asyl-Affäre Reinach: Freigestellte Farideh Eghbali darf wieder im Asylheim arbeiten&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Reinach&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/3kAyvf3kf99K3anYk0kUydKPKO0/f59baebd11565c85b18fc8cce5bff440d7be4dc8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Asylheim-Affäre Reinach&quot;,&quot;alt&quot;:&quot;Asylheim-Affäre Reinach&quot;,&quot;assetId&quot;:132742339,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132742373,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/tuerkei-staemmige-schweizer-ueber-heimat-werte-und-politik-auch-keine-position-ist-eine-position-132742373&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T17:49:25+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-27T19:39:18+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/xllvOX-r9Mff2jQaWeLYCYph1uc/50b5056087f11e008e9b24f51cfdb6555f9137db/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=19&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Türkei-stämmige Schweizer über Heimat, Werte und Politik: «Auch keine Position ist eine Position»&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Basel im Gespräch &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/xllvOX-r9Mff2jQaWeLYCYph1uc/50b5056087f11e008e9b24f51cfdb6555f9137db/remote.adjust.rotate=0&amp;remote.size.w=3000&amp;remote.size.h=2000&amp;local.crop.h=1688&amp;local.crop.w=3000&amp;local.crop.x=0&amp;local.crop.y=19&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Yavuz Tasoglu, Derya Sahin Tokay, Seyhan Bayraktar und Ünsal Arik im Gespräch mit Frank Lorenz.&quot;,&quot;alt&quot;:&quot;&quot;,&quot;assetId&quot;:132742365,&quot;dimensions&quot;:{&quot;width&quot;:3000,&quot;cropped&quot;:true,&quot;height&quot;:1688},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132742469,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/sport/humor-selbstkritik-trauer-so-schreiben-deutsche-medien-ueber-das-blamable-wm-aus-132742469&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T18:10:02+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T08:45:57+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/Za_J2KqIXQ9mo_avEx3oDRYhhzM/b89c441f4861edb7b83dc702b7455cae20985733/remote.adjust.rotate=0&amp;remote.size.w=986&amp;remote.size.h=666&amp;local.crop.h=552&amp;local.crop.w=981&amp;local.crop.x=0&amp;local.crop.y=48&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Humor, Selbstkritik, Trauer: So schreiben deutsche Medien über das blamable WM-Aus&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;WM 2018&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/Za_J2KqIXQ9mo_avEx3oDRYhhzM/b89c441f4861edb7b83dc702b7455cae20985733/remote.adjust.rotate=0&amp;remote.size.w=986&amp;remote.size.h=666&amp;local.crop.h=552&amp;local.crop.w=981&amp;local.crop.x=0&amp;local.crop.y=48&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;So titeln die Deutschen Nachrichtenportale nach dem WM-Aus&quot;,&quot;alt&quot;:&quot;So titeln die Deutschen Nachrichtenportale nach dem WM-Aus&quot;,&quot;assetId&quot;:132742523,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:126720995,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/matula-claus-theo-gaertner-fliegt-in-basel-aus-der-wohnung-126720995&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2013-06-12T11:37:47+02:00&quot;,&quot;dateModified&quot;:&quot;2013-06-12T12:00:29+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/50cLD2kwXHMRpgWs_VlpGg1sMsU/25b5460dfa07dfe837f4a490d9428089fdebd819/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=366&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=57,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Matula» Claus Theo Gärtner fliegt in Basel aus der Wohnung&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Basel&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/50cLD2kwXHMRpgWs_VlpGg1sMsU/25b5460dfa07dfe837f4a490d9428089fdebd819/remote.adjust.rotate=0&amp;remote.size.w=640&amp;remote.size.h=480&amp;local.crop.h=366&amp;local.crop.w=640&amp;local.crop.x=0&amp;local.crop.y=57,teaser-goldbach&quot;,&quot;title&quot;:&quot;Claus Theo Gärtner und Sarah Würgler sind seit 2008 verheiratet, nun muss das Paar in Basel eine neue Bleibe suchen.&quot;,&quot;alt&quot;:&quot;Claus Theo Gärtner und Sarah Würgler sind seit 2008 verheiratet, nun muss das Paar in Basel eine neue Bleibe suchen.&quot;,&quot;assetId&quot;:126323263,&quot;dimensions&quot;:{&quot;width&quot;:640,&quot;cropped&quot;:true,&quot;height&quot;:366},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:130412033,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2016-07-08T02:52:35+02:00&quot;,&quot;dateModified&quot;:&quot;2016-07-08T02:56:27+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;USA&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/VwWZ8JgUsPtD3ve4DD3nxdifsQA/358b80f184d90308c2a1ab7cc61403147929b0a8/teaser-goldbach&quot;,&quot;title&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;alt&quot;:&quot;Facebooks Hauptquartier in Menlo Park, Kalifornien: Die US-Justiz wirft dem Unternehmen unerlaubte Steuerpraktiken vor, unter anderem durch Geschäfte mit seiner Tochterfirma in Irland.&quot;,&quot;assetId&quot;:130412031,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:false,&quot;height&quot;:768},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132741312,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/balichas-verteidiger-fordert-geringe-geldstrafe-beqiri-habe-in-kampf-eingewilligt-132741312&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T14:25:50+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-27T18:42:13+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/xHat5X6DVV0nQCOQLVG0nzjusMU/e8727c5c11273db336c8b7c2df5342bc0ac5d253/remote.adjust.rotate=0&amp;remote.size.w=648&amp;remote.size.h=499&amp;local.crop.h=365&amp;local.crop.w=648&amp;local.crop.x=0&amp;local.crop.y=10&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Balichas Verteidiger fordert geringe Geldstrafe: Beqiri habe in Kampf eingewilligt &quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fall Dojo&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/xHat5X6DVV0nQCOQLVG0nzjusMU/e8727c5c11273db336c8b7c2df5342bc0ac5d253/remote.adjust.rotate=0&amp;remote.size.w=648&amp;remote.size.h=499&amp;local.crop.h=365&amp;local.crop.w=648&amp;local.crop.x=0&amp;local.crop.y=10&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Prozesstag 8: Im Fall Dojo stehen sich Paulo Balicha und Shemsi Beqiri vor Gericht gegenüber&quot;,&quot;alt&quot;:&quot;Prozesstag 8: Im Fall Dojo stehen sich Paulo Balicha und Shemsi Beqiri vor Gericht gegenüber&quot;,&quot;assetId&quot;:132737159,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132740209,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/parlament-schon-in-ferienstimmung-streit-um-die-bruderholz-draemmli-ich-wuerde-nie-eine-tramlinie-streichen-132740209&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T08:32:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-27T16:29:15+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/ZTHBThGMBv__QXDiF6WTkerYn5I/b9ead2fe7213e635446a9fa33a4e5ac02e98d2b6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2224&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=222&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Parlament schon in Ferienstimmung ++ Streit um die Bruderholz-Drämmli: «Ich würde nie eine Tramlinie streichen»&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Grosser Rat BS&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/ZTHBThGMBv__QXDiF6WTkerYn5I/b9ead2fe7213e635446a9fa33a4e5ac02e98d2b6/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2224&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=222&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Grosser Rat Basel-Stadt – Bündelitags-Sitzung&quot;,&quot;alt&quot;:&quot;Grosser Rat Basel-Stadt – Bündelitags-Sitzung&quot;,&quot;assetId&quot;:132740237,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132741140,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/live-aus-dem-landrat-viele-proteststimmen-gegen-den-neuen-vizepraesidenten-peter-riebli-132741140&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T13:42:14+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T13:58:04+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/0mOPcunvLX5RS_ttIQ8iD0VjoE4/70b529453e55544d1321e765316136170a5a01bc/teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Live aus dem Landrat: Viele Proteststimmen gegen den neuen Vizepräsidenten Peter Riebli&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Baselbieter Landrat &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-live&quot;,&quot;modifiers&quot;:[&quot;theme-live&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/0mOPcunvLX5RS_ttIQ8iD0VjoE4/70b529453e55544d1321e765316136170a5a01bc/teaser-goldbach&quot;,&quot;title&quot;:&quot;Landratspräsidium&quot;,&quot;alt&quot;:&quot;Landratspräsidium&quot;,&quot;assetId&quot;:132745688,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132745465,&quot;ressort&quot;:&quot;kommentare-bz&quot;,&quot;subressort&quot;:&quot;&quot;,&quot;link&quot;:&quot;/kommentare-bz/der-kommentar-zum-aus-die-muba-wurde-von-der-zeit-ueberholt-132745465&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-28T13:12:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-28T13:23:47+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/9ZqZJH73fe-Wa3LjPsRt8vMDsg8/19d5d4e74baa8bf91634227dbc39d591466b3e32/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=109&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Der Kommentar zum Aus: Die Muba wurde von der Zeit überholt&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Kommentar&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/9ZqZJH73fe-Wa3LjPsRt8vMDsg8/19d5d4e74baa8bf91634227dbc39d591466b3e32/remote.adjust.rotate=0&amp;remote.size.w=1024&amp;remote.size.h=768&amp;local.crop.h=576&amp;local.crop.w=1024&amp;local.crop.x=0&amp;local.crop.y=109&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Der Merkurhut war lange Zeit Emblem der Schweizer Mustermesse. 2019 findet die Muba zum letzten Mal statt. Archivbild: KEYSTONE/Michael Kupferschmidt&quot;,&quot;alt&quot;:&quot;Der Merkurhut war lange Zeit Emblem der Schweizer Mustermesse. 2019 findet die Muba zum letzten Mal statt. Archivbild: KEYSTONE/Michael Kupferschmidt&quot;,&quot;assetId&quot;:132745244,&quot;dimensions&quot;:{&quot;width&quot;:1024,&quot;cropped&quot;:true,&quot;height&quot;:576},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132742446,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;,&quot;link&quot;:&quot;/basel/basel-stadt/vierfacher-brandstifter-verurteilt-ihre-zukunft-wird-schwer-132742446&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-27T18:03:44+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-27T18:10:50+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/2f2xQ3cpI7E-ClTUb-DSiw1hr8Y/fa03c609c39eb7fb3776b7fb8202737ebb5c26d3/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=960&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=136&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;Vierfacher Brandstifter verurteilt: «Ihre Zukunft wird schwer»&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Basler Strafgericht &quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/2f2xQ3cpI7E-ClTUb-DSiw1hr8Y/fa03c609c39eb7fb3776b7fb8202737ebb5c26d3/remote.adjust.rotate=0&amp;remote.size.w=1280&amp;remote.size.h=960&amp;local.crop.h=720&amp;local.crop.w=1280&amp;local.crop.x=0&amp;local.crop.y=136&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Ein Brandstifter wird zu einer stationären Massnahme verurteilt.&quot;,&quot;alt&quot;:&quot;(Symbolbild)&quot;,&quot;assetId&quot;:132729335,&quot;dimensions&quot;:{&quot;width&quot;:1280,&quot;cropped&quot;:true,&quot;height&quot;:720},&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null},{&quot;id&quot;:132732654,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;,&quot;link&quot;:&quot;/basel/baselbiet/dachte-wir-kommen-da-nicht-mehr-lebend-raus-balicha-soll-ein-jahr-ins-gefaengnis-132732654&quot;,&quot;marker&quot;:{},&quot;schema&quot;:{&quot;datePublished&quot;:&quot;2018-06-25T14:16:34+02:00&quot;,&quot;dateModified&quot;:&quot;2018-06-26T18:50:30+02:00&quot;,&quot;image&quot;:&quot;https://static.a-z.ch/__ip/cnbKVNnkq1UO6nRq3Z8WDNBfctQ/f224d9cdc31c8d69025876ef16798c89da19c58a/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=170&amp;r=1,teaser-goldbach&quot;},&quot;title&quot;:{&quot;text&quot;:&quot;«Dachte, wir kommen da nicht mehr lebend raus»: Balicha soll ein Jahr ins Gefängnis &quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;suffix&quot;:false},&quot;catchword&quot;:{&quot;text&quot;:&quot;Fall Dojo&quot;,&quot;showing&quot;:true},&quot;variation&quot;:&quot;large&quot;,&quot;theme&quot;:{&quot;name&quot;:&quot;theme-article&quot;,&quot;modifiers&quot;:[&quot;theme-article&quot;]},&quot;image&quot;:{&quot;src&quot;:&quot;https://static.a-z.ch/__ip/cnbKVNnkq1UO6nRq3Z8WDNBfctQ/f224d9cdc31c8d69025876ef16798c89da19c58a/remote.adjust.rotate=0&amp;remote.size.w=3200&amp;remote.size.h=2134&amp;local.crop.h=1800&amp;local.crop.w=3200&amp;local.crop.x=0&amp;local.crop.y=170&amp;r=1,teaser-goldbach&quot;,&quot;title&quot;:&quot;Kickboxer-Prozess: Im Fall Dojo stehen sich Paulo Balicha und Shemsi Beqiri vor Gericht gegenüber&quot;,&quot;alt&quot;:&quot;Kickboxer-Prozess: Im Fall Dojo stehen sich Paulo Balicha und Shemsi Beqiri vor Gericht gegenüber&quot;,&quot;assetId&quot;:132736927,&quot;dimensions&quot;:null,&quot;size&quot;:&quot;medium&quot;,&quot;ratio&quot;:&quot;16x9&quot;},&quot;byline&quot;:{&quot;text&quot;:null,&quot;dateFormat&quot;:false,&quot;icon&quot;:false,&quot;suffix&quot;:&quot;&quot;},&quot;summary&quot;:null}],&quot;articleIds&quot;:[132740477,132609254,132743454,132049353,132743451,132745102,132744540,132732422,132741162,132742311,132742373,132742469,126720995,130412033,132741312,132740209,132741140,132745465,132742446,132732654],&quot;teasers&quot;:[&quot;/basel/basel-stadt/konzert-in-basel-alle-lieben-helene-fischer-132740477&quot;,&quot;/sport/fussball/wieder-spitzenwert-fuer-srf-was-der-l-jubel-von-dzemaili-bedeutet-deutschland-in-truemmern-brasilien-star-verletzt-wegen-hotelbett-matratze-132609254&quot;,&quot;/sport/basel/lieber-der-fc-basel-als-liverpool-oder-atltico-madrid-132743454&quot;,&quot;/sport/basel/fcb-grieche-bricht-das-training-vorzeitig-und-offenbar-verletzt-ab-elyounoussi-fehlt-im-trainingslager-132049353&quot;,&quot;/sport/basel/der-fc-basel-droht-seine-stuetzen-zu-verlieren-132743451&quot;,&quot;/basel/basel-stadt/fertig-muba-2019-findet-die-traditionsmesse-das-letzte-mal-statt-132745102&quot;,&quot;/basel/baselbiet/vollbrand-in-ettingen-feuer-zerstoert-einfamilienhaus-132744540&quot;,&quot;/leben/gesundheit/nicht-mit-mir-wie-dieser-mann-erfolgreich-gegen-seinen-lungenkrebs-kaempft-132732422&quot;,&quot;/sport/fussball/die-schweiz-spielt-gegen-costa-rica-22-und-steht-im-wm-achtelfinal-dort-trifft-die-nati-auf-schweden-132741162&quot;,&quot;/basel/baselbiet/asyl-affaere-reinach-freigestellte-farideh-eghbali-darf-wieder-im-asylheim-arbeiten-132742311&quot;,&quot;/basel/basel-stadt/tuerkei-staemmige-schweizer-ueber-heimat-werte-und-politik-auch-keine-position-ist-eine-position-132742373&quot;,&quot;/sport/humor-selbstkritik-trauer-so-schreiben-deutsche-medien-ueber-das-blamable-wm-aus-132742469&quot;,&quot;/basel/basel-stadt/matula-claus-theo-gaertner-fliegt-in-basel-aus-der-wohnung-126720995&quot;,&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;/basel/baselbiet/balichas-verteidiger-fordert-geringe-geldstrafe-beqiri-habe-in-kampf-eingewilligt-132741312&quot;,&quot;/basel/basel-stadt/parlament-schon-in-ferienstimmung-streit-um-die-bruderholz-draemmli-ich-wuerde-nie-eine-tramlinie-streichen-132740209&quot;,&quot;/basel/baselbiet/live-aus-dem-landrat-viele-proteststimmen-gegen-den-neuen-vizepraesidenten-peter-riebli-132741140&quot;,&quot;/kommentare-bz/der-kommentar-zum-aus-die-muba-wurde-von-der-zeit-ueberholt-132745465&quot;,&quot;/basel/basel-stadt/vierfacher-brandstifter-verurteilt-ihre-zukunft-wird-schwer-132742446&quot;,&quot;/basel/baselbiet/dachte-wir-kommen-da-nicht-mehr-lebend-raus-balicha-soll-ein-jahr-ins-gefaengnis-132732654&quot;],&quot;skin&quot;:&quot;bzb2016&quot;}"></span></div>
<!-- at:2018-06-28T13:35:59.072Z took:22,23 url:/__component__/recommendations-bottom/default -->
<!-- end component:recommendationsBottom -->



<!-- start component:topVideos -->
<div class="az-iso az-iso--topVideos" data-meta="{&quot;id&quot;:&quot;topVideos&quot;}"><div class="az-iso-component"><div class="top-videos is-slider-loading" data-reactid=".17xp08yg8mk" data-react-checksum="-196386472"><section class="section section--dark" data-reactid=".17xp08yg8mk.1"><div class="container" data-reactid=".17xp08yg8mk.1.0"><header class="section-header section-header--inverted" data-reactid=".17xp08yg8mk.1.0.0"><h4 class="section-header__title section-header__title--default" data-reactid=".17xp08yg8mk.1.0.0.1"><span data-reactid=".17xp08yg8mk.1.0.0.1.0">Meistgesehen</span></h4></header><div class="top-videos__container" data-reactid=".17xp08yg8mk.1.0.1"><div class="top-videos__recommendation" data-reactid=".17xp08yg8mk.1.0.1.0"><ul class="top-videos__list" data-reactid=".17xp08yg8mk.1.0.1.0.0"></ul><br style="clear:both;" data-reactid=".17xp08yg8mk.1.0.1.0.1"><div class="top-videos__button-container" data-reactid=".17xp08yg8mk.1.0.1.0.2"><a href="/mediathek/videos" class="button button--secondary-inverted" data-reactid=".17xp08yg8mk.1.0.1.0.2.0"><span class="button__label" data-reactid=".17xp08yg8mk.1.0.1.0.2.0.1">Alle Videos</span></a></div></div></div></div></section></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;accountID&quot;:&quot;1719221&quot;,&quot;playerID&quot;:&quot;26605771&quot;}"></span></div>
<!-- at:2018-06-28T13:20:10.283Z took:5,74 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/top-videos/default -->
<!-- end component:topVideos -->

</div>

<div id="article-bar" style="display:none;">
  
<!-- start component:articleBar -->
<div class="az-iso az-iso--articleBar" data-meta="{&quot;id&quot;:&quot;articleBar&quot;}"><div class="az-iso-component"><div class="article-bar" data-reactid=".kgf9dgkvfe" data-react-checksum="5390208"><div class="article-bar__social-mobile" data-reactid=".kgf9dgkvfe.0"><div class="article-bar-social-mobile" data-reactid=".kgf9dgkvfe.0.0"><button class="article-bar-button article-bar-button--social-mobile article-bar-button--android" data-reactid=".kgf9dgkvfe.0.0.1"></button></div></div><div class="article-bar-thumbs" data-reactid=".kgf9dgkvfe.1"><div class="article-bar-thumbs__title" data-reactid=".kgf9dgkvfe.1.0">War dieser Artikel lesenswert?</div><div class="article-bar-thumbs__feedback-title is-hidden" data-reactid=".kgf9dgkvfe.1.1">Vielen Dank für Ihr Feedback.</div><div class="article-bar-thumbs__actions" data-reactid=".kgf9dgkvfe.1.2"><button class="article-bar-button article-bar-button--positive-feedback" data-reactid=".kgf9dgkvfe.1.2.0"></button><button class="article-bar-button article-bar-button--negative-feedback" data-reactid=".kgf9dgkvfe.1.2.1"></button></div></div><div class="article-bar__spacer" data-reactid=".kgf9dgkvfe.2"></div><div class="article-bar__social-desktop" data-reactid=".kgf9dgkvfe.3"><ul class="article-bar-social" data-reactid=".kgf9dgkvfe.3.0"><li class="article-bar-social__item article-bar-social__item--facebook" data-reactid=".kgf9dgkvfe.3.0.0"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fschweiz%2Fmacron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" data-gtm-social-network="Facebook" title="Teilen auf Facebook" class="article-bar-button article-bar-button--facebook" data-reactid=".kgf9dgkvfe.3.0.0.0"></a></li><li class="article-bar-social__item article-bar-social__item--twitter" data-reactid=".kgf9dgkvfe.3.0.1"><a href="http://www.twitter.com/share?url=https%3A%2F%2Fwww.bzbasel.ch%2Fschweiz%2Fmacron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" data-gtm-social-network="Twitter" title="Teilen auf Twitter" class="article-bar-button article-bar-button--twitter" data-reactid=".kgf9dgkvfe.3.0.1.0"></a></li><li class="article-bar-social__item article-bar-social__item--whatsapp" data-reactid=".kgf9dgkvfe.3.0.2"><a href="whatsapp://send?text=https%3A%2F%2Fwww.bzbasel.ch%2Fschweiz%2Fmacron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699" data-gtm-social-network="WhatsApp" data-action="share/whatsapp/share" title="Teilen auf Whatsapp" class="article-bar-button article-bar-button--whatsapp" data-reactid=".kgf9dgkvfe.3.0.2.0"></a></li><li class="article-bar-social__item article-bar-social__item--mail" data-reactid=".kgf9dgkvfe.3.0.3"><a href="mailto:?subject=Ein%20bz-Leser%20empfiehlt%20Ihnen:%20Macron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?&amp;body=Macron%20schickt%20Frauen%20in%20den%20Zivildienst%20%E2%80%93%20und%20die%20Schweiz?%0D%0A%0AArtikel%20Link:%20https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699%0D%0A%0AWir%20w%C3%BCnschen%20Ihnen%20viel%20Lesevergn%C3%BCgen!%0D%0A%0AIhre%20Redaktion%0D%0A" data-gtm-social-network="EMail" title="E-mail diesen Artikel" class="article-bar-button article-bar-button--mail" data-reactid=".kgf9dgkvfe.3.0.3.0"></a></li><li class="article-bar-social__item article-bar-social__item--print" data-reactid=".kgf9dgkvfe.3.0.4"><button data-gtm-print="Clicked Print Icon" title="Drucken" class="article-bar-button article-bar-button--print" data-reactid=".kgf9dgkvfe.3.0.4.0"></button></li></ul></div><a href="/basel/basel-stadt/konzert-in-basel-alle-lieben-helene-fischer-132740477" class="article-bar-next-article" data-articleid="132740477" data-ressort="basel" data-subressort="basel-stadt" data-reactid=".kgf9dgkvfe.4"><div data-reactid=".kgf9dgkvfe.4.0"><span class="article-bar-next-article__title" data-reactid=".kgf9dgkvfe.4.0.0">NÄCHSTER ARTIKEL</span><h4 data-reactid=".kgf9dgkvfe.4.0.1">Konzert in Basel: Alle lieben Helene Fischer</h4></div></a></div></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;articleUrl&quot;:&quot;https://www.bzbasel.ch/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699&quot;,&quot;article&quot;:{&quot;id&quot;:132745699,&quot;url&quot;:&quot;/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Macron schickt Frauen in den Zivildienst – und die Schweiz?&quot;,&quot;labeltype&quot;:&quot;schweiz&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Am Mittwoch hat der französische Präsident Emmanuel Macron seinen Vorschlag für einen allgemeinen Service National Universel seinen Ministern vorgestellt. Auch in der Schweiz gibt es einige Pläne zur Umgestaltung des Zivildienstes.&quot;,&quot;ressort&quot;:&quot;schweiz&quot;,&quot;subressort&quot;:&quot;&quot;},&quot;shareMailReaderToken&quot;:&quot;bz&quot;,&quot;nextArticles&quot;:[{&quot;id&quot;:132740477,&quot;url&quot;:&quot;/basel/basel-stadt/konzert-in-basel-alle-lieben-helene-fischer-132740477&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Konzert in Basel: Alle lieben Helene Fischer&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Was ist so toll an Schlagerstar Helene Fischer? Das Konzert in Basel lieferte die Antwort.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132609254,&quot;url&quot;:&quot;/sport/fussball/wieder-spitzenwert-fuer-srf-was-der-l-jubel-von-dzemaili-bedeutet-deutschland-in-truemmern-brasilien-star-verletzt-wegen-hotelbett-matratze-132609254&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Wieder Spitzenwert für SRF ++ Was der L-Jubel von Dzemaili bedeutet ++ Deutschland in Trümmern ++ Brasilien-Star verletzt wegen Hotelbett-Matratze?&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In unserem WM-Blog erfahren Sie alles rund um die Fussball-WM in Russland. &quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;},{&quot;id&quot;:132743454,&quot;url&quot;:&quot;/sport/basel/lieber-der-fc-basel-als-liverpool-oder-atltico-madrid-132743454&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Lieber der FC Basel als Liverpool oder Atlético Madrid&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Rottach-Egern ist ein kleines Voralpen-Städtchen in Südbayern. Ein paar der grössten Klubs Europas reissen sich darum, hier die Saisonvorbereitung zu bestreiten. Es hagelt Absagen – aber nicht für den FCB.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;},{&quot;id&quot;:132049353,&quot;url&quot;:&quot;/sport/basel/fcb-grieche-bricht-das-training-vorzeitig-und-offenbar-verletzt-ab-elyounoussi-fehlt-im-trainingslager-132049353&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;FCB-Grieche bricht das Training vorzeitig und offenbar verletzt ab ++ Elyounoussi fehlt im Trainingslager&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Aktuelles, Gerüchte, Resultate und Hintergründe: Alles zum FC Basel erfahren Sie hier aus erster Hand in unserem Live-Blog. &quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;},{&quot;id&quot;:132743451,&quot;url&quot;:&quot;/sport/basel/der-fc-basel-droht-seine-stuetzen-zu-verlieren-132743451&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der FC Basel droht seine Stützen zu verlieren&quot;,&quot;labeltype&quot;:&quot;basel&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Mohamed Elyounoussi ist praktisch schon weg. Michael Lang dürfte folgen. Wenn man beim FC Basel auch immer versucht hat den Norweger zu halten, zeichnete sich dieser Transfer ab.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;basel&quot;},{&quot;id&quot;:132745102,&quot;url&quot;:&quot;/basel/basel-stadt/fertig-muba-2019-findet-die-traditionsmesse-das-letzte-mal-statt-132745102&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Fertig Muba: 2019 findet die Traditionsmesse das letzte Mal statt&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Basler Mustermesse Muba hat zu wenig Besucher. Jetzt ziehen die Verantwortlichen die Konsequenzen. Die Ausgabe 2019 ist die letzte.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132744540,&quot;url&quot;:&quot;/basel/baselbiet/vollbrand-in-ettingen-feuer-zerstoert-einfamilienhaus-132744540&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Vollbrand in Ettingen: Feuer zerstört Einfamilienhaus&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In einem Einfamilienhaus am Neubergliweg in Ettingen brach heute Morgen gegen 6 Uhr ein Brand aus. Die Einsatzkräfte bekämpfen immer noch die Flammen. Sie haben das Feuer jedoch unter Kontrolle.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132732422,&quot;url&quot;:&quot;/leben/gesundheit/nicht-mit-mir-wie-dieser-mann-erfolgreich-gegen-seinen-lungenkrebs-kaempft-132732422&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Nicht mit mir!» Wie dieser Mann erfolgreich gegen seinen Lungenkrebs kämpft&quot;,&quot;labeltype&quot;:&quot;gesundheit&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Siegfried Schneeberger bekam die Diagnose «unheilbarer Lungenkrebs» gestellt. Eine Diagnose, die der Österreicher mit der Umstellung seiner Lebensweise widerlegte.&quot;,&quot;ressort&quot;:&quot;leben&quot;,&quot;subressort&quot;:&quot;gesundheit&quot;},{&quot;id&quot;:132741162,&quot;url&quot;:&quot;/sport/fussball/die-schweiz-spielt-gegen-costa-rica-22-und-steht-im-wm-achtelfinal-dort-trifft-die-nati-auf-schweden-132741162&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Die Schweiz spielt gegen Costa Rica 2:2 und steht im WM-Achtelfinal – dort trifft die Nati auf Schweden&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die Schweiz schafft an der WM in Russland den Einzug in die K.o.-Phase. Ein 2:2 im letzten Gruppenspiel gegen Costa Rica genügt dem Team von Vladimir Petkovic, um den 2. Platz zu verteidigen. Damit trifft die Nati am Dienstag, 16 Uhr, im WM-Achtelfinal auf Schweden.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;fussball&quot;},{&quot;id&quot;:132742311,&quot;url&quot;:&quot;/basel/baselbiet/asyl-affaere-reinach-freigestellte-farideh-eghbali-darf-wieder-im-asylheim-arbeiten-132742311&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Asyl-Affäre Reinach: Freigestellte Farideh Eghbali darf wieder im Asylheim arbeiten&quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;In der Asyl-Affäre in Reinach habe sich Ex-Gemeindepräsident Urs Hintermann zu früh eingemischt. Das ist das Fazit des externen Gutachters. Sein Vorschlag: Neu soll der Gemeindepräsident nicht mehr oberster Personalchef sein. Die Asyl-Affäre kostete Hintermann das Amt.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132742373,&quot;url&quot;:&quot;/basel/basel-stadt/tuerkei-staemmige-schweizer-ueber-heimat-werte-und-politik-auch-keine-position-ist-eine-position-132742373&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Türkei-stämmige Schweizer über Heimat, Werte und Politik: «Auch keine Position ist eine Position»&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Am Dienstag tauschten sich Türkei-stämmige Schweizer in der offenen Kirche Elisabethen im Rahmen der Gesprächsreihe Basel im Gespräch» aus. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132742469,&quot;url&quot;:&quot;/sport/humor-selbstkritik-trauer-so-schreiben-deutsche-medien-ueber-das-blamable-wm-aus-132742469&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Humor, Selbstkritik, Trauer: So schreiben deutsche Medien über das blamable WM-Aus&quot;,&quot;icon&quot;:&quot;video&quot;,&quot;labeltype&quot;:&quot;video&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Deutschland verliert sein drittes WM-Gruppenspiel gegen Südkorea (0:2) und scheidet als Gruppenletzter aus. Was die deutschen Online-Medien zum blamablen Abschneiden meinen, sehen Sie in der Bildergalerie oben.&quot;,&quot;ressort&quot;:&quot;sport&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:126720995,&quot;url&quot;:&quot;/basel/basel-stadt/matula-claus-theo-gaertner-fliegt-in-basel-aus-der-wohnung-126720995&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Matula» Claus Theo Gärtner fliegt in Basel aus der Wohnung&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Schauspieler Claus Theo Gärtner, der in der TV-Krimiserie «Ein Fall für zwei» den Privatdetektiv Josef Matula spielt, muss an seinem Wohnort in Basel ausziehen. Sein Vermieter hat dem Schauspieler und dessen Schweizer Ehefrau gekündigt. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:130412033,&quot;url&quot;:&quot;/wirtschaft/us-steuerfahnder-knoepfen-sich-facebook-vor-130412033&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;US-Steuerfahnder knöpfen sich Facebook vor&quot;,&quot;labeltype&quot;:&quot;wirtschaft&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Online-Riese Facebook ist wegen seiner Steuerpraktiken ins Visier der US-Behörden geraten. Das Justizministerium will das Unternehmen durch eine gerichtliche Anordnung zwingen, bei einer Untersuchung des Finanzamts zu kooperieren.&quot;,&quot;ressort&quot;:&quot;wirtschaft&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132741312,&quot;url&quot;:&quot;/basel/baselbiet/balichas-verteidiger-fordert-geringe-geldstrafe-beqiri-habe-in-kampf-eingewilligt-132741312&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Balichas Verteidiger fordert geringe Geldstrafe: Beqiri habe in Kampf eingewilligt &quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Der Verteidiger von Paolo Balicha geht davon aus, dass Shemsi Beqiri in den Kampf eingewilligt habe. Es bleibe lediglich Raum für eine Verurteilung von Balicha zu einer geringen Geldstrafe wegen Nötigung.&quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132740209,&quot;url&quot;:&quot;/basel/basel-stadt/parlament-schon-in-ferienstimmung-streit-um-die-bruderholz-draemmli-ich-wuerde-nie-eine-tramlinie-streichen-132740209&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Parlament schon in Ferienstimmung ++ Streit um die Bruderholz-Drämmli: «Ich würde nie eine Tramlinie streichen»&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Hauptthemen an der Bündelitag-Sitzung: Die umstrittene Gleissanierung auf dem Bruderholz und die Rechnung. Alle News und Reaktionen aus dem Grossen Rat finden Sie in unserem Liveticker zur Nachlese. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132741140,&quot;url&quot;:&quot;/basel/baselbiet/live-aus-dem-landrat-viele-proteststimmen-gegen-den-neuen-vizepraesidenten-peter-riebli-132741140&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Live aus dem Landrat: Viele Proteststimmen gegen den neuen Vizepräsidenten Peter Riebli&quot;,&quot;icon&quot;:&quot;bullet&quot;,&quot;labeltype&quot;:&quot;live&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Heute tagt der Landrat zum letzten Mal vor den Sommerferien. Alle News und Reaktionen finden sie in unserem Liveticker. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;},{&quot;id&quot;:132745465,&quot;url&quot;:&quot;/kommentare-bz/der-kommentar-zum-aus-die-muba-wurde-von-der-zeit-ueberholt-132745465&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Der Kommentar zum Aus: Die Muba wurde von der Zeit überholt&quot;,&quot;icon&quot;:&quot;survey&quot;,&quot;labeltype&quot;:&quot;survey&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Die einst stolze Mustermesse ist zum Muster ohne Wert verkommen. Schuld daran ist der Zeitgeist. Und das Internet.&quot;,&quot;ressort&quot;:&quot;kommentare-bz&quot;,&quot;subressort&quot;:&quot;&quot;},{&quot;id&quot;:132742446,&quot;url&quot;:&quot;/basel/basel-stadt/vierfacher-brandstifter-verurteilt-ihre-zukunft-wird-schwer-132742446&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;Vierfacher Brandstifter verurteilt: «Ihre Zukunft wird schwer»&quot;,&quot;labeltype&quot;:&quot;basel-stadt&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Ein vierfacher Brandstifter stand am Mittwoch zum wiederholten Mal vor Gericht. Statt einer grossen Verwahrung wurde ihm eine stationäre Massnahme auferlegt. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;basel-stadt&quot;},{&quot;id&quot;:132732654,&quot;url&quot;:&quot;/basel/baselbiet/dachte-wir-kommen-da-nicht-mehr-lebend-raus-balicha-soll-ein-jahr-ins-gefaengnis-132732654&quot;,&quot;title&quot;:{&quot;text&quot;:&quot;«Dachte, wir kommen da nicht mehr lebend raus»: Balicha soll ein Jahr ins Gefängnis &quot;,&quot;labeltype&quot;:&quot;baselbiet&quot;,&quot;prefix&quot;:false,&quot;suffix&quot;:false},&quot;description&quot;:&quot;Im Strafgericht in Muttenz stellte die Staatsanwaltschaft am Dienstag ihre Anträge: Die meisten Teilnehmer kommen mit bedingten Strafen davon. Insgesamt fünf Männer sollen aber einen Teil im Gefängnis absitzen müssen. &quot;,&quot;ressort&quot;:&quot;basel&quot;,&quot;subressort&quot;:&quot;baselbiet&quot;}]}"></span></div>
<!-- at:2018-06-28T13:34:31.503Z took:10,39 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/article-bar/default -->
<!-- end component:articleBar -->

</div>



    <div class="container container--bottom-board">
      <div class="ad" data-adtech-lazyload="bottom_board"></div>
    </div>
  </div>

  

<!-- start component:footer -->
<div class="az-iso az-iso--footer" data-meta="{&quot;id&quot;:&quot;footer&quot;}"><div class="az-iso-component"><footer class="footer" data-reactid=".16j50xi6mg8" data-react-checksum="479891051"><div class="container" data-reactid=".16j50xi6mg8.0"><div class="footer-nav" data-reactid=".16j50xi6mg8.0.0"><ul class="footer-nav__list" data-reactid=".16j50xi6mg8.0.0.$Spalte 1"><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 1.$0"><a class="footer-nav__link" href="/kontakt" data-reactid=".16j50xi6mg8.0.0.$Spalte 1.$0.$0">Kontakt</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 1.$1"><a class="footer-nav__link" href="/impressum" data-reactid=".16j50xi6mg8.0.0.$Spalte 1.$1.$1">Impressum</a></li></ul><ul class="footer-nav__list" data-reactid=".16j50xi6mg8.0.0.$Spalte 2"><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 2.$0"><a class="footer-nav__link" href="http://service.bzbasel.ch/e-paper/" data-reactid=".16j50xi6mg8.0.0.$Spalte 2.$0.$0">E-Paper</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 2.$1"><a class="footer-nav__link" href="/mitmachen/newsletter" data-reactid=".16j50xi6mg8.0.0.$Spalte 2.$1.$1">Newsletter</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 2.$2"><a class="footer-nav__link" href="http://service.bzbasel.ch/abonnement/abo-service/" data-reactid=".16j50xi6mg8.0.0.$Spalte 2.$2.$2">Abonnement</a></li></ul><ul class="footer-nav__list" data-reactid=".16j50xi6mg8.0.0.$Spalte 3"><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 3.$0"><a class="footer-nav__link" href="http://www.azwerbung.ch" data-reactid=".16j50xi6mg8.0.0.$Spalte 3.$0.$0">Inserieren</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 3.$1"><a class="footer-nav__link" href="http://service.bzbasel.ch/az-bonus-club/az-bonus-angebote/" data-reactid=".16j50xi6mg8.0.0.$Spalte 3.$1.$1">bz Bonus</a></li></ul><ul class="footer-nav__list" data-reactid=".16j50xi6mg8.0.0.$Spalte 4"><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 4.$0"><a class="footer-nav__link" href="/agb" data-reactid=".16j50xi6mg8.0.0.$Spalte 4.$0.$0">AGB</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 4.$1"><a class="footer-nav__link" href="/hilfe" data-reactid=".16j50xi6mg8.0.0.$Spalte 4.$1.$1">Hilfe</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 4.$2"><a class="footer-nav__link" href="/hilfe/netiquette" data-reactid=".16j50xi6mg8.0.0.$Spalte 4.$2.$2">Netiquette</a></li></ul><ul class="footer-nav__list" data-reactid=".16j50xi6mg8.0.0.$Spalte 5"><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$0"><a class="footer-nav__link" href="http://www.a-z.ch/immobilien" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$0.$0">Immobilien</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$1"><a class="footer-nav__link" href="https://www.myjob.ch/" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$1.$1">Jobs</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$2"><a class="footer-nav__link" href="http://events.bzbasel.ch" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$2.$2">Events</a></li><li class="footer-nav__item" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$3"><a class="footer-nav__link" href="/beitrag/vereinsmeldung" data-reactid=".16j50xi6mg8.0.0.$Spalte 5.$3.$3">Vereine</a></li></ul></div><div class="footer-links" data-reactid=".16j50xi6mg8.0.1"><button class="button button--primary" data-reactid=".16j50xi6mg8.0.1.0"><span class="button__label" data-reactid=".16j50xi6mg8.0.1.0.1">Angebote einblenden</span></button><div class="footer-links footer-links--collapsed" data-reactid=".16j50xi6mg8.0.1.1"><h2 class="footer-headline" data-reactid=".16j50xi6mg8.0.1.1.0"><span data-reactid=".16j50xi6mg8.0.1.1.0.0">Alle Angebote von </span><img class="footer-azm-logo" alt="AZ Medien Logo" src="/__node__/1.16.5/__static__/client/images/logos/az_medien.svg" data-reactid=".16j50xi6mg8.0.1.1.0.1"></h2><div data-reactid=".16j50xi6mg8.0.1.1.1"><section class="footer-links__section" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen"><h2 class="footer-links__section-title" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.0">Zeitungen</h2><ul class="footer-links__links" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1"><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$0"><a class="footer-links__link" href="http://www.aargauerzeitung.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$0.$0">az Aargauer Zeitung</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$1"><a class="footer-links__link" href="http://www.badenertagblatt.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$1.$1">az Badener Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$2"><a class="footer-links__link" href="http://www.basellandschaftlichezeitung.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$2.$2">bz Basellandschaftliche Zeitung</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$3"><a class="footer-links__link" href="http://www.bzbasel.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$3.$3">bz Basel</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$4"><a class="footer-links__link" href="http://www.limmattalerzeitung.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$4.$4">az Limmattaler Zeitung</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$5"><a class="footer-links__link" href="http://www.solothurnerzeitung.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$5.$5">az Solothurner Zeitung</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$6"><a class="footer-links__link" href="http://www.grenchnertagblatt.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$6.$6">az Grenchner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$7"><a class="footer-links__link" href="http://www.oltnertagblatt.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$7.$7">ot Oltner Tagblatt</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$8"><a class="footer-links__link" href="https://www.schweizamwochenende.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitungen.1.$8.$8">Schweiz am Wochenende</a></li></ul></section><section class="footer-links__section" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger"><h2 class="footer-links__section-title" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.0">Anzeiger</h2><ul class="footer-links__links" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1"><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$0"><a class="footer-links__link" href="http://www.affolteranzeiger.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$0.$0">Anzeiger Bezirk Affoltern</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$1"><a class="footer-links__link" href="http://www.azeiger.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$1.$1">AZEIGER</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$2"><a class="footer-links__link" href="http://www.berner-landbote.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$2.$2">Berner Landbote</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$3"><a class="footer-links__link" href="http://www.grenchnerstadtanzeiger.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$3.$3">Grenchner Stadt-Anzeiger</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$4"><a class="footer-links__link" href="http://www.lba.azmedien.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$4.$4">Lenzburger Bezirksanzeiger</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$5"><a class="footer-links__link" href="http://www.limmatwelle.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$5.$5">Limmatwelle</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$6"><a class="footer-links__link" href="http://www.oberbaselbieterzeitung.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$6.$6">Oberbaselbieter Zeitung</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$7"><a class="footer-links__link" href="http://www.stadtanzeiger-olten.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$7.$7">Stadtanzeiger Olten</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$8"><a class="footer-links__link" href="http://www.wochenblatt.ch/wob/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$8.$8">Wochenblatt Birseck/Dorneck</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$9"><a class="footer-links__link" href="http://www.wochenblatt.ch/wos/" data-reactid=".16j50xi6mg8.0.1.1.1.$Anzeiger.1.$9.$9">Wochenblatt Schwarzbubenland/Laufental</a></li></ul></section><section class="footer-links__section" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher"><h2 class="footer-links__section-title" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.0">Zeitschriften/Bücher</h2><ul class="footer-links__links" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1"><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$0"><a class="footer-links__link" href="http://www.fitforlife.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$0.$0">FIT for LIFE</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$1"><a class="footer-links__link" href="http://www.wildeisen.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$1.$1">KOCHEN</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$2"><a class="footer-links__link" href="http://www.natuerlich-online.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$2.$2">natürlich</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$3"><a class="footer-links__link" href="http://www.wireltern.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$3.$3">wir eltern</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$4"><a class="footer-links__link" href="http://www.batitech.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$4.$4">Bâtitech</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$5"><a class="footer-links__link" href="http://www.smarttech-online.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$5.$5">SMART TECH</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$6"><a class="footer-links__link" href="http://www.elektrotechnik.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$6.$6">Elektrotechnik ET</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$7"><a class="footer-links__link" href="http://www.haustech-magazin.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$7.$7">Haustech</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$8"><a class="footer-links__link" href="http://www.hk-gebaeudetechnik.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$8.$8">HK Gebäudetechnik</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$9"><a class="footer-links__link" href="http://www.atverlag.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Zeitschriften/Bücher.1.$9.$9">AT Verlag</a></li></ul></section><section class="footer-links__section" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie"><h2 class="footer-links__section-title" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.0">TV-Senderfamilie</h2><ul class="footer-links__links" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1"><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$0"><a class="footer-links__link" href="http://www.telezueri.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$0.$0">TeleZüri</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$1"><a class="footer-links__link" href="http://www.telem1.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$1.$1">Tele M1</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$2"><a class="footer-links__link" href="http://www.telebaern.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$2.$2">TeleBärn</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$3"><a class="footer-links__link" href="http://www.tv24.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$3.$3">TV24</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$4"><a class="footer-links__link" href="http://tv25.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$4.$4">TV25</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$5"><a class="footer-links__link" href="http://www.belcom.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$TV-Senderfamilie.1.$5.$5">Belcom</a></li></ul></section><section class="footer-links__section" data-reactid=".16j50xi6mg8.0.1.1.1.$Online"><h2 class="footer-links__section-title" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.0">Online</h2><ul class="footer-links__links" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1"><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$0"><a class="footer-links__link" href="http://www.aznetz.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$0.$0">Nordwestschweiz Netz</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$1"><a class="footer-links__link" href="http://www.watson.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$1.$1">watson</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$2"><a class="footer-links__link" href="http://www.a-z.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$2.$2">a-z.ch</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$3"><a class="footer-links__link" href="http://www.myjob.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$3.$3">myjob.ch</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$4"><a class="footer-links__link" href="http://gedenkzeit.ch/" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$4.$4">Gedenkzeit.ch</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$5"><a class="footer-links__link" href="http://www.swissmom.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$5.$5">swissmom</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$6"><a class="footer-links__link" href="https://www.petitio.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Online.1.$6.$6">Petitio</a></li></ul></section><section class="footer-links__section" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb"><h2 class="footer-links__section-title" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.0">Druck/Vertrieb</h2><ul class="footer-links__links" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1"><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$0"><a class="footer-links__link" href="http://www.mittellandzeitungsdruck.ch/de/" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$0.$0">Mittelland Zeitungsdruck</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$1"><a class="footer-links__link" href="http://www.vsdruck.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$1.$1">Vogt-Schild Druck</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$2"><a class="footer-links__link" href="http://www.weissdruck.ch" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$2.$2">Weiss Medien</a></li><li class="footer-links__links-item" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$3"><a class="footer-links__link" href="http://www.azmedien.ch/dienstleistungen/vertrieb/" data-reactid=".16j50xi6mg8.0.1.1.1.$Druck/Vertrieb.1.$3.$3">AZ Vertrieb</a></li></ul></section></div></div></div><div class="footer-copyright" data-reactid=".16j50xi6mg8.0.2"><p data-reactid=".16j50xi6mg8.0.2.0"><span data-reactid=".16j50xi6mg8.0.2.0.0">© Copyright 2010 – </span><span data-reactid=".16j50xi6mg8.0.2.0.1">2018</span><span data-reactid=".16j50xi6mg8.0.2.0.2">, </span><span data-reactid=".16j50xi6mg8.0.2.0.3">bz Basel</span></p></div></div><div class="react-cookie-banner cookie-banner " data-reactid=".16j50xi6mg8.1"><span class="cookie-message" data-reactid=".16j50xi6mg8.1.0"><span data-reactid=".16j50xi6mg8.1.0.0">Durch das Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden. </span><a class="cookie-link" href="/agb#cookies" data-reactid=".16j50xi6mg8.1.0.1">Info</a></span><div class="button-close" data-reactid=".16j50xi6mg8.1.1">OK</div></div></footer></div><span aria-hidden="true" class="az-iso-state" data-state="{&quot;footerlinks&quot;:{&quot;Spalte 1&quot;:[{&quot;href&quot;:&quot;/kontakt&quot;,&quot;label&quot;:&quot;Kontakt&quot;},{&quot;href&quot;:&quot;/impressum&quot;,&quot;label&quot;:&quot;Impressum&quot;}],&quot;Spalte 2&quot;:[{&quot;href&quot;:&quot;http://service.bzbasel.ch/e-paper/&quot;,&quot;label&quot;:&quot;E-Paper&quot;},{&quot;href&quot;:&quot;/mitmachen/newsletter&quot;,&quot;label&quot;:&quot;Newsletter&quot;},{&quot;href&quot;:&quot;http://service.bzbasel.ch/abonnement/abo-service/&quot;,&quot;label&quot;:&quot;Abonnement&quot;}],&quot;Spalte 3&quot;:[{&quot;href&quot;:&quot;http://www.azwerbung.ch&quot;,&quot;label&quot;:&quot;Inserieren&quot;},{&quot;href&quot;:&quot;http://service.bzbasel.ch/az-bonus-club/az-bonus-angebote/&quot;,&quot;label&quot;:&quot;bz Bonus&quot;}],&quot;Spalte 4&quot;:[{&quot;href&quot;:&quot;/agb&quot;,&quot;label&quot;:&quot;AGB&quot;},{&quot;href&quot;:&quot;/hilfe&quot;,&quot;label&quot;:&quot;Hilfe&quot;},{&quot;href&quot;:&quot;/hilfe/netiquette&quot;,&quot;label&quot;:&quot;Netiquette&quot;}],&quot;Spalte 5&quot;:[{&quot;href&quot;:&quot;http://www.a-z.ch/immobilien&quot;,&quot;label&quot;:&quot;Immobilien&quot;},{&quot;href&quot;:&quot;https://www.myjob.ch/&quot;,&quot;label&quot;:&quot;Jobs&quot;},{&quot;href&quot;:&quot;http://events.bzbasel.ch&quot;,&quot;label&quot;:&quot;Events&quot;},{&quot;href&quot;:&quot;/beitrag/vereinsmeldung&quot;,&quot;label&quot;:&quot;Vereine&quot;}]},&quot;sections&quot;:{&quot;Zeitungen:&quot;:[{&quot;name&quot;:&quot;az Aargauer Zeitung&quot;,&quot;url&quot;:&quot;http://www.aargauerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Badener Tagblatt&quot;,&quot;url&quot;:&quot;http://www.badenertagblatt.ch/&quot;},{&quot;name&quot;:&quot;bz Basellandschaftliche Zeitung&quot;,&quot;url&quot;:&quot;http://www.basellandschaftlichezeitung.ch&quot;},{&quot;name&quot;:&quot;bz Basel&quot;,&quot;url&quot;:&quot;http://www.bzbasel.ch&quot;},{&quot;name&quot;:&quot;az Limmattaler Zeitung&quot;,&quot;url&quot;:&quot;http://www.limmattalerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Solothurner Zeitung&quot;,&quot;url&quot;:&quot;http://www.solothurnerzeitung.ch&quot;},{&quot;name&quot;:&quot;az Grenchner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.grenchnertagblatt.ch&quot;},{&quot;name&quot;:&quot;ot Oltner Tagblatt&quot;,&quot;url&quot;:&quot;http://www.oltnertagblatt.ch/&quot;},{&quot;name&quot;:&quot;Schweiz am Wochenende&quot;,&quot;url&quot;:&quot;https://www.schweizamwochenende.ch/&quot;}],&quot;Anzeiger:&quot;:[{&quot;name&quot;:&quot;Anzeiger Bezirk Affoltern&quot;,&quot;url&quot;:&quot;http://www.affolteranzeiger.ch/&quot;},{&quot;name&quot;:&quot;AZEIGER&quot;,&quot;url&quot;:&quot;http://www.azeiger.ch/&quot;},{&quot;name&quot;:&quot;Berner Landbote&quot;,&quot;url&quot;:&quot;http://www.berner-landbote.ch/&quot;},{&quot;name&quot;:&quot;Grenchner Stadt-Anzeiger&quot;,&quot;url&quot;:&quot;http://www.grenchnerstadtanzeiger.ch/&quot;},{&quot;name&quot;:&quot;Lenzburger Bezirksanzeiger&quot;,&quot;url&quot;:&quot;http://www.lba.azmedien.ch/&quot;},{&quot;name&quot;:&quot;Limmatwelle&quot;,&quot;url&quot;:&quot;http://www.limmatwelle.ch/&quot;},{&quot;name&quot;:&quot;Oberbaselbieter Zeitung&quot;,&quot;url&quot;:&quot;http://www.oberbaselbieterzeitung.ch/&quot;},{&quot;name&quot;:&quot;Stadtanzeiger Olten&quot;,&quot;url&quot;:&quot;http://www.stadtanzeiger-olten.ch/&quot;},{&quot;name&quot;:&quot;Wochenblatt Birseck/Dorneck&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wob/&quot;},{&quot;name&quot;:&quot;Wochenblatt Schwarzbubenland/Laufental&quot;,&quot;url&quot;:&quot;http://www.wochenblatt.ch/wos/&quot;}],&quot;Zeitschriften/Bücher:&quot;:[{&quot;name&quot;:&quot;FIT for LIFE&quot;,&quot;url&quot;:&quot;http://www.fitforlife.ch&quot;},{&quot;name&quot;:&quot;KOCHEN&quot;,&quot;url&quot;:&quot;http://www.wildeisen.ch&quot;},{&quot;name&quot;:&quot;natürlich&quot;,&quot;url&quot;:&quot;http://www.natuerlich-online.ch&quot;},{&quot;name&quot;:&quot;wir eltern&quot;,&quot;url&quot;:&quot;http://www.wireltern.ch&quot;},{&quot;name&quot;:&quot;Bâtitech&quot;,&quot;url&quot;:&quot;http://www.batitech.ch&quot;},{&quot;name&quot;:&quot;SMART TECH&quot;,&quot;url&quot;:&quot;http://www.smarttech-online.ch/&quot;},{&quot;name&quot;:&quot;Elektrotechnik ET&quot;,&quot;url&quot;:&quot;http://www.elektrotechnik.ch&quot;},{&quot;name&quot;:&quot;Haustech&quot;,&quot;url&quot;:&quot;http://www.haustech-magazin.ch/&quot;},{&quot;name&quot;:&quot;HK Gebäudetechnik&quot;,&quot;url&quot;:&quot;http://www.hk-gebaeudetechnik.ch&quot;},{&quot;name&quot;:&quot;AT Verlag&quot;,&quot;url&quot;:&quot;http://www.atverlag.ch&quot;}],&quot;TV-Senderfamilie:&quot;:[{&quot;name&quot;:&quot;TeleZüri&quot;,&quot;url&quot;:&quot;http://www.telezueri.ch&quot;},{&quot;name&quot;:&quot;Tele M1&quot;,&quot;url&quot;:&quot;http://www.telem1.ch&quot;},{&quot;name&quot;:&quot;TeleBärn&quot;,&quot;url&quot;:&quot;http://www.telebaern.ch&quot;},{&quot;name&quot;:&quot;TV24&quot;,&quot;url&quot;:&quot;http://www.tv24.ch/&quot;},{&quot;name&quot;:&quot;TV25&quot;,&quot;url&quot;:&quot;http://tv25.ch/&quot;},{&quot;name&quot;:&quot;Belcom&quot;,&quot;url&quot;:&quot;http://www.belcom.ch&quot;}],&quot;Online:&quot;:[{&quot;name&quot;:&quot;Nordwestschweiz Netz&quot;,&quot;url&quot;:&quot;http://www.aznetz.ch/&quot;},{&quot;name&quot;:&quot;watson&quot;,&quot;url&quot;:&quot;http://www.watson.ch&quot;},{&quot;name&quot;:&quot;a-z.ch&quot;,&quot;url&quot;:&quot;http://www.a-z.ch/&quot;},{&quot;name&quot;:&quot;myjob.ch&quot;,&quot;url&quot;:&quot;http://www.myjob.ch/&quot;},{&quot;name&quot;:&quot;Gedenkzeit.ch&quot;,&quot;url&quot;:&quot;http://gedenkzeit.ch/&quot;},{&quot;name&quot;:&quot;swissmom&quot;,&quot;url&quot;:&quot;http://www.swissmom.ch&quot;},{&quot;name&quot;:&quot;Petitio&quot;,&quot;url&quot;:&quot;https://www.petitio.ch&quot;}],&quot;Druck/Vertrieb:&quot;:[{&quot;name&quot;:&quot;Mittelland Zeitungsdruck&quot;,&quot;url&quot;:&quot;http://www.mittellandzeitungsdruck.ch/de/&quot;},{&quot;name&quot;:&quot;Vogt-Schild Druck&quot;,&quot;url&quot;:&quot;http://www.vsdruck.ch&quot;},{&quot;name&quot;:&quot;Weiss Medien&quot;,&quot;url&quot;:&quot;http://www.weissdruck.ch&quot;},{&quot;name&quot;:&quot;AZ Vertrieb&quot;,&quot;url&quot;:&quot;http://www.azmedien.ch/dienstleistungen/vertrieb/&quot;}]},&quot;skin&quot;:&quot;bzb2016&quot;}"></span></div>
<!-- at:2018-06-28T13:35:20.670Z took:10,10 url:/__component__/footer/default -->
<!-- end component:footer -->


  
<!-- start nunjucks:__body_bottom -->
<svg xmlns="http://www.w3.org/2000/svg" display="none"><symbol id="arrow-circle" viewbox="0 0 20 20"><title>arrow-circle</title><path d="M10.333 2.552A7.416 7.416 0 0 0 2.887 10a7.414 7.414 0 0 0 7.446 7.447A7.415 7.415 0 0 0 17.78 10a7.417 7.417 0 0 0-7.447-7.448zm0 13.241A5.757 5.757 0 0 1 4.541 10a5.756 5.756 0 0 1 5.792-5.793A5.756 5.756 0 0 1 16.125 10a5.757 5.757 0 0 1-5.792 5.793z"/><path d="M9.829 11.222L8.165 9.607a.634.634 0 0 0-.9 0c-.2.249-.2.599 0 .849l2.713 2.714c.101.1.302.201.45.201a.61.61 0 0 0 .449-.201l2.715-2.714a.634.634 0 0 0 0-.899.634.634 0 0 0-.902 0l-1.613 1.613V7.787c-.051-.3-.3-.601-.649-.601s-.598.3-.598.601v3.435h-.001z"/></symbol>
<symbol id="arrow-down" viewbox="0 0 20 20"><title>arrow-down</title><path d="M8.8 13.301l-5-4.899c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.201.602.4.9.4s.6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.301-.5-1.801 0L11.3 13.201V4.202c-.101-.601-.601-1.201-1.3-1.201-.7 0-1.2.601-1.2 1.201v9.099z"/></symbol>
<symbol id="arrow-right-white" viewbox="0 0 20 20"><title>arrow-right-white</title><path fill="#fff" d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-right" viewbox="0 0 20 20"><title>arrow-right</title><path d="M13.037 11.538l-4.899 5c-.5.5-.5 1.3 0 1.8.5.4 1.2.4 1.7 0l7.1-7.1c.201-.2.4-.601.4-.9s-.1-.6-.4-.9l-7.1-7.1c-.5-.5-1.3-.5-1.8 0s-.5 1.3 0 1.8l4.9 4.9h-9c-.6.1-1.2.6-1.2 1.3s.6 1.2 1.2 1.2h9.099z"/></symbol>
<symbol id="arrow-up" viewbox="0 0 20 20"><title>arrow-up</title><path d="M11.275 7.302l5 4.899c.5.5 1.3.5 1.8 0 .399-.5.399-1.201 0-1.701l-7.101-7.1c-.199-.2-.602-.399-.899-.399s-.6.1-.9.399l-7.1 7.1c-.5.5-.5 1.301 0 1.801s1.301.5 1.801 0l4.899-4.899V16.4c.101.602.601 1.201 1.3 1.201.7 0 1.2-.602 1.2-1.201V7.302z"/></symbol>
<symbol id="bell" viewbox="0 0 20 20"><title>bell</title><defs><path fill="#FFF" id="a" d="M1814.8-1.9c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st0"><path fill="#FFF" id="b" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="c" d="M1833.5-9.9H1796v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st2"><path fill="#FFF" id="d" d="M-2442-1749.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="e" d="M1980.8.1c-2.9 0-5.4-2.2-5.8-5h11.5c-.4 2.9-2.8 5-5.7 5z"/></defs><defs class="st4"><path fill="#FFF" id="f" d="M-2276-1747.7h4516v3450h-4516z"/></defs><defs><path fill="#FFF" id="g" d="M1999.5-7.9H1962v-3.6c4.6-1 8.1-10.4 8.1-22.2 0-5.8 4.8-10.6 10.6-10.6s10.6 4.8 10.6 10.6c0 11.8 3.5 21.2 8.1 22.2v3.6z"/></defs><defs class="st6"><path fill="#FFF" id="h" d="M-2276-1747.7h4516v3450h-4516z"/></defs><g><g fill="#FFF"><path d="M10 17.5c-1 0-1.8-.7-1.9-1.6h3.8c-.2.9-1 1.6-1.9 1.6zM16.1 14.9H3.8v-1.2c1.5-.3 2.7-3.4 2.7-7.3C6.5 4.5 8 3 10 3s3.5 1.6 3.5 3.5c0 3.9 1.1 6.9 2.7 7.3v1.1z"/></g></g></symbol>
<symbol id="bin" viewbox="0 0 20 20"><title>bin</title><path d="M1.083 3.5l-.004-.083L2.419 2h.083l.996 17.917L2 18.5h14l-1.498 1.417L15.498 2h.083l1.34 1.417-.004.083H1.083zM1 2h16l-1 18H2L1 2z"/><path d="M6 7h1v9H6zM11 7h1v9h-1zM8.5 7h1v9h-1zM7 1.992V0h4.07v1.992L18 2v3H0V2l7-.008z"/></symbol>
<symbol id="bullet" viewbox="0 0 20 20"><title>bullet</title><circle cx="10" cy="10" r="6.135"/></symbol>
<symbol id="check" viewbox="0 0 20 20"><title>check</title><path d="M8.3 13.1L4.5 9.9c-.4-.3-1.1-.3-1.4.1-.4.4-.3 1.1.1 1.4l4.6 3.9c.2.2.5.2.7.2.3 0 .5-.1.7-.4l7.7-9.2c.4-.4.3-1.1-.1-1.4-.4-.4-1.1-.3-1.4.1l-7.1 8.5z"/></symbol>
<symbol id="clock" viewbox="0 0 20 20"><title>clock</title><path class="clockcircle" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path class="clockhand" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="close-white" viewbox="0 0 20 20"><title>close-white</title><path fill="#fff" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="close" viewbox="0 0 20 20"><title>close</title><path fill="#6F6F6F" d="M11.4 10l5.3-5.3c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L10 8.6 4.7 3.3c-.4-.4-1-.4-1.4 0-.4.4-.4 1 0 1.4L8.6 10l-5.3 5.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l5.3-5.3 5.3 5.3c.4.4 1 .4 1.4 0 .4-.4.4-1 0-1.4L11.4 10z"/></symbol>
<symbol id="crest" viewbox="0 0 20 20"><title>crest</title><path d="M2.837 12.15c-.597-1.647-.974-3.098-1.175-4.346-.127-.782-.164-1.342-.155-1.672v-.01c-.008-.284.193-.572.418-.651.642-.156 1.86-.661 3.463-1.657 1.61-1.001 2.51-1.806 2.886-2.308.037-.031.199-.035.317.073.25.28 1.078.991 2.707 2.2 1.702 1.264 2.871 1.747 3.53 1.792l.052-.75-.197.726c.233.063.484.361.497.581l.02.132c0 .005.008.043.016.116.05.41.04 1-.072 1.775-.163 1.13-.524 2.455-1.127 3.979-.521 1.313-1.289 2.52-2.24 3.612a15.18 15.18 0 0 1-2.075 1.972 10 10 0 0 1-.913.652c-.235.16-.615.158-.795.025a11.383 11.383 0 0 1-.91-.666 15.845 15.845 0 0 1-1.961-1.86c-1.016-1.147-1.806-2.391-2.286-3.715zm-1.415.514c.55 1.518 1.44 2.92 2.574 4.2A17.338 17.338 0 0 0 6.144 18.9c.443.354.792.6 1 .732.66.487 1.741.492 2.46-.002.185-.11.557-.363 1.028-.733a16.674 16.674 0 0 0 2.28-2.168c1.058-1.214 1.917-2.563 2.504-4.046 1.152-2.906 1.464-5.061 1.295-6.486a2.641 2.641 0 0 0-.047-.29l-.732.176.751-.044c-.051-.877-.759-1.717-1.607-1.946l-.145-.024c-.042-.003-.218-.046-.533-.177-.588-.243-1.32-.668-2.203-1.323A38.606 38.606 0 0 1 10.116.937a6.906 6.906 0 0 1-.462-.421c-.766-.703-1.865-.68-2.528.02a4.442 4.442 0 0 1-.53.54c-.485.435-1.145.926-2.003 1.46-.86.534-1.636.932-2.315 1.213-.394.163-.66.25-.783.28C.585 4.346-.03 5.228.003 6.114c0-.051 0-.051-.001-.019-.011.423.032 1.076.173 1.95.216 1.34.617 2.884 1.247 4.62z"/></symbol>
<symbol id="dossier" viewbox="0 0 20 20"><title>dossier</title><path d="M50.5-70.5c0-.553.449-1 1.007-1h11.985c.557 0 1.008.445 1.008 1 0 .553-.451 1-1.008 1H51.507a1 1 0 0 1-1.007-1zm6-6.758l-3.953-3.953a1.004 1.004 0 0 0-1.411.004.993.993 0 0 0-.003 1.41l5.663 5.664c.19.191.444.287.7.289a.975.975 0 0 0 .707-.289l5.664-5.664a1.003 1.003 0 0 0-.004-1.41.993.993 0 0 0-1.41-.004L58.5-77.258v-7.247c0-.54-.448-.995-1-.995-.557 0-1 .445-1 .995v7.247zM16.446 1H6.554C6.248 1 6 1.354 6 1.79V5H2.554C2.248 5 2 5.354 2 5.79v12.42c0 .436.248.79.554.79h9.892c.306 0 .554-.354.554-.79V15h3.446c.306 0 .554-.354.554-.79V1.79c0-.436-.248-.79-.554-.79zM11 17H4V7h7v10zm4-4h-2V5.79c0-.436-.248-.79-.554-.79H8V3h7v10z"/></symbol>
<symbol id="download" viewbox="0 0 20 20"><title>download</title><path d="M8.8 10.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4L18 7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2.6 10.7 0 10 0c-.7 0-1.2.6-1.2 1.2v9.1zm-7.6 8.5c0-.7.6-1.2 1.3-1.2h15c.7 0 1.3.6 1.3 1.2 0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.2-.6-1.3-1.2z"/></symbol>
<symbol id="facebook-grey" viewbox="0 0 20 20"><title>facebook-grey</title><path fill="#888" d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="facebook" viewbox="0 0 20 20"><title>facebook</title><path d="M16.2 11.6l.5-3.1h-3.2V6c0-.9.5-1.4 1.4-1.4h2V1.7s-.9-.1-2.2-.1c-3 0-4.5 1.7-4.5 4.1v2.7H7.4v3.1h2.7V20h3.3v-8.4h2.8z"/></symbol>
<symbol id="fullscreen" viewbox="0 0 20 20"><title>fullscreen</title><path d="M18 3.4V9c0 .5.4 1 1 1s1-.4 1-1V1c0-.3-.1-.5-.3-.7-.2-.2-.4-.3-.7-.3h-8c-.5 0-1 .4-1 1s.4 1 1 1h5.6l-5.1 5.1c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0L18 3.4zM2 16.6V11c0-.5-.4-1-1-1s-1 .4-1 1v8c0 .3.1.5.3.7.2.2.4.3.7.3h8c.5 0 1-.4 1-1s-.4-1-1-1H3.4l5.1-5.1c.4-.4.4-1 0-1.4-.4-.4-1-.4-1.4 0L2 16.6z"/></symbol>
<symbol id="google-plus" viewbox="0 0 20 20"><title>google-plus</title><path d="M19.344 9.145H17.65V7.453h-1.653v1.692h-1.692v1.654h1.692v1.693h1.653v-1.693h1.693V9.145h.001zM9.219 7.163l1.498-1.554s-1.459-1.46-3.969-1.46C4.239 4.149 1 6.211 1 9.974c0 3.762 3.071 5.805 5.842 5.805s5.692-1.517 5.523-6.61L6.86 9.2l-.02 1.914 3.336.004s-.602 2.552-3.186 2.523c-1.667-.019-3.745-.952-3.745-3.668s2.36-3.666 3.435-3.652c1.623.018 2.539.842 2.539.842z"/></symbol>
<symbol id="hamburger" viewbox="0 0 20 20"><title>hamburger</title><g fill-rule="evenodd" clip-rule="evenodd" fill="#6E6E6E"><path d="M4 6h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 11h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1zM4 16h12c.6 0 1-.4 1-1s-.5-1-1-1H4c-.6 0-1 .4-1 1s.5 1 1 1z"/></g></symbol>
<symbol id="heart" viewbox="0 0 20 20"><title>heart</title><path d="M15.8 10.6L10 16.4l-5.8-5.8C2.6 9 2.6 6.4 4.2 4.8s4.2-1.6 5.8 0c1.6-1.6 4.2-1.6 5.8 0s1.6 4.2 0 5.8z"/></symbol>
<symbol id="help" viewbox="0 0 20 20"><title>help</title><path d="M10 18.5a8.5 8.5 0 1 0 0-17 8.5 8.5 0 0 0 0 17zm0 1.5C4.477 20 0 15.523 0 10S4.477 0 10 0s10 4.477 10 10-4.477 10-10 10z"/><path d="M9 8h2v8H9z"/><circle cx="10" cy="5.2" r="1.2"/></symbol>
<symbol id="images" viewbox="0 0 20 20"><title>images</title><path d="M13.572 2.778L1 5.771l2.315 8.731 1.676-.442V5.771h9.459l-.878-2.993zM5.989 6.769h12.972v8.981H5.989V6.769z"/></symbol>
<symbol id="mail-grey" viewbox="0 0 20 20"><title>mail-grey</title><path fill="#888" d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="mail" viewbox="0 0 20 20"><title>mail</title><path d="M20 3.3c0-.6-.5-1.1-1.1-1.1H1.1C.5 2.2 0 2.7 0 3.3h20zm-2.2 12.3H2.2V6.7c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM10 10l10-6.7H0L10 10z"/></symbol>
<symbol id="map" viewbox="0 0 20 20"><title>map</title><path d="M10 .7c-.8 0-1.6.1-2.4.3l.1.1.3.2h1.5l.5-.1 1.2.1.2.5-.8-.1-.8.3.3.7.7.3.4-.5h.6l1.6 1.7-2.2.7-.1.6-.8.7-.2.9h-.2l-.1-.7-.6-.2-1.4.2-.6 1.1.5.5.7-.4.1.7.3.3.6.2v1.3l1 .2.6-.3.5-.2 1.2.4 1.1.4 1.1.4.2.7.3.3 1 .5.2.2.1.5.2.6L15 16l-.7.3-1.4.9-1.5 1-.9 1-.2-.6H10l.6-1.9v-1.6l-1-1.4v-1.2l.3-.5.4-1.1-1-.6-.6-1-2.5-1.1-.6-1.7-.4.8L4.7 6l.2-2.2.8-.7-.2-.5.4-.4s1.1-.1-.8-.1C2.4 3.7.7 6.7.7 10c0 5.2 4.2 9.3 9.3 9.3s9.3-4.2 9.3-9.3c0-5.2-4.1-9.3-9.3-9.3z"/></symbol>
<symbol id="megaphone" viewbox="0 0 20 20"><title>megaphone</title><path d="M19 9.8c0-.9-.5-1.7-1.4-2V3.6c0-.6-.3-1.1-.9-1.1s-1 .5-1 1.1V4L7.6 6.6h-6c-.4 0-.6.4-.6.8v5.1c0 .4.2.6.6.6h2.5l.9 3.2c.2.6.8.9 1.4.8.6-.2.9-.8.7-1.4l-.7-2.5h1.5l.4.1 7.4 2.8v.7c0 .6.3 1.1.9 1.1s.9-.5.9-1.1V12c1-.4 1.5-1.2 1.5-2.2z"/></symbol>
<symbol id="next" viewbox="0 0 20 20"><title>next</title><path fill="#FFF" d="M12.7 10L5.3 1.1c-.2-.3-.2-.7.1-1 .3-.2.7-.2 1 .1l7.8 9.2c.1.2.2.3.2.5s0 .4-.2.5l-7.8 9.2c-.2.3-.7.3-1 .1-.3-.2-.3-.7-.1-1l7.4-8.7z"/></symbol>
<symbol id="pencil" viewbox="0 0 20 20"><title>pencil</title><path d="M4.94 18.816l-3.453-3.562L14.664 1.872l-.652.042 4.441 3.562-.046-.761L4.941 18.816zm.205 1.018L19.5 5 14.274.834.5 15.043v4.791h4.645z"/><path d="M7.79 16.14l-.653.653-4.02-4.02.653-.654 1.732 1.733L16 3l1 .5L6.148 14.498 7.79 16.14z"/></symbol>
<symbol id="play" viewbox="0 0 20 20"><title>play</title><path d="M10 .833a9.167 9.167 0 1 1 0 18.335A9.167 9.167 0 0 1 10 .833zM7.517 14.216l7.333-4.064-7.333-4.369v8.433z"/></symbol>
<symbol id="prev" viewbox="0 0 20 20"><title>prev</title><path fill="#FFF" d="M6.6 10L14 1.1c.2-.3.2-.7-.1-1-.3-.2-.7-.2-1 .1L5.1 9.4c-.1.2-.2.3-.2.5s0 .4.2.5l7.8 9.2c.2.3.7.3 1 .1.3-.2.3-.7.1-1L6.6 10z"/></symbol>
<symbol id="print-grey" viewbox="0 0 20 20"><title>print-grey</title><path fill="#888" d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="print" viewbox="0 0 20 20"><title>print</title><path d="M17.8 16.1H2.2V7.2c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v10c0 .3.1.6.3.8.2.2.5.3.8.3h17.8c.3 0 .6-.1.8-.3.2-.2.3-.5.3-.8v-10c0-.6-.5-1.1-1.1-1.1-.6 0-1.1.5-1.1 1.1v8.9zM4.4 2.8c0-.6.5-1.1 1.1-1.1h8.9c.6 0 1.1.5 1.1 1.1v6.7c0 .6-.5 1.1-1.1 1.1H5.5c-.6 0-1.1-.5-1.1-1.1V2.8zm0 11.1c0-.6.5-1.1 1.1-1.1.6 0 1.1.5 1.1 1.1 0 .6-.5 1.1-1.1 1.1-.6 0-1.1-.5-1.1-1.1z"/></symbol>
<symbol id="quiz" viewbox="0 0 20 20"><title>quiz</title><path d="M9 13.1l-1-1.4-1.6-2c-.2-.3-.2-.7.2-1 .3-.2.9-.2 1.1.1l.7.9 1.2 1.7 5-6H5.4c-.7 0-1.3.2-1.3 1v9.2c0 .8.5 1.8 1.3 1.8h9.2c.8 0 1.5-1 1.5-1.8V6.4c0-.1-.1-.2-.1-.3-2.2 2.6-5.8 7.1-5.8 7.2-.4.2-.8.2-1.2-.2z"/><path d="M17.4 2.8c-.4-.3-1-.1-1.3.3l-1.7 2.2h.1c.6 0 1.2.2 1.4.9 1-1.1 1.7-2.1 1.7-2.1.3-.3.2-1-.2-1.3z"/></symbol>
<symbol id="search" viewbox="0 0 20 20"><title>search</title><path d="M16.9 15.1l-2.6-3.2c.9-1 1.4-2.3 1.4-3.8 0-3.2-2.6-5.9-5.9-5.9-3.2 0-5.9 2.6-5.9 5.9 0 3.2 2.6 5.9 5.9 5.9 1.1 0 2.1-.3 3-.8l2.6 3.2c.4.4 1 .5 1.4.1.3-.4.4-1 .1-1.4zM6 8.1C6 6 7.7 4.3 9.8 4.3c2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8-2.1 0-3.8-1.7-3.8-3.8z"/></symbol>
<symbol id="settings" viewbox="0 0 20 20"><title>settings</title><path d="M17.386 11.16l1.907 1.654a.36.36 0 0 1 .114.435 9.468 9.468 0 0 1-1.886 3.276c-.117.139-.282.188-.44.119l-2.401-.836a7.375 7.375 0 0 1-1.983 1.157l-.478 2.491a.402.402 0 0 1-.33.321 10.42 10.42 0 0 1-1.886.184c-.642 0-1.265-.069-1.887-.184a.405.405 0 0 1-.331-.321l-.478-2.491a7.091 7.091 0 0 1-1.985-1.157l-2.404.836c-.155.069-.321.02-.437-.117a9.491 9.491 0 0 1-1.887-3.276.363.363 0 0 1 .114-.44l1.907-1.653a6.48 6.48 0 0 1-.088-1.157c0-.391.02-.787.088-1.157L.713 7.193a.363.363 0 0 1-.114-.44c.386-1.195 1.059-2.334 1.886-3.276.114-.137.282-.186.436-.117l2.403.836c.57-.484 1.263-.874 1.983-1.157L7.783.55a.4.4 0 0 1 .329-.321 9.473 9.473 0 0 1 3.773 0 .402.402 0 0 1 .331.321l.478 2.49c.717.284 1.39.673 1.983 1.157l2.403-.834c.156-.069.321-.02.44.117.824.942 1.496 2.081 1.884 3.276a.368.368 0 0 1-.114.44l-1.907 1.653c.065.37.086.766.086 1.157s-.019.787-.088 1.157l.005-.003zm-7.383 2.578a3.732 3.732 0 0 0 3.732-3.735 3.745 3.745 0 0 0-3.732-3.736 3.737 3.737 0 0 0-3.736 3.736 3.725 3.725 0 0 0 3.736 3.735z"/></symbol>
<symbol id="share-ios" viewbox="0 0 20 20"><title>share-ios</title><g fill="#000" fill-rule="nonzero"><path d="M8.635 3.585l-2.45-2.55-2.449 2.55-.463-.482L6.185.07l2.912 3.032z"/><path d="M5.898.635h1v10.8h-1z"/><path d="M12 18H0V5.294h4.271v.847H.611v11.224H11.39V6.14H8.136v-.847H12z"/></g></symbol>
<symbol id="share" viewbox="0 0 20 20"><title>share</title><title>Artboard 1</title><path d="M14.94 13a3.22 3.22 0 0 0-2 .7l-4.72-2.57a3.07 3.07 0 0 0 0-2.22L13 6.29a3.2 3.2 0 1 0-1.06-1.35L7.22 7.5a3.24 3.24 0 1 0-.08 5l4.73 2.59a3.24 3.24 0 1 0 3-2.07z"/></symbol>
<symbol id="slide-open" viewbox="0 0 20 20"><title>slide-open</title><path fill="#888" d="M8.8 13.3l-5-4.9c-.5-.5-1.3-.5-1.8 0-.4.5-.4 1.2 0 1.7l7.1 7.1c.2.2.6.4.9.4.3 0 .6-.1.9-.4l7.1-7.1c.5-.5.5-1.3 0-1.8s-1.3-.5-1.8 0l-4.9 4.9v-9C11.2 3.6 10.7 3 10 3s-1.2.6-1.2 1.2v9.1z"/></symbol>
<symbol id="star" viewbox="0 0 20 20"><title>star</title><path d="M9.7 4.7c.2-.4.5-.4.7 0l1.1 2.5c.2.4.7.8 1.1.9l2.6.4c.4.1.6.4.2.7l-1.9 1.9c-.3.3-.5 1-.4 1.4l.5 2.7c.1.4-.2.6-.6.4l-2.3-1.3c-.4-.2-1-.2-1.4 0L7 15.5c-.4.2-.6 0-.6-.4l.5-2.8c.1-.4-.2-1-.4-1.4L4.6 9.1c-.3-.3-.3-.6.2-.7L7.4 8c.4-.1 1-.5 1.1-.9l1.2-2.4z"/></symbol>
<symbol id="survey" viewbox="0 0 20 20"><title>survey</title><path d="M8.7 10.5V2.8c-4.2.3-7.5 3.7-7.5 8 0 4.4 3.6 8 8 8 4.2 0 7.7-3.3 8-7.5H9.5c-.4 0-.8-.4-.8-.8z"/><path d="M11.2 1.3H11c-.2 0-.3 0-.3.5v5.7c0 .5.1 1.2.2 1.4s1 .4 1.6.4h5.7c.5 0 .5-.1.5-.3v-.2c0-4.5-3-7.5-7.5-7.5z"/></symbol>
<symbol id="thumb-down-white" viewbox="0 0 20 20"><title>thumb-down-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M15 3H6c-.83 0-1.54.5-1.84 1.22l-3.02 7.05c-.09.23-.14.47-.14.73v1.91l.01.01L1 14c0 1.1.9 2 2 2h6.31l-.95 4.57-.03.32c0 .41.17.79.44 1.06L9.83 23l6.59-6.59c.36-.36.58-.86.58-1.41V5c0-1.1-.9-2-2-2zm4 0v12h4V3h-4z"/></symbol>
<symbol id="thumb-down" viewbox="0 0 20 20"><title>thumb-down</title><path fill="#FFF" d="M5.954 3.377v7.784c0 .47-.36.938-.901.938H1.9a.92.92 0 0 1-.9-.938V3.283c0-.469.36-.938.9-.938h3.243c.541 0 .901.374.811 1.032zm-.901 8.348c.271 0 .541-.281.541-.563V3.377c0-.281-.271-.563-.541-.563H1.9c-.27 0-.54.282-.54.563v7.784c0 .282.271.563.54.563h3.153zm13.873-.75v.469c0 .281-.271.562-.633.562h-6.305l.992 3.096c.092.188.092.375.092.563 0 .844-.092 2.251-.723 2.72l-.18.095c-.182.187-.721.093-1.082-.095-.27-.188-.361-.376-.361-.469l-.449-2.346-1.082-2.063c-.63-1.031-1.441-1.876-2.521-2.346l.18-.375a6.29 6.29 0 0 1 2.612 2.533l1.26 2.157.449 2.439.092.093c.271.188.631.188.721.095l.182-.095c.449-.28.629-1.5.629-2.438 0-.188-.09-.375-.09-.469l-1.17-3.564h6.844c.092 0 .271 0 .271-.188v-.563c0-.749-.629-1.405-1.35-1.405v-.377c.989 0 1.712.751 1.622 1.971z"/><path fill="#FFF" d="M18.115 8.255v.938h-.361v-.938c0-.846-.631-1.408-1.352-1.408v-.375c.903 0 1.713.751 1.713 1.783z"/><path fill="#FFF" d="M17.123 5.628V6.66h-.359V5.628c0-.752-.633-1.406-1.352-1.406v-.188l-.182-.188.092-.188h.09c.99 0 1.711.939 1.711 1.97z"/><path fill="#FFF" d="M16.312 3.283v.656h-.361v-.656c0-.75-.629-1.501-1.441-1.501H8.566L6.585 2.908l-.181-.375 1.981-1.22h6.124c.993 0 1.893.937 1.803 1.97z"/></symbol>
<symbol id="thumb-up-white" viewbox="0 0 20 20"><title>thumb-up-white</title><path d="M0 0h24v24H0z" fill="none"/><path d="M1 21h4V9H1v12zm22-11c0-1.1-.9-2-2-2h-6.31l.95-4.57.03-.32c0-.41-.17-.79-.44-1.06L14.17 1 7.59 7.59C7.22 7.95 7 8.45 7 9v10c0 1.1.9 2 2 2h9c.83 0 1.54-.5 1.84-1.22l3.02-7.05c.09-.23.14-.47.14-.73v-1.91l-.01-.01L23 10z"/></symbol>
<symbol id="thumb-up" viewbox="0 0 20 20"><title>thumb-up</title><path fill="#FFF" d="M5.144 17.549H1.9c-.54 0-.9-.469-.9-.938V8.732a.92.92 0 0 1 .9-.938h3.152c.541 0 .901.469.901.938v7.784c.091.659-.269 1.033-.809 1.033zM1.9 8.169c-.27 0-.54.282-.54.563v7.784c0 .281.271.563.54.563h3.152c.271 0 .541-.282.541-.563V8.732c0-.282-.271-.563-.541-.563H1.9zm15.404 2.721v-.377c.721 0 1.35-.656 1.35-1.405v-.564c0-.188-.179-.188-.271-.188h-6.845l1.171-3.564c0-.094.09-.281.09-.469 0-.938-.18-2.158-.629-2.438l-.183-.095c-.089-.093-.449-.093-.72.095l-.092.093-.449 2.439-1.26 2.157a6.273 6.273 0 0 1-2.612 2.533l-.18-.375c1.081-.47 1.892-1.314 2.522-2.346l1.081-2.063.449-2.345c0-.093.092-.281.36-.469.362-.188.9-.281 1.083-.095l.18.095c.63.469.722 1.875.722 2.72 0 .188 0 .375-.092.563l-.992 3.096h6.306c.36 0 .633.281.633.563v.469c.089 1.219-.633 1.97-1.622 1.97z"/><path fill="#FFF" d="M16.402 13.422v-.375c.72 0 1.351-.562 1.351-1.408v-.938h.361v.938c0 1.032-.81 1.783-1.712 1.783z"/><path fill="#FFF" d="M15.411 16.236h-.09l-.092-.188.182-.188v-.188c.72 0 1.352-.654 1.352-1.406v-1.031h.359v1.031c0 1.031-.72 1.97-1.711 1.97z"/><path fill="#FFF" d="M14.51 18.581H8.386l-1.981-1.22.18-.375 1.981 1.126h5.944c.812 0 1.441-.751 1.441-1.501v-.656h.36v.656c.091 1.033-.809 1.97-1.801 1.97z"/></symbol>
<symbol id="twitter-grey" viewbox="0 0 20 20"><title>twitter-grey</title><path fill="#888" d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="twitter" viewbox="0 0 20 20"><title>twitter</title><path d="M20 3.9c-.7.3-1.5.5-2.4.6.8-.5 1.5-1.3 1.8-2.2-.8.5-1.7.8-2.6 1-.7-.8-1.8-1.3-3-1.3-2.3 0-4.1 1.8-4.1 4 0 .3 0 .6.1.9-3.4-.1-6.4-1.7-8.4-4.2-.4.6-.6 1.3-.6 2 0 1.4.7 2.6 1.8 3.3-.6.1-1.2-.1-1.8-.4v.1c0 1.9 1.4 3.6 3.3 3.9-.3.1-.7.1-1.1.1-.3 0-.5 0-.8-.1.5 1.6 2 2.8 3.8 2.8-1.4 1.1-3.2 1.7-5.1 1.7-.3 0-.7 0-1-.1 1.8 1.1 4 1.8 6.3 1.8 7.5 0 11.6-6.1 11.6-11.4v-.5c.9-.5 1.6-1.2 2.2-2z"/></symbol>
<symbol id="upload" viewbox="0 0 20 20"><title>upload</title><path d="M11.2 9.7l5 4.899c.5.5 1.3.5 1.8 0 .4-.5.4-1.199 0-1.699l-7.1-7.1c-.2-.2-.6-.4-.9-.4s-.6.1-.9.4L2 12.9c-.5.5-.5 1.3 0 1.8s1.3.5 1.8 0l4.9-4.9v9c.1.6.6 1.2 1.3 1.2s1.2-.6 1.2-1.2V9.7zm7.6-8.5c0 .7-.6 1.2-1.3 1.2h-15c-.7 0-1.3-.6-1.3-1.2C1.2.5 1.8 0 2.5 0h15c.7 0 1.2.6 1.3 1.2z"/></symbol>
<symbol id="user" viewbox="0 0 20 20"><title>user</title><path d="M16.8 14c-.5-1.9-2.7-3.5-3.6-4 1-.9 1.7-2.2 1.7-3.6 0-2.7-2.1-4.8-4.8-4.8-2.7 0-4.8 2.1-4.8 4.8C5.3 7.8 6 9.1 7 10c-.9.6-3.1 2.1-3.6 4-.8 2.5.6 3.4 6.6 3.4s7.4-.9 6.8-3.4z"/></symbol>
<symbol id="video" viewbox="0 0 20 20"><title>video</title><path d="M16.9 5.9l-2.5.9v-.6c0-.8-.6-1.4-1.4-1.4H3.8c-.8 0-1.4.6-1.4 1.4v7.5c0 .8.6 1.4 1.4 1.4H13c.7 0 1.4-.6 1.4-1.4V13l2.5 1.1c.4.2.7-.1.7-.5V6.4c0-.5-.3-.6-.7-.5z"/></symbol>
<symbol id="views" viewbox="0 0 20 20"><title>views</title><path d="M18.059 9.007s-2.615-5.977-8.021-6.305C4.68 3.03 1.929 9.007 1.929 9.007c-.395.74 0 1.352 0 1.352s3.183 6.018 8.109 6.23c4.505-.213 8.066-6.23 8.066-6.23s.349-.612-.045-1.352zM10 14.331a4.686 4.686 0 1 1 0-9.372 4.686 4.686 0 0 1 0 9.372z"/><circle cx="10" cy="9.645" r="2.703"/></symbol>
<symbol id="watch" viewbox="0 0 20 20"><title>watch</title><path fill="#6E6E6E" d="M11 9.6V5c0-.6-.4-1-1-1s-1 .4-1 1v5c0 .3.1.5.3.7l3.2 3.8c.4.4 1 .5 1.4.1.4-.4.5-1 .1-1.4l-3-3.6z"/><path fill="#6E6E6E" d="M10 1c-5 0-9 4-9 9s4 9 9 9 9-4 9-9-4-9-9-9zm0 16c-3.9 0-7-3.1-7-7s3.1-7 7-7 7 3.1 7 7-3.1 7-7 7z"/></symbol>
<symbol id="whatsapp" viewbox="0 0 20 20"><title>whatsapp</title><path d="M10 .6C4.8.6.6 4.8.6 10c0 1.9.6 3.7 1.5 5.2L.7 19.5 5.2 18c1.4.9 3.1 1.3 4.8 1.3 5.2 0 9.4-4.2 9.4-9.4S15.2.6 10 .6zm5.1 13.2c-.2.6-1.3 1.2-1.8 1.2s-.5.4-3.1-.8C7.6 13 6 10.3 5.9 10.1c-.1-.2-1-1.5-1-2.7 0-1.3.7-1.9 1-2.1.2-.3.5-.4.7-.4h.5c.1 0 .4-.1.6.5s.7 1.8.7 2c.1.1.1.3 0 .5-.1.1-.1.3-.3.4s-.3.3-.4.4c-.1.2-.3.3-.1.6.1.3.6 1.1 1.4 1.9 1 .9 1.8 1.2 2.1 1.4s.4.1.6 0c.2-.2.7-.7.9-1s.4-.2.6-.1c.2.1 1.5.8 1.7.9s.4.2.5.3c-.1 0-.1.5-.3 1.1z"/></symbol></svg>

<script src="/__node__/1.16.5/__static__/client/nwch.bundled.js" async></script>


<!-- Chartbeat: legacy tracking code =========================================================== -->
<script type="text/javascript">
    /** AZ VARS BEGIN **/
    // PLEASE REPLACE FIXME WITH CORRECT DATA
    // Use second-level domain of current page and enter it manually, e.g. aargauerzeitung, bzbasel, oltnertagblatt, etc.
    var skinSanitized = window.az.globals.skin.replace('2016', '') || '';
    var skin2Domain = {
      'aaz': 'aargauerzeitung',
      'bat': 'badenertagblatt',
      'blz': 'basellandschaftlichezeitung',
      'bzb': 'bzbasel',
      'gtb': 'grenchnertagblatt',
      'liz': 'limmattalerzeitung',
      'ot': 'oltnertagblatt',
      'soz': 'solothurnerzeitung',
    };
    var chartbeatDomain = skin2Domain[skinSanitized];
    // If (manually set) chartbeatDomain equals to the actual second-leven domain, than set the correct shortname. Else: 'beta', e.g. 'aaz' for 'aargauerzeitung'
    chartbeatDomain = window.location.hostname.split(".")[1]==chartbeatDomain ? skinSanitized : 'beta';
    var chartbeatSectionsStr = (
      chartbeatDomain + (az.context.pageInfo.ressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + chartbeatDomain + "_" + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.ressort ? ", " + az.context.pageInfo.ressort : "") +
      (az.context.pageInfo.subressort ? ", " + az.context.pageInfo.subressort : "") +
      (az.context.pageInfo.iid ? ", " + az.context.pageInfo.iid : "")
    ).toLowerCase();
    var chartbeatAuthorsStr = az.context.pageInfo.source && az.context.pageInfo.source.title ? "src_"+az.context.pageInfo.source.title.replace(/'|\\'/g, "\\'").toLowerCase() : "";
    /** AZ VARS END **/
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/

    

    _sf_async_config.sections = chartbeatSectionsStr
    _sf_async_config.authors = chartbeatAuthorsStr;

    // Subscriber Engagement
    var isCMSUser = false;
    var userType = 'anon'; // guest
    if (window.az.globals.user) {
      userType = 'lgdin'; // logged in
      if (window.az.globals.user.hasAbo) {
        userType = 'paid'; // subscriber
      }
      // we want to ignore cms users
      var userRoles = window.az.globals.user.roles || [];
      for (var roleIndex = 0; roleIndex < userRoles.length; roleIndex++) {
        if (userRoles[roleIndex].indexOf('cms.') === 0) {
          isCMSUser = true;
          break;
        }
      }
    }
    _cbq = window._cbq = (window._cbq || []);
    if (!isCMSUser) {
      _cbq.push(['_acct', userType]);
    }

    /** CONFIGURATION END **/
    (function(){
       function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement("script");
          e.setAttribute("language", "javascript");
          e.setAttribute("type", "text/javascript");
          e.setAttribute("src",
          (("https:" == document.location.protocol) ?
          "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" :
          "http://static.chartbeat.com/") +
          "js/chartbeat_video.js");
          document.body.appendChild(e);
       }
       var oldonload = window.onload;
       window.onload = (typeof window.onload !== "function") ?
       loadChartbeat : function() {
          try {
            oldonload();
          } catch (e) {
            console.warn("configuration: previous 'onload' failed")
          }
          loadChartbeat();
       };
    })();
</script>


<script id="dsq-count-scr" src="//azmedien.disqus.com/count.js" async></script>

<script src="//aka-cdn.adtech.de/dac/1135.1/w1179264.js"></script>
<script>
  ;(function (global) {
    global.ADTECH = global.ADTECH || {};
    global.ADTECH.config = global.ADTECH.config || {};
    global.ADTECH.config.page = global.ADTECH.config.page || {};
    global.ADTECH.config.page.kv = global.ADTECH.config.page.kv || {};
    global.ADTECH.config.page.kv['website'] = 'production';
    global.ADTECH.config.page.kv['kind'] = 'newsarticle';
    global.ADTECH.config.page.kv['channel'] = 'schweiz';
    global.ADTECH.config.page.kv['storyid'] = '132745699';
  })(window);
</script>
<script>
  (function (global) {
    var az;
    global.az = global.az || {};
    az = global.az;
    az.advertising = az.advertising || {};
    az.advertising.pageConfig = {};
  })(window);
</script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="//cdn.theoplayer.com/dash/f7f9b466-635c-43c5-a7a9-8bf34fbb82ab/THEOplayer.js"></script>


<script type="text/javascript">
  function initTaboolaBodyBottom() {
    window._taboola = window._taboola || [];
    window._taboola.push({flush: true});
  }

  // will be triggered from the variation in the experiment
  window.addEventListener('optimizely-taboola', initTaboolaBodyBottom);
</script>

<!-- at:2018-06-28T13:34:31.496Z took:0,14 url:/__component__/schweiz/macron-schickt-frauen-in-den-zivildienst-und-die-schweiz-132745699/__body_bottom -->
<!-- end nunjucks:__body_bottom -->


  <div class="ad" data-adtech="layer_interstitial"></div>
</body>
</html>