<!doctype html>
<html data-n-head-ssr lang="de" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22de%22%7D%7D">
  <head >
    <title>4. Liga, Gruppe 1 - Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><meta data-n-head="ssr" http-equiv="expires" content="0"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=edge"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="nzz-nuxt"><meta data-n-head="ssr" name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="title" name="title" content="4. Liga, Gruppe 1 - Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch"><meta data-n-head="ssr" data-hid="description" name="description" content="Nach drei Niederlagen in Serie hat Sissach am Samstag gegen Rossoneri einen Sieg feiern können. Das Team gewann zuhause 14:1."><meta data-n-head="ssr" data-hid="news_keywords" name="news_keywords" content="«Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch,Regio-Fussball Basel  [automatisiert]»"><meta data-n-head="ssr" data-hid="last-modified" name="last-modified" content="2022-03-27T06:55:04.996Z"><meta data-n-head="ssr" data-hid="date" name="date" content="2022-03-27T06:45:06.513Z"><meta data-n-head="ssr" data-hid="email" name="email" content="redaktion@bzbasel.ch"><meta data-n-head="ssr" data-hid="copyright" name="copyright" content="2022 Aargauer Zeitung AG, Schweiz"><meta data-n-head="ssr" data-hid="fb:app_id" property="fb:app_id" content="346274382054412"><meta data-n-head="ssr" data-hid="fb:pages:0" property="fb:pages" content="303692443009130"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="4. Liga, Gruppe 1 - Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1888,1062,x1,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="og:image:type" property="og:image:type" content="image/jpeg"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="675"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Nach drei Niederlagen in Serie hat Sissach am Samstag gegen Rossoneri einen Sieg feiern können. Das Team gewann zuhause 14:1."><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og:canonical" property="og:url" content="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content="@bzBasel"><meta data-n-head="ssr" data-hid="twitter:creator" property="twitter:creator" content="@bzBasel"><meta data-n-head="ssr" data-hid="twitter:domain" property="twitter:domain" content="www.bzbasel.ch"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="og:locale" property="og:locale" content="de_CH"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="bz - Zeitung für die Region Basel"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="4. Liga, Gruppe 1 - Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch"><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=1200&amp;height=675&amp;fit=bound&amp;quality=75&amp;auto=webp&amp;crop=1888,1062,x1,y0&amp;wmark=none"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Nach drei Niederlagen in Serie hat Sissach am Samstag gegen Rossoneri einen Sieg feiern können. Das Team gewann zuhause 14:1."><meta data-n-head="ssr" name="msapplication-TileColor" content="#000000"><meta data-n-head="ssr" name="msapplication-config" content="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/favicon/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=430253996"><meta data-n-head="ssr" data-hid="ref:policy" name="referrer" content="no-referrer-when-downgrade"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//assets.static-nzz.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//ib.adnxs.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//dpm.demdex.net"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//nexus.ensighten.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//web-sdk.urbanairship.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//static.chartbeat.com"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="/https://lusonz.wemfbox.ch"><link data-n-head="ssr" rel="dns-prefetch" crossorigin="anonymous" href="//acdn.adnxs.com"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-regular.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-medium.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/ballinger-x-bold.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-book.woff2"><link data-n-head="ssr" rel="preload" crossorigin="anonymous" type="font/woff2" as="font" href="https://assets.static-chmedia.ch/chmedia/9.20.3/static/fonts/breve_news-bold.woff2"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/brand-color.build.css"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.4.3/static/css/fonts.css?v1" media="none" defer><link data-n-head="ssr" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/favicon/apple-touch-icon-180x180.png?v=5" rel="apple-touch-icon" sizes="180x180"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/favicon/favicon-96x96.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/favicon/favicon-32x32.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/favicon/favicon-16x16.png?v=3"><link data-n-head="ssr" rel="icon" type="image/png" sizes="128x128" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/favicon/favicon-128.png?v=3"><link data-n-head="ssr" rel="mask-icon" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/favicon/safari-pinned-tab.svg"><link data-n-head="ssr" rel="canonical" href="https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405"><link data-n-head="ssr" rel="search" href="/suche" title="Suche bz - Zeitung für die Region Basel, Schweiz, https://www.bzbasel.ch/suche"><link data-n-head="ssr" rel="manifest" href="https://assets.static-chmedia.ch/bzbasel/10.4.3/static/pwa.manifest-production.json"><link data-n-head="ssr" rel="amphtml" href="https://www.bzbasel.ch/amp/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405"><link data-n-head="ssr" rel="stylesheet" href="https://assets.static-chmedia.ch/chmedia/10.4.3/static/css/print.css?20" media="print" defer><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-1-ld.2268405">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bzbasel.ch/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.bzbasel.ch/sport","name":"Sport"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel","name":"Regio-Fussball Basel  [automatisiert]"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.bzbasel.chundefined","name":"4. Liga, Gruppe 1 - Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch"}}]}</script><script data-n-head="ssr" type="text/javascript"> 
      window.digitalData = { user: [{"profile":[{"profileInfo":{"userHash":"4defa01e671ab8c019597a9b2cc3d662"},"attributes":{"c1":{"trackingID":"1728437882911738049","subscriptionStatusStore":"false","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}] };
      window.nzzUserInfo = {};
      window.nzzUserInfo.clientCountryCode = 'CH';
      window.nzzUserInfo.hasActiveProductStore = false;
     </script><script data-n-head="ssr" data-hid="performance-calculation" type="text/javascript">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</script><script data-n-head="ssr" type="text/javascript" preserve="preserve">        function deferred(callback, readyCheck) {          var fallbackCheck = window.document.readyState === 'complete' && typeof deferredLoaded !== 'undefined';          if (readyCheck === undefined && fallbackCheck || readyCheck && readyCheck()) {            try {              callback()            } catch (e) {              console.log(e)            }          } else {            setTimeout(function() { deferred(callback, readyCheck) }, 300)          }        }        deferred(function() {          Array.from(document.querySelectorAll('[media="none"]')).forEach(function(element) {            element.setAttribute('media', 'all')          });        });      </script><script data-n-head="ssr" type="text/javascript">
          if (!window.nzzC1ActionsHandled && !window.user_group_actions) {
            window.nzzC1Actions = [];
            window.user_group_actions = function(data) {
              window.nzzC1Actions.push(data);
            };
            window.addEventListener('tms:pageReady', function() {
              window.dispatchEvent(new window.CustomEvent('idmsload'));
            });
          }
        </script><script data-n-head="ssr" type="text/javascript" preserve="preserve">
            window.digitalDataUser = window.digitalData ? window.digitalData.user : undefined;
            window.nzzUserInfoTemp = window.nzzUserInfo ? window.nzzUserInfo : undefined;
            window.digitalData = {"component":[{"componentInfo":{"componentID":"ld.2268405","componentName":"Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch"},"category":{"primaryCategory":"Sport","subCategory1":"Regio-Fussball Basel  [automatisiert]","componentType":"article","componentSubType1":"regular","componentSubType2":""},"attributes":{"headline":"Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch","catchline":"4. Liga, Gruppe 1","author":[{"authorName":""}],"issueTimestamp":"2022-03-27T06:45:06.513Z","updateTimestamp":"2022-03-27T06:55:04.996Z","isFullscreenView":false,"isTruncatedView":false,"isSponsoredContent":false,"flag":"","premium":false,"nzzTags":"Roboterjournalismus","experiment":{},"municipality":"nwch:749;nwch:743","topic":"Lausen;Sissach;AC Rossoneri;Formel 1;Frenkendorf;Pratteln;Sven Ulrich;Unterstützung","topicCategories":"Politik;Motorsport"}}],"page":{"pageInfo":{"geoRegion":"CH","language":"de-CH","sysEnv":"web","pageID":"ld.2268405","pageName":"/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405","destinationURL":"https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405"},"category":{"pageType":"regular","primaryCategory":"Sport","subCategory1":"Regio-Fussball Basel  [automatisiert]","subCategory2":""},"attributes":{"c1":{"docType":"article","site":"www.bzbasel.ch","storeID":"BZB","trackTag":"classification=default"},"cms":{"client":"chmedia"},"system":{"fontSize":100}}},"version":"1.0","pageInstanceID":"www.bzbasel.ch/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405","user":[{"profile":[{"profileInfo":{},"attributes":{"c1":{"trackingID":"","sessionID":"","subscriptionStatus":"","subscriptionStatusStore":"","clientCountryCode":"CH","hasTrial":false,"hasAdFree":false,"hasLessAds":false,"abTests":[]}}}]}],"event":[{"eventInfo":{"eventName":"Article Interaction","eventAction":"display","eventPosition":"","eventValue":"","eventNonInteractive":false,"type":"article","componentID":"ld.2268405","componentName":"Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch","timeStamp":"2022-03-27T07:35:04.414Z"},"category":{"primaryCategory":"content","subCategory1":"article","subCategory2":"","subCategory3":""}}]};
            window.digitalData.user = window.digitalDataUser ? window.digitalDataUser : window.digitalData.user;
            window.nzzUserInfo = window.nzzUserInfoTemp ? window.nzzUserInfoTemp : window.nzzUserInfo;
            window.dispatchEvent(new window.CustomEvent('digitalData:loaded'));</script><script data-n-head="ssr" data-hid="adm-target-enabled" type="text/javascript" preserve="preserve">
          var dS = window.dS || {};
          dS.cfg = dS.cfg || {};
          dS.cfg.amc = dS.cfg.amc || {};
          dS.cfg.amc.target = dS.cfg.amc.target || {};
          dS.cfg.amc.target.enabled = false;
          dS.cfg.cb = dS.cfg.cb || {};
          dS.cfg.cb.mabtest = true;
          dS.cfg.hj = dS.cfg.hj || {};
          dS.cfg.hj.enabled = false;

          window.dS = dS;
        </script><script data-n-head="ssr" data-hid="hlpr-rndrng-time-ld.2268405" type="text/javascript" preserve="preserve">
            try {
              var nzzRT = {"eventInfo":{"eventName":"Cache Tracking","eventAction":"display","eventPosition":"","eventValue":1373,"eventNonInteractive":true,"type":"cache","timeStamp":"2022-03-27T07:35:04.529Z","componentID":"ld.2268405","componentName":"cache tracking"},"category":{"primaryCategory":"####Sun, 27 Mar 2022 07:12:12 GMT####","subCategory1":"%%%%2022-03-27T07:35:04.529Z%%%%","subCategory2":1648366504529,"subCategory3":1648365132000}};
              window.nzzRT = nzzRT;
            } catch (e) {
              console.log(e);
            };
          </script><script data-n-head="ssr" type="text/javascript">window.performance.mark('js.bootstrap.start')</script><script data-n-head="ssr" data-hid="bootstrapjs" defer async src="//nexus.ensighten.com/nzz/prod-bzb/Bootstrap.js"></script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.bootstrap.done') },
              function () { return window.Bootstrapper }
            )</script><script data-n-head="ssr" type="text/javascript">
            window.deferred(
              function () { window.performance.mark('js.adobetarget.done') },
              function () { return window.adobe }
            )</script><script data-n-head="ssr" src="https://assets.static-chmedia.ch/chmedia/10.4.3/static/scripts/deferredLoaded.js" defer preserve="preserve"></script><script data-n-head="ssr" type="text/javascript" defer preserve="preserve">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</script><script data-n-head="ssr" data-hid="market-iframe-listener" type="text/javascript" preserve="preserve">
        window.addEventListener('message', function(message) {
            if (message.data.frame) {
              try {
                let frame = document.getElementById(message.data.frame);
                if (frame) {
                  frame.style.height = message.data.h + 'px';
                }
              } catch (e) {
                console.log(e)
              }
            }
            if (message.data.url) {
              try {
                let url = message.data.url;
                if (url) {
                  window.location.href = url;
                }
              } catch (e) {
                console.log(e)
              }
            }
          });
        </script><script data-n-head="ssr" type="application/ld+json" preserve="preserve" data-hid="ld-json-ld.2268405">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bzbasel.ch/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405"},"headline":"4. Liga, Gruppe 1 - Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch","datePublished":"2022-03-27T06:45:06.513Z","dateModified":"2022-03-27T06:55:04.996Z","publisher":{"@type":"Organization","name":"Aargauer Zeitung AG","url":"https://www.bzbasel.ch","logo":{"@type":"ImageObject","url":"https://www.bzbasel.ch/am-amp.png","width":138,"height":60},"contactPoint":[{"@type":"ContactPoint","telephone":"+41-41-4295353","contactType":"customer service"}],"sameAs":["https://www.facebook.com/bzZeitungRegionBasel","https://www.twitter.com/bzBasel"]},"description":"Nach drei Niederlagen in Serie hat Sissach am Samstag gegen Rossoneri einen Sieg feiern können. Das Team gewann zuhause 14:1.","isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".regwalled"},"image":{"@type":"ImageObject","url":"https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=1200&height=675&fit=bound&quality=75&auto=webp&crop=1888,1062,x1,y0&wmark=none","width":1200,"height":675},"author":[{"@type":"Person","name":"Automatisierte Texte (algo)"}]}</script><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/b93dfff.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/45e6761.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/3324d42.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/d6df1ab.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/9f17683.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/3c62d92.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/c7ac525.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/caf0843.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/a0d27d8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/072796a.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/0dd7fd7.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/590c6e8.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/95533ba.js" as="script"><link rel="preload" href="https://assets.static-chmedia.ch/chmedia/10.4.3/app/83daddb.js" as="script"><style data-vue-ssr-id="6bdd9a76:0 3e653727:0 7046d3e5:0 7d179ec0:0 97db74a2:0 9fc95bfa:0 5e704dcf:0 1fe11063:0 71405a7a:0 6e016fa3:0 2ddb5829:0 f7bb05fa:0 4a042c51:0 5535c7c3:0 2e4454ad:0 2fdd92e6:0 28565086:0 2d750fd3:0 147bdcad:0 25a7ccfe:0 c8b8da6a:0 a58fd078:0 dfb7f72e:0 952f06fa:0 22b6a531:0 abb9c12e:0 f556df62:0 620dc9d2:0 ce57c80a:0 4587be6e:0 4740cf59:0 a2f91686:0 ac10b8ca:0 92ac0bfa:0 7989ed03:0 b3ae204a:0 3beae55b:0 6175ac3a:0 b96cc17a:0 3ff130fa:0 d782c588:0 5e20e9e8:0">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</style>
  </head>
  <body class="regular" data-n-head="%7B%22class%22:%7B%22ssr%22:%22regular%22%7D%7D">
    <div data-server-rendered="true" id="__nzz"><div id="__layout"><div data-nzz-tid="/sport/spielberichte-regiofussball-basel/sissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405" class="page--custom page--bzbasel"><!----> <!----> <!----> <!----> <!----> <div id="header" class="header"><div class="header__above header--brand"></div> <div class="header__stay-on-top--wrapper"><div class="header__stay-on-top header__stay-on-top--article header__stay-on-top--transition"><div class="header-main header-main--article"><div class="pageholder"><div class="header-main__holder"><div class="header-main__container"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button header-main__item header-main__item--menu header-button--menu"> <span class="header-button__label"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu svg-icon svg-fill icon__menu--ssr" style="width:40px;height:25px;"><path stroke="#ffffff" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#ffffff" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg></span> <!----></button> <div data-nzz-referrer="headerLogo" class="header__logo"><a href="/" title="Zurück zur Startseite" class="header__logo--link nuxt-link-active"></a></div></div> <div class="header-main__container header-main__container--right"><!----> <!----></div></div></div></div> <div class="pageholder pageholder--progressbar"><!----></div> </div></div></div> <div class="pageholder"><div class="resor resor__skyscraper"><div id="adnz_skyscraper_1" data-hydrated="0" class="resor__item"></div></div> <div class="nzz-container"><div id="page" class="nzz-page-transition"><div class="mainnav"><div class="mainnav__container"><div class="mainnav__item"><button role="button" aria-label="Menü" data-nzz-tid="main-menu-button" class="header-button mainnav__menu"><svg version="1.1" viewBox="0 0 40 25" class="icon__menu icon__menu--nav svg-icon svg-fill" style="width:37px;height:21px;"><path stroke="#000000" fill="none" pid="0" _stroke="#fff" stroke-miterlimit="10" stroke-width=".857" d="M9.144 6.176a6.497 6.497 0 100 12.995 6.497 6.497 0 000-12.995z"/><path stroke="#000000" fill="none" pid="1" _stroke="#fff" stroke-linecap="round" stroke-miterlimit="10" stroke-width=".857" d="M14.118 17.647l3.53 3.53m2.184-13.11h15.126M21.85 13.11h13.108m-11.092 5.041h11.092"/></svg> <span class="header-button__label">
          Menu
        </span> <!----></button> <div class="mainnav__divider mainnav__divider--left"></div></div> <div class="nav-slider hidden"><!----> <div class="nav-slider__wrapper"><div class="nav-slider__content"><div class="breadcrumbs"><a href="/" role="navigation" data-nzz-referrer="breadcrumbLevel0" class="header-button nuxt-link-active breadcrumbs__item breadcrumbs__item--first"> <span class="header-button__label"><span>
        Startseite
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel0" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport" role="navigation" data-nzz-referrer="breadcrumbLevel1" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Sport
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel1" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><a href="/sport/spielberichte-regiofussball-basel" role="navigation" data-nzz-referrer="breadcrumbLevel2" class="header-button nuxt-link-active breadcrumbs__item"> <span class="header-button__label"><span>
        Regio-Fussball Basel 
      </span></span> <!----></a> <div class="breadcrumbs__icon"><svg version="1.1" viewBox="0 0 14 8" data-nzz-referrer="breadcrumbLevel2" class="icon--caretright svg-icon svg-fill" style="width:12px;height:6px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 1l6 6 6-6"/></svg></div><h1 role="button" data-nzz-referrer="" class="header-button breadcrumbs__item breadcrumbs__item--title"> <span class="header-button__label"><span>
        4. Liga, Gruppe 1 - Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch
      </span></span> <!----></h1> <!----></div></div></div> <div class="nav-slider__arrow nav-slider__arrow--forward nav-slider__arrow--article"><svg version="1.1" viewBox="0 0 7 11" class="icon__slider icon__slider--right svg-icon svg-fill" style="width:56px;height:56px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" d="M1 9.667l4.667-4.334L1 1"/></svg></div></div> <!----></div></div> <!----> <div class="resor resor--maxiboard"><div id="adnz_maxiboard_1" data-hydrated="0" class="resor__item resor--placeholder resor--static"></div></div> <div><div class="article"><section data-vars-danzz-article="" data-nzz-tid="article" data-nzz-referrer="articleLink" data-nzz-article="true" class="container container--article layout--regular"><!----> <div id="id-doc-1fv51ussh0" content="" pagetype="Article" componenttype="header" data-vars-danzz-first-article-element="true" class="headline"><div class="headline__highlight"><div class="headline__inner headline__inner--highlight"><!----> <h2 class="headline__title"><div class="catchline catchline--regular"><!----> <span>
    4. Liga, Gruppe 1
  </span></div> <span>Sissach siegt nach drei Niederlagen – Dreifach-Torschütze Olivier Lerch</span></h2></div></div> <div class="headline__inner"><p class="headline__lead">Nach drei Niederlagen in Serie hat Sissach am Samstag gegen Rossoneri einen Sieg feiern können. Das Team gewann zuhause 14:1.</p> <div class="progressbar__wrapper"><div class="progressbar"><div class="progressbar__line"><div class="progressbar__line--fill" style="transform:translateX(-100%);"></div></div></div></div> <div class="headline__meta"><!----> <div class="metainfo metainfo--content"><!----> <!----> <!----> <!----> <time datetime="2022-03-27T06:45:06.513Z" class="metainfo__item metainfo__item--date">
          27.03.2022, 08.45 Uhr
        </time></div> <div class="headline__meta-extra"><div class="actionbar actionbar--header"><div class="actionbar__item"><!----></div> <!----> <!----> <div class="actionbar__item actionbar__item--print"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 16" class="svg-icon" style="width:18px;height:16px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg> <span class="actionbar__label">Drucken</span></div></div> <div class="actionbar__item share" style="position:relative;"><div class="contextmenu-closed"><div class="actionbar__button actionbar__button--header"><svg version="1.1" viewBox="0 0 18 18" class="svg-icon" style="width:18px;height:18px;"><g clip-path="url(#dskfjbsadkjfbkdj)"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M17.333 8l-7.5-6.667V5.5S3.45 5.083 1.625 9.083C.292 11.833.708 14 .792 14.333c-.025-.1.416-.558.483-.65.183-.233.383-.458.583-.683.4-.433.834-.833 1.3-1.192.675-.516 1.442-.933 2.267-1.158.908-.242 1.842-.15 2.775-.15h1.633v4.167L17.333 8z"/></g><defs><clipPath id="dskfjbsadkjfbkdj"><path stroke="#000000" fill="none" pid="1" _fill="#fff" d="M0 0h18v18H0z"/></clipPath></defs></svg> <span class="actionbar__label">Teilen</span></div></div> <!----> <div data-nzz-tid="contextmenu-overlay" class="overlay--container"><!----> <!----></div></div> <!----></div></div></div></div></div> <!----><!----> <figure id="id-doc-1fv51uts30" content="" pagetype="Article" componenttype="image" class="articlecomponent image" style="position:relative;"><div data-nzz-tid="image-placeholder" itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemid="https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=560&amp;fit=crop&amp;quality=75&amp;auto=webp" class="image-placeholder image__placeholder" style="padding-bottom:56.19%;"><img layout="intrinsic" alt="" data-sizes="0" data-nzz-tid="article-image" width="1890" height="1062" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0" data-ratio="1.78" data-srcset="https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=680&amp;height=382&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 680w, https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=1360&amp;height=764&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 1360w, https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=327&amp;height=183&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 327w, https://img.chmedia.ch/2022/03/27/ee125bf5-03c4-4c4e-b9e3-0b6b103bf1d2.jpeg?width=654&amp;height=367&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1890,1062,x0,y0 654w" class="image-placeholder__image" style="cursor:pointer;transform:scale(1);"> <!----> <!----></div> <!----> <!----></figure> <!----><!----> <div id="id-doc-1fv51uts60" content="" pagetype="Article" componenttype="source" class="source articlecomponent"><em class="source__wrapper">(chm)</em></div> <!----><!----> <div id="id-doc-c4fff0e8" content="" pagetype="Article" componenttype="barrier"><div id="paywall_container"></div></div> <div><div class="cve"></div></div><!----> <p data-team-paragraph="" id="id-doc-1fv51uts70" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Auf dem Weg zum ungefährdeten Sieg erzielte Sissach sechs seiner Tore in der ersten Halbzeit, acht kamen in der zweiten Halbzeit dazu.</p> <!----><!----> <div id="id-doc-a12d7c69" content="" pagetype="Article" componenttype="advertisement" class="regwalled"></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51uts80" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Rossoneri war ein einziges Tor vergönnt, nämlich in der 55. Minute zum zwischenzeitlichen 1:6.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51uts90" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Matchwinner für Sissach waren Olivier Lerch, Marvin Schneider und Alban Asani, die jeweils dreimal trafen. Die weiteren Torschützen für Sissach waren: Arbnor Rexhaj (2 Treffer), Shiprim Osmani (1 Treffer), Fidan Hajdari (1 Treffer) und Aurin Stricker (1 Treffe.) einziger Torschütze für Rossoneri war: Alessio Tortora (1 Treffer).</p> <!----><!----> <div data-source-element-widget="Einklinker-Trending" id="id-doc-6e9ee454" content="" pagetype="Article" componenttype="einklinker-trending" class="einklinker-trending regwalled"><span class="einklinker-trending--title">
    AUCH INTERESSANT
  </span> <div class="einklinker-trending-row"><div id="id-ld_2267624" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/basel/baselland/oberdorf-zwei-minderjaehrige-afghanen-finden-in-der-ferne-ein-zuhause-ld.2267624" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="(Von links) Marieh Hashem, Sharif Hashem, Samir Hashem, Darjusch Haschem, Ershad Mir und Feraidon Rasuli. (Juri Junkov)" data-sizes="0" src="https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430" srcset="https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y430 319w, https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8231,4644,x0,y430 638w, https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y430 292w, https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4637,x0,y430 584w, https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y430 223w, https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4628,x0,y430 446w, https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 380w, https://img.chmedia.ch/2022/03/24/43b96fc1-750f-439d-bfd9-c8440e85328e.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=8256,4644,x0,y430 760w" data-loaded="true" width="8256" height="4644" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/basel/baselland/oberdorf-zwei-minderjaehrige-afghanen-finden-in-der-ferne-ein-zuhause-ld.2267624" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Baselland: Zwei junge Afghanen finden in der Ferne ein Zuhause</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <time datetime="2022-03-26T04:00:00.000Z" class="metainfo__item metainfo__item--date">26.03.2022</time> <!----></div> <!----> <!----></div></div></div></div><div id="id-ld_2265710" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-einklinker-trending"><!----> <!----> <div class="poster poster--einklinker-trending poster--einklinker-trending-regular"><figure class="poster__figure poster__figure--image"><a href="/international/ukraine-newsblog-ld.2265710" data-nzz-referrer="einklinkerTrending" class="teaser__link teaser__link--poster teaser__link--poster-einklinker-trending"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Biden sprach im Warschauer Königsschloss. (Radek Pietruszka / EPA)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5306,2985,x0,y15" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5291,2985,x0,y15 319w, https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5291,2985,x0,y15 638w, https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5306,2981,x0,y15 292w, https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5306,2981,x0,y15 584w, https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5306,2975,x0,y15 223w, https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5306,2975,x0,y15 446w, https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5306,2985,x0,y15 380w, https://img.chmedia.ch/2022/03/26/0963ef26-e258-48f9-8200-63579063d4c6.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=5306,2985,x0,y15 760w" width="5306" height="2985" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--einklinker-trending"><a href="/international/ukraine-newsblog-ld.2265710" data-nzz-referrer="einklinkerTrending" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--einklinker-trending teaser__title--regular teaser__title--0"><!----> <span class="teaser__title-name">Ukraine-Krieg: News und aktuelle Entwicklungen im Ticker</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--einklinker-trending metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-03-27T06:25:00.000Z" class="metainfo__item metainfo__item--date">vor 1 Stunde</time> <!----></div> <!----> <!----></div></div></div></div></div></div> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsa0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Im Spielbericht sind keine Karten verzeichnet.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsb0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"> </p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsc0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Zahlreiche Gegentore sind für Rossoneri ein relativ häufiges Phänomen. Total liess das Team 52 Tore in elf Spielen zu. Das entspricht einem Durchschnitt von 4 Toren pro Spiel (Rang 12).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsd0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Die Tabellensituation bleibt für Sissach unverändert. Acht Punkte bedeuten Rang 11. Sissach hat bisher zweimal gewonnen, neunmal verloren und zweimal unentschieden gespielt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utse0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Im nächsten Spiel kriegt es Sissach auswärts mit einem Top-Team zu tun: Es wartet das drittklassierte Team FC Frenkendorf. Die Partie findet am 2. April statt (18.00 Uhr, Sportplatz Kittler, Frenkendorf).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsf0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Rossoneri verharrt nach der Niederlage auf dem 12. und damit letzten Platz. Rossoneri hat bisher einmal gewonnen, neunmal verloren und einmal unentschieden gespielt.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsg0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Mit dem viertplatzierten FC Pratteln kriegt es Rossoneri als nächstes daheim mit einem deutlich besser klassierten Gegner zu tun. Die Partie findet am 2. April statt (19.00 Uhr, Bifang, Lausen).</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsi0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Telegramm</strong>: SV Sissach - AC Rossoneri 14:1 (6:0) - Sportzentrum Tannenbrunn, Sissach – <strong>Tore</strong>: 2. Marvin Schneider 1:0. 4. Marvin Schneider 2:0. 6. Olivier Lerch 3:0. 9. Aurin Stricker 4:0. 17. Alban Asani 5:0. 43. Arbnor Rexhaj 6:0. 55. Alessio Tortora 6:1. 58. Olivier Lerch 7:1. 61. Arbnor Rexhaj 8:1. 73. Shiprim Osmani 9:1. 78. Fidan Hajdari (Penalty) 10:1.83. Marvin Schneider 11:1. 85. Alban Asani 12:1. 87. Olivier Lerch 13:1. 90. Alban Asani 14:1. – <strong>Sissach</strong>: Sven Ulrich, Jeton Asani, Fidan Hajdari, Joel Chretien, Aurin Stricker, Marvin Schneider, Shiprim Osmani, Arbias Hoxha, Alban Asani, Olivier Lerch, Dominic Hunziker. – <strong>Rossoneri</strong>: Denis Sahin, Gaetano Ciraolo, Daniele Maddalena, Massimiliano Valentino, Daniel Barca, Damiano Isone, Salvatore Leanza, Alessio Tortora, Arun Toros, Oguz Yasa, Vittorio Compagnino. – <strong>Verwarnungen</strong>: Keine Karten im Spielbericht.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsj0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled">Alle <strong>Spiele dieser Woche</strong> in der 4. Liga, Gruppe 1:</p> <!----><!----> <!----> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsl0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><strong>Tabelle</strong></p> <!----><!----> <!----> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsm1" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><em>Mehr Details zum Spiel und zur Liga finden Sie auf der Seite des <a href="https://www.fvnws.ch/fussballverband-nordwestschweiz.aspx">Fussballverbands Nordwestschweiz</a>.</em></p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utso0" content="" pagetype="Article" componenttype="p" class="articlecomponent text regwalled"><em>Zurück zur regionalen Übersicht: <a href="https://www.aargauerzeitung.ch/ld.2174066"><strong>Aargau</strong></a>, <a href="https://www.bzbasel.ch/ld.2176187"><strong>Basel-Stadt/Baselland</strong></a> oder <a href="https://www.solothurnerzeitung.ch/ld.2176188"><strong>Solothurn</strong></a></em>.</p> <!----><!----> <p data-team-paragraph="" id="id-doc-1fv51utsp0" content="" pagetype="Article" componenttype="p" data-vars-danzz-last-article-element="true" class="articlecomponent text regwalled"><em>Dieser Text ist mit Unterstützung eines <a href="https://www.bzbasel.ch/ld.2177851">Algorithmus</a> erstellt worden. Datenstand: 27.03.2022 04:26 Uhr.</em></p> <!----><!----> <div id="id-doc-1fv51utsq0" content="" pagetype="Article" componenttype="sharebox" class="regwalled"><div class="sharebox"><div class="sharebox__line"></div> <ul class="sharebox__content"><li class="sharebox__item sharebox__item--bookmark"><!----></li> <li class="sharebox__item sharebox__item--print"><a href="#" title="Drucken" class="sharebox__link"><svg version="1.1" viewBox="0 0 18 16" class="sharebox__icon--print svg-print svg-icon" style="width:18px;height:18px;"><path stroke="#000000" fill="none" pid="0" _stroke="#000" d="M3.5.5v4h11v-4h-11z" clip-rule="evenodd"/><path stroke="#000000" fill="none" pid="1" _stroke="#000" d="M3.5 12.5H1.8a1.3 1.3 0 01-1.3-1.3V5.8a1.3 1.3 0 011.3-1.3h14.4a1.3 1.3 0 011.3 1.3v5.4a1.3 1.3 0 01-1.3 1.3h-1.7"/><path stroke="#000000" fill="none" pid="2" _stroke="#000" d="M12.5 8.5h-7a2 2 0 00-2 2v3a2 2 0 002 2h7a2 2 0 002-2v-3a2 2 0 00-2-2z"/></svg></a></li> <li class="sharebox__item sharebox__item--email"><a href="mailto:?body=%0ADieser%20Artikel%20wird%20Ihnen%20empfohlen%3A%20https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405%3Fmktcid%3Dsmsh%26mktcval%3DE-mail%0Ahttps%3A%2F%2Fwww.bzbasel.ch%0A%C2%A9%20Bzbasel%20AG%20-%20Alle%20Rechte%20vorbehalten%0A&amp;subject=Bzbasel.ch%3A%204.%20Liga%2C%20Gruppe%201%20-%20Sissach%20siegt%20nach%20drei%20Niederlagen%20%E2%80%93%20Dreifach-Torsch%C3%BCtze%20Olivier%20Lerch" title="E-Mail senden" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-mail svg-icon svg-fill" style="width:48px;height:48px;"><path stroke="#000000" fill="none" pid="0" _stroke="#18191B" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" d="M30.6 30.783H17.4c-.907 0-1.65-.742-1.65-1.65v-9.9c0-.907.742-1.65 1.65-1.65h13.2c.907 0 1.65.743 1.65 1.65v9.9c0 .908-.742 1.65-1.65 1.65z"/><path stroke="#000000" fill="none" pid="1" _stroke="#18191B" stroke-linecap="round" stroke-miterlimit="10" d="M30.6 17.583H17.4c-.907 0-1.65.743-1.65 1.65L24 25.008l8.25-5.775c0-.907-.742-1.65-1.65-1.65z"/></svg></a></li> <!----> <!----> <li class="sharebox__item sharebox__item--fb"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405%3Fmktcid%3Dsmsh%26mktcval%3DFacebook" title="Auf Facebook teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-facebook svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M32 15H16a1 1 0 00-1 1v16a1 1 0 001 1h8.61v-6.97h-2.34V23.3h2.34v-2c0-2.33 1.42-3.6 3.5-3.6 1 0 1.85.08 2.1.12v2.43h-1.44c-1.13 0-1.35.53-1.35 1.32v1.73h2.7l-.36 2.72h-2.34V33h4.59a1 1 0 00.99-1V16a1 1 0 00-1-1z"/></svg></a></li> <li class="sharebox__item sharebox__item--twitter"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405%3Fmktcid%3Dsmsh%26mktcval%3DTwitter&amp;text=4.%20Liga%2C%20Gruppe%201%20-%20Sissach%20siegt%20nach%20drei%20Niederlagen%20%E2%80%93%20Dreifach-Torsch%C3%BCtze%20Olivier%20Lerch&amp;via=bzBasel" title="Auf Twitter teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-twitter svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M34 17.9a8.303 8.303 0 01-2.36.63c.85-.5 1.5-1.3 1.8-2.23-.78.46-1.66.8-2.6.98a4.128 4.128 0 00-3-1.28 4.06 4.06 0 00-4 4.96 11.71 11.71 0 01-8.45-4.22 4 4 0 001.27 5.4c-.67-.03-1.3-.21-1.86-.51a4.06 4.06 0 003.3 4c-.58.16-1.21.2-1.86.08a4.1 4.1 0 003.84 2.8A8.34 8.34 0 0114 30.2a11.75 11.75 0 006.29 1.8 11.5 11.5 0 0011.66-12.01c.8-.57 1.5-1.29 2.05-2.1v.01z"/></svg></a></li> <li class="sharebox__item sharebox__item--linkedin"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405%3Fmktcid%3Dsmsh%26mktcval%3DLinkedIn&amp;title=4.%20Liga%2C%20Gruppe%201%20-%20Sissach%20siegt%20nach%20drei%20Niederlagen%20%E2%80%93%20Dreifach-Torsch%C3%BCtze%20Olivier%20Lerch&amp;mini=true&amp;source=bzbasel" title="Auf LinkedIn teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-linkedin svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M15 15v18h18V15H15zm6.3 14.4h-2.7v-8.1h2.7v8.1zm-1.35-9a1.349 1.349 0 110-2.698 1.349 1.349 0 010 2.698zm9.45 9h-2.16v-4.13c0-2.48-2.88-2.29-2.88 0v4.13H22.2v-8.1h2.16v1.3c1-1.9 5.04-2.05 5.04 1.82v4.98z"/></svg></a></li> <li class="sharebox__item sharebox__item--xing"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405%3Fmktcid%3Dsmsh%26mktcval%3DXing" title="Auf Xing teilen" class="sharebox__link"><svg version="1.1" viewBox="0 0 48 48" class="sharebox__icon svg-xing svg-icon svg-fill" style="width:48px;height:48px;"><path fill="#000000" stroke="none" pid="0" _fill="#000" d="M26.183 33l-3.994-7.25L28.242 15h3.7L25.89 25.75 29.843 33h-3.66z"/><path fill="#000000" stroke="none" pid="1" _fill="#000" fill-rule="evenodd" d="M20.715 18.75H17.01l2.076 3.558L16 27.75h3.686l3.087-5.453-2.058-3.547z" clip-rule="evenodd"/></svg></a></li></ul> <div class="sharebox__line"></div></div> <!----></div> <!----><!----> <div id="id-doc-1fv51utsr0" content="" pagetype="Article" componenttype="article-metainfo" data-vars-danzz-last-article-element="true" class="articlecomponent articlemetainfo regwalled"><div class="tags tags--articlemetainfo"><p class="tags__title tags__title--articlemetainfo">
      Mehr zum Thema:
    </p> <div data-nzz-horizontal-scroll="" class="horizontal-scroll"><div class="horizontal-scroll__frame"><div data-nzz-horizontal-scroll-content class="horizontal-scroll__content"><div data-nzz-horizontal-scroll-slot="" data-nzz-horizontal-scroll-align-right="" class="container__tags__wrapper"><div><ul class="tags__list tags__list--articlemetainfo"><li class="tag tag--city"><a href="/gemeinde/lausen-4415" data-nzz-referrer="tagLink" class="tag__label">
        Lausen
      </a></li><li class="tag tag--city"><a href="/gemeinde/sissach-4450" data-nzz-referrer="tagLink" class="tag__label">
        Sissach
      </a></li><li class="tag"><a href="/thema/ac-rossoneri" data-nzz-referrer="tagLink" class="tag__label">
        AC Rossoneri
      </a></li><li class="tag"><a href="/thema/formel-1" data-nzz-referrer="tagLink" class="tag__label">
        Formel 1
      </a></li><li class="tag"><a href="/thema/frenkendorf" data-nzz-referrer="tagLink" class="tag__label">
        Frenkendorf
      </a></li><li class="tag"><a href="/thema/pratteln" data-nzz-referrer="tagLink" class="tag__label">
        Pratteln
      </a></li><li class="tag"><a href="/thema/sven-ulrich" data-nzz-referrer="tagLink" class="tag__label">
        Sven Ulrich
      </a></li><li class="tag"><a href="/thema/unterstuetzung" data-nzz-referrer="tagLink" class="tag__label">
        Unterstützung
      </a></li></ul></div></div></div> <!----></div></div></div></div> <!----></section> <div class="cve articlepromobox"></div> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <!----> <!----> <div class="cve articlenewsletter"></div> <div class="cve articlenewsletterlogged"></div> <div class="pageelement pageelement--advertisement"><div class="resor"><div id="adnz_billboard_1" data-hydrated="0" class="resor__item"></div></div></div> <!----> <!----> <section class="pageelement pageelement--top-articles"><div class="pageelement__inner"><div class="container container--headline"><!----> <div class="container__content"><div class="container__info container__info--tagless"><div data-nzz-referrer="containerHeadTitle" data-nzz-tid="container-title" class="container__header-title"><span data-nzz-tid="headline-title" class="container__header-text">
        <h2 class="container__header-title-content container__header-title-content--department">
          Aktuelle Nachrichten
        </h2>
      </span></div> <!----></div> <!----></div></div></div> <div class="widget__row"><div data-nzz-tid="widget-3of3" data-source-element-widget="Widget-Volle-Breite" id="top-1-33017268693476454" content="" pagetype="page" componenttype="widget--3of3" class="widget--3of3"><!----> <article class="teaser--article teaser--3of3"><div id="id-ld_2267005" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-3of3"><!----> <!----> <div class="poster poster--3of3 poster--3of3-regular"><figure class="poster__figure poster__figure--image"><a href="/basel/baselland/baselland-seit-wochen-kein-regen-schaeden-auf-feldern-und-wiesen-drohen-erst-noch-ld.2267005" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-3of3"><div class="image-placeholder poster__placeholder"><picture data-iesrc="https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3230,1821,x437,y99" data-alt="Trockenheit könnte für die Bauern zum Problem werden. (Archivbild: Urs Flüeler)" class="image-placeholder__image poster__image" style="display:block;min-height:1rem;"><source srcset="https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=740&amp;height=740&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1919,1919,x529,y55 740w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=1480&amp;height=1480&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1919,1919,x529,y55 1480w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=380&amp;height=380&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1919,1919,x529,y55 380w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=760&amp;height=760&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=1919,1919,x529,y55 760w" media="(max-width:767px)"><source srcset="https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=1120&amp;height=630&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3238,1821,x437,y99 1120w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=2240&amp;height=1260&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3238,1821,x437,y99 2240w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=976&amp;height=550&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3232,1821,x437,y99 976w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=1952&amp;height=1100&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3232,1821,x437,y99 1952w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=736&amp;height=415&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3230,1821,x437,y99 736w,https://img.chmedia.ch/2022/03/23/e4b9aa4c-335e-426b-8560-abb2a782df4e.jpeg?width=1472&amp;height=830&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3230,1821,x437,y99 1472w" media="(min-width:768px)"></picture> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--3of3"><a href="/basel/baselland/baselland-seit-wochen-kein-regen-schaeden-auf-feldern-und-wiesen-drohen-erst-noch-ld.2267005" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--3of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--3of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Baselland
  </span></div> <span class="teaser__title-name">Seit Wochen kein Regen: Schäden auf Feldern und Wiesen drohen erst noch</span></h3> <!----> <div class="teaser__lead teaser__lead--3of3 teaser__lead--regular">Der März ist überdurchschnittlich trocken. Noch leiden die Bauern in der Region nicht. Doch wenn das Wetter in den kommenden Wochen so bleibt, wird es heikel.</div> <!----></div> <!----></a> <div class="metainfo metainfo--3of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Michel Ecklin</span> <!----> <time datetime="2022-03-26T04:00:00.000Z" class="metainfo__item metainfo__item--date">26.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div><div class="widget__row widget__row--noBorder--m"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-26652253351329547" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2268162" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/basel/zwingen-sagt-nein-zur-gasabhaengigkeit-ld.2268162" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Zwingen will für das Primarschulhaus keine Gasheizung. (Roland Schmid)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y2" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y2 319w, https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y2 638w, https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y2 292w, https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1685,x0,y2 584w, https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y2 223w, https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1682,x0,y2 446w, https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y2 380w, https://img.chmedia.ch/2022/03/25/ef8ce9cf-dba9-44dd-93e3-6e0acc5af075.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=3000,1687,x0,y2 760w" width="3000" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/basel/zwingen-sagt-nein-zur-gasabhaengigkeit-ld.2268162" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Nachhaltigkeit
  </span></div> <span class="teaser__title-name">Zwingen sagt Nein zur Gasabhängigkeit</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Salomé Lang</span> <!----> <time datetime="2022-03-26T04:00:00.000Z" class="metainfo__item metainfo__item--date">26.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-2-479309489035465" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2268376" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/schweiz/krieg-in-der-ukraine-russland-konfisziert-schweizer-luxusuhren-svp-nationalrat-roger-koeppel-russen-fangen-an-auf-unsere-firmen-loszugehen-ld.2268376" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="In Russland sind Uhren der Schweizer Firma Audemars Piguet eingezogen worden. (Keystone)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 319w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2990,1687,x0,y0 638w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 292w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1685,x0,y0 584w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 223w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1682,x0,y0 446w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 380w, https://img.chmedia.ch/2022/03/27/0a926985-1844-4ca1-8e4b-5d9b30e64067.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2999,1687,x0,y0 760w" width="2999" height="1687" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/schweiz/krieg-in-der-ukraine-russland-konfisziert-schweizer-luxusuhren-svp-nationalrat-roger-koeppel-russen-fangen-an-auf-unsere-firmen-loszugehen-ld.2268376" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular"><!----> <span>
    Krieg in der Ukraine
  </span></div> <span class="teaser__title-name">Russland konfisziert Schweizer Luxusuhren – SVP-Nationalrat Roger Köppel: «Russen fangen an, auf unsere Firmen loszugehen»</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><!----> <!----> <time datetime="2022-03-27T05:51:31.113Z" class="metainfo__item metainfo__item--date">vor 2 Stunden</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-3-02779522239028065" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_1" data-hydrated="0" class="resor__item"></div></div></div><div class="widget__row widget__row--noBorder--t"><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-4774721370600761" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2237920" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/wirtschaft/detailhandel-der-backstagemann-was-migros-chef-fabrice-zumbrunnen-bisher-geleistet-hat-und-welche-baustellen-auf-ihn-warten-ld.2237920" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Im Namen des M: Konzernchef Fabrice Zumbrunnen (52). (Walter Bieri)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4346,2445,x844,y376" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4334,2445,x844,y376 319w, https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4334,2445,x844,y376 638w, https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4346,2441,x844,y376 292w, https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4346,2441,x844,y376 584w, https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4346,2437,x844,y376 223w, https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4346,2437,x844,y376 446w, https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4346,2445,x844,y376 380w, https://img.chmedia.ch/2022/03/27/66187afc-5009-4db5-ba07-d8cae616f8ce.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=4346,2445,x844,y376 760w" width="4346" height="2445" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/wirtschaft/detailhandel-der-backstagemann-was-migros-chef-fabrice-zumbrunnen-bisher-geleistet-hat-und-welche-baustellen-auf-ihn-warten-ld.2237920" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Detailhandel
  </span></div> <span class="teaser__title-name">Der Backstagemann: Was Migros-Chef Fabrice Zumbrunnen bisher geleistet hat – und welche Baustellen auf ihn warten</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">Florence Vuichard und Benjamin Weinmann</span> <!----> <time datetime="2022-03-26T04:00:00.000Z" class="metainfo__item metainfo__item--date">26.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div><div id="top-5-7586815746382343" content="" pagetype="page" componenttype="advertisement-native-1of3" class="resor resor--native resor--native-1of3 widget--1of3"><div id="adnz_native_2" data-hydrated="0" class="resor__item"></div></div><div data-nzz-tid="widget-1of3" data-source-element-widget="Widget-1/3-Breite" id="top-6-4596725467966687" content="" pagetype="page" componenttype="widget--1of3" class="widget--1of3"><!----> <article class="teaser--article teaser--1of3"><div id="id-ld_2268288" data-nzz-tid="teaser" data-nzz-ct="" class="teaser teaser__layout--regular teaser--size-1of3"><!----> <!----> <div class="poster poster--1of3 poster--1of3-regular"><figure class="poster__figure poster__figure--image"><a href="/sport/einzelkritik-kopie-von-dreimal-ungenuegend-und-xy-mit-bestleistung-das-sind-die-noten-der-schweizer-natispieler-beim-xx-gegen-england-ld.2268288" data-nzz-referrer="teaserLink" class="teaser__link teaser__link--poster teaser__link--poster-1of3"><div class="image-placeholder poster__placeholder" style="padding-bottom:56.25%;"><img layout="intrinsic" alt="Hand aufs Herz: Gut waren die Schweizer nur im ersten Abschnitt. (Alastair Grant / AP)" data-sizes="0" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2458,1383,x249,y0" data-ratio="1.77778" data-srcset="https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=319&amp;height=180&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2451,1383,x249,y0 319w, https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=638&amp;height=360&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2451,1383,x249,y0 638w, https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=292&amp;height=164&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2458,1381,x249,y0 292w, https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=584&amp;height=328&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2458,1381,x249,y0 584w, https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=223&amp;height=125&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2458,1378,x249,y0 223w, https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=446&amp;height=250&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2458,1378,x249,y0 446w, https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=380&amp;height=213&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2458,1383,x249,y0 380w, https://img.chmedia.ch/2022/03/26/a769da60-ab6e-4b7b-8ec0-6c128feada93.jpeg?width=760&amp;height=427&amp;fit=bounds&amp;quality=75&amp;auto=webp&amp;crop=2458,1383,x249,y0 760w" width="2458" height="1383" class="image-placeholder__image poster__image cb-it-hide"> <!----></div></a></figure></div> <div data-nzz-teaser-content="" class="teaser__content teaser__content--1of3"><a href="/sport/einzelkritik-kopie-von-dreimal-ungenuegend-und-xy-mit-bestleistung-das-sind-die-noten-der-schweizer-natispieler-beim-xx-gegen-england-ld.2268288" data-nzz-referrer="teaserLink" class="teaser__link"><div class="teaser__wrapper"><!----> <!----> <h3 class="teaser__title teaser__title--1of3 teaser__title--regular teaser__title--0"><div class="catchline catchline--1of3 catchline--regular catchline--premium"><svg version="1.1" viewBox="0 0 32 16" class="catchline__icon icon--premium svg-icon svg-fill" style="width:32px;height:16px;min-width:32px;"><path pid="0" _fill="#2E74B5" d="M30 0H2a2 2 0 00-2 2v12a2 2 0 002 2h28a2 2 0 002-2V2a2 2 0 00-2-2z"/><path pid="1" _fill="#fff" d="M9.53 10.892c-.413.05-.597-.034-.597-.454V8.591c0-1.3-.725-1.95-2.154-1.95-1.329 0-2.112.537-2.267 1.729l1.425.17c.071-.55.288-.753.821-.753.55 0 .775.287.775.895v.563c-.329-.167-.716-.25-1.2-.25-1.337 0-2.012.575-2.012 1.558 0 .954.67 1.575 1.783 1.575.671 0 1.208-.2 1.513-.712.154.446.545.662 1.158.662.312 0 .537-.05.767-.133l-.013-1.054zm-2.955.225c-.488 0-.742-.2-.742-.584 0-.383.246-.583.796-.583.363 0 .638.067.904.213v.591c-.27.258-.579.363-.958.363zm6.7-4.475c-.608 0-1.104.237-1.416.758V4.804h-1.5V12h1.179l.15-.73c.3.568.825.86 1.47.86 1.322 0 2.147-1.11 2.147-2.826 0-1.729-.784-2.662-2.03-2.662zm-.52 4.287c-.417 0-.734-.233-.896-.696V8.571c.166-.5.5-.73.92-.73.696 0 .963.634.963 1.522 0 .987-.333 1.566-.987 1.566zm5.91 1.2c1.65 0 2.571-1.037 2.571-2.75 0-1.704-.92-2.741-2.57-2.741s-2.571 1.037-2.571 2.741c0 1.713.92 2.75 2.57 2.75zm0-1.175c-.641 0-1.004-.437-1.004-1.575 0-1.108.363-1.566 1.005-1.566.637 0 1.004.458 1.004 1.566 0 1.138-.367 1.575-1.005 1.575zm7.787-4.088h1.924v1.09h-1.924V9.87h-1.09V7.956h-1.924v-1.09h1.924V4.932h1.09v1.934z"/></svg> <span>
    Einzelkritik
  </span></div> <span class="teaser__title-name">Zwei Spieler sind ganz gross und zwei ungenügend – das sind die Noten der Schweizer Natispieler beim 1:2 gegen England</span></h3> <!----> <!----> <!----></div> <!----></a> <div class="metainfo metainfo--1of3 metainfo--regular"><div class="metainfo__main metainfo__main--regular"><div class="metainfo__wrapper"><span class="metainfo__item metainfo__item--author">François Schmid-Bechtel</span> <!----> <time datetime="2022-03-26T20:35:22.841Z" class="metainfo__item metainfo__item--date">26.03.2022</time> <!----></div> <!----> <!----></div></div></div></div></article> <!----></div></div></section> <!----> <!----> <!----> <div class="cve snippetsEnd"></div> <!----></div></div></div> <!----> <div id="footer" class="pageelement footer"><!----> <!----> <div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Abonnenten
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.bzbasel.ch/?target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405" class="footer__link">
            Abo bestellen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.bzbasel.ch/benutzerkonto/?target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405" class="footer__link">
            Abo verwalten
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.bzbasel.ch/services/abopass/" class="footer__link">
            abopass
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Produkte
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://epaper.bzbasel.ch/" class="footer__link">
            E-Paper
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.bzbasel.ch/newsletter/?target=https%3A%2F%2Fwww.bzbasel.ch%2Fsport%2Fspielberichte-regiofussball-basel%2Fsissach-siegt-nach-drei-niederlagen-dreifach-torschutze-olivier-lerch-ld.2268405" class="footer__link">
            Newsletter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.facebook.com/bzZeitungRegionBasel" class="footer__link">
            Facebook
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://twitter.com/bzBasel" class="footer__link">
            Twitter
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.instagram.com/bzbasel.ch/" class="footer__link">
            Instagram
          </a></li><li class="footer__item"><a href="/rss" data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" class="footer__link">
            RSS-Feeds
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Angebote
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmediawerbung.ch/digital/zeitungen/bz-basel/" class="footer__link">
            Werbekunden
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Rechtliches
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.bzbasel.ch/ld.1023004" class="footer__link">
            Nutzungsbedingungen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.bzbasel.ch/ld.1022830" class="footer__link">
            Datenschutzerklärung
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://www.bzbasel.ch/ld.1276400" class="footer__link">
            Impressum
          </a></li></ul></div></div><div class="footer__column"><div class="footer__section"><p class="footer__section--title">
        Hilfe &amp; Kontakt
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.bzbasel.ch/kontakt/" class="footer__link">
            Kontakt
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://abo.bzbasel.ch/faq/" class="footer__link">
            Häufige Fragen
          </a></li><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://netiquette.chmedia.ch/" class="footer__link">
            Netiquette
          </a></li></ul></div><div class="footer__section"><p class="footer__section--title">
        Unternehmen
      </p> <ul class="footer__section--list"><li class="footer__item"><a data-nzz-referrer="footermenuLevel1" data-nzz-tid="menu-level-1" href="https://chmedia.ch/" class="footer__link">
            CH Media
          </a></li></ul></div></div> <div class="footer__print">
    Copyright © bz Basel. Alle Rechte vorbehalten. Eine Weiterverarbeitung, Wiederveröffentlichung oder dauerhafte Speicherung zu gewerblichen oder anderen Zwecken ohne vorherige ausdrückliche Erlaubnis von Aargauer Zeitung ist nicht gestattet.
  </div></div></div> <!----> <!----></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/b93dfff.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/9f17683.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/3c62d92.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/c7ac525.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/caf0843.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/a0d27d8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/072796a.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/0dd7fd7.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/590c6e8.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/95533ba.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/83daddb.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/45e6761.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/3324d42.js" defer></script><script src="https://assets.static-chmedia.ch/chmedia/10.4.3/app/d6df1ab.js" defer></script><script data-n-head="ssr" type="text/javascript" async data-body="true">
        window.deferred(function() {
          setTimeout(function() {
            !function(n,t,c,e,u){function r(n){try{f=n(u)}catch(n){return h=n,void i(p,n)}i(s,f)}function i(n,t){for(var c=0;c<n.length;c++)d(n[c],t);
            }function o(n,t){return n&&(f?d(n,f):s.push(n)),t&&(h?d(t,h):p.push(t)),l}function a(n){return o(!1,n)}function d(t,c){
            n.setTimeout(function(){t(c)},0)}var f,h,s=[],p=[],l={then:o,catch:a,_setup:r};n[e]=l;var v=t.createElement("script");
            v.src=c,v.async=!0,v.defer=!0,v.id="_uasdk",v.rel=e,t.head.appendChild(v)}(window,document,'https://web-sdk.urbanairship.com/notify/v1/ua-sdk.min.js',
            'UA', {
              vapidPublicKey: 'BHZnC-eK46zEcaORDvbjWzsUHPETq333xgDRVr3VMnCxfi3p__PPlwHVY288K-Ju1z7t-Bkmt_Yv63onJuBnlFA=',
              websitePushId: 'web.ch.nzz.bzbasel',
              appKey: '6hMmpgc9SdSKuEvbT5esZw',
              token: 'MTo2aE1tcGdjOVNkU0t1RXZiVDVlc1p3OkhfcVJrM252VE1DMmlxZDVMVmRGeFBXVDNXQnlYUjAxSzVVTXc0czdpR1k',
              workerUrl: '/sw.js',
            });
            window.UA.then(function(sdk) {
              if (sdk.isSupported && sdk.canRegister) {
                try {
                  sdk.register()
                } catch (e) {
                  console.log(e)
                }
              }
            }).catch(function(err) {
              console.log(err)
            })
          }, 2000)
      })
      </script><script data-n-head="ssr" type="text/javascript" data-hid="konamiCode" data-body="true"> if (typeof konamiCode === 'undefined') { var konamiCode = [38, 38, 40, 40, 37, 39, 37, 39, 66, 65]; var konamiCache = []; window.addEventListener('keyup', function(e) { konamiCheck(e || window.event); }); function konamiCheck(e) { var keyCode = e.keyCode || e.which; konamiCache.push(keyCode); if (konamiCode.length < konamiCache.length) { konamiCache.shift(); } if (konamiCode.toString() !== konamiCache.toString()) { return } if (konamiCode.length === konamiCache.length) { konamiTrigger() } }; function konamiTrigger() { var head = window.document.getElementsByTagName('head')[0]; var script = window.document.createElement('script'); script.setAttribute('type', 'text/javascript'); script.setAttribute('src', 'https://assets.static-nzz.ch/assets/regiokonami.js?1648120649734'); head.appendChild(script); var style = '<link href="https://assets.static-nzz.ch/assets/regiokonami.css?1648120649734" rel="stylesheet">'; head.insertAdjacentHTML('beforeend', style); } }</script>
  </body>
</html>
